Introduction

Click for verse

Introduction to Jesmond Parish Church Sermons

for October to December 2002

A full transcript of sermons given in Jesmond Parish Church can be found on the internet at the following web site address:

JPC web site http://www.church.org.uk/

JPC Sermons page

If you have an internet connection you may go there straight away by double clicking on either of the above addresses.

Contents.
Alternatively sermons for the period October to December are available from this Windows Help File for use under Windows95 (or later editions) and may be read or printed out without an Internet connection. To view these click on the [image] button at the head of the page.

To examine the contents double click on any of the chapters indicated by the book icon [image] .
Once in a chapter you can view any of the sermons listed by double clicking the question mark icon [image] .

The sermons are listed in two arrangements, followed by three Coloured Supplements. These may be summarised as follows:
(a) Sermons in chronological order with separate books for October, November and December.
(b) Sermons arranged according to the following themes:
 The Teaching of Jesus (Matthew)
 40 Days of Purpose.
(c) Special Services.
(d) Coloured supplements for Autumn 2002 produced monthly by the Rev. David Holloway.

Index
In addition to this, clicking the [image] button at the head of the page provides access to some of the main themes and keywords of this selection of sermons.

Printing
Facility for printing out any sermon currently being viewed is provided by clicking the [image] button at the head of the page.

Browsing the sermon themes.
Once any of the sermons have been accessed, other sermons within that theme may be browsed by clicking the forward or backward buttons [image] at the head of the page. The same applies to the three coloured supplements.

Additional option for Browsing your own selection of sermons. click here --> Display History Window

Facility for pinning personal notes or annotations to the sermons. click here --> Annotation Facility

JPC verse for the year 2002

This helpfile presentation of sermons has been extracted from the JPC website and produced by R.I.Lewis

e-mails to ivan.lewis@BTInternet.com


History

The Display History Window

Windows help files have the facility for the user to be able to browse through the topics which have previously been selected from the contents menu during the current session. These are recorded into a "History" window which may be viewed by clicking the {button Options,} menu above and selecting the {button Display History Window,} menu as illustrated below.

On the left we see use being made of these two menu items for a typical sample session involving the year 2000 Spring sermons. On the right we see the outcome. In this case the user has so far viewed just the first four sermons in January, in addition of course to the Introduction. It will be noted that the viewing History is listed in reverse order from top to bottom. Each new topic viewed is added to the top of the list.


Annotate

The menu Facility 'Annotate' for jotting down notes.

Windows help files have the facility for jotting down notes about topics and this is particularly helpful in the present context of reading or studying sermons. These annotations are saved on exit from each session and can thus be accumulated for future use. An example of this from the Easter Day 2000 morning sermon is given below:


Open annotate box

 Click on this button to open an annotion box as seen below to enter your own comments.


Annotate text

 Enter your comments on the sermon into this box. The contents will be saved if you click the save button, and available to you when viewing this sermon on future occasions.


Save annotations

 Click this button to save the comment you have written in the annotation box.


Cancel annotation

 Click this button to exit this annotation session.


Delete annotation

 Click this button to delete your annotations. However, beware! They will then be lost for ever.


Click annotation

 Click on the paper clip to view the annotation box as previously saved.


verse

 Jesmond Parish Church
2002

[Jesus] said: "Do not be afraid.
I am the First and the Last.
I am the Living One;
I was dead, and behold I am alive
for ever and ever!
And I hold the keys of death and Hades."

Revelation 1:17-18 (NIV)

A verse for the new year


Oct 6th a.m. 2002 - Medical Service - David Holloway

ESSENTIAL BELIEFS - Abortion, Assisted Reproduction and the Human Embryo

Jesmond Parish Church, 9.30/11.15am, 6 October 2002 - (Medical Service)

Hebrews 2.10-18 - A sermon preached by David Holloway

Things are changing as far as medicine and our health services are concerned. This morning I want to focus on one controversial area.
The old Hippocratic Oath said:
"I will give no deadly drug to anyone if asked, nor suggest any such counsel; and in like manner I will not give to a woman a pessary to procure abortion."
And Christians from the earliest days of the Church's history were known for their concern for life and their opposition to abortion. They believed that both life-giving and live-taking were divine prerogatives. After all Job said, as we often say at funeral services:
"The Lord gave and the Lord has taken away."
But then came the David Steel Abortion Act of 1967 and all that has changed. Now there are nearly 200,000 abortions a year in the UK with the vast majority being for social reasons. John Stott, a remarkable Christian leader who is not noted for intemperate comment, says this about modern abortion in the West:
"Any society which can tolerate these things, let alone legislate for them, has ceased to be civilized. One of the major signs of decadence in the Roman Empire was that its unwanted babies were "exposed", that is, abandoned and left to die. Can we claim that contemporary western society is any less decadent because it consigns its unwanted babies to the hospital incinerator instead of the local rubbish dumb."
But things are changing again. Christian doctors and others are beginning to say, "No!" in greater numbers to abortion. A survey entitled Members' Attitudes to Abortion was conducted by the Christian Medical Fellowship in the late 1990s. To the question, "When does human life have full value?" about 70 percent of the Christian student doctors answered "at fertilization", whereas less than 40 percent of Christian practising doctors gave that answer. But these changes are not occurring just among Christians in the medical profession. Up to a third of all newly-qualified UK doctors are choosing not to perform abortions. However, there is still a great deal of confusion among Christians and particularly in the areas that relate to the beginning of life.
This morning, then, I want to map out fairly simply, I trust, from the bible what I have called ESSENTIAL BELIEFS to help us have some bearings as we think through these things. And these are not just academic issues. At every level people are involved. Often there are human tragedies - one way or another. But in Christ there is guidance, forgiveness and hope.
So to help us I want us to look at Hebrews 2.10-18. And I'll be using the following headings this morning as we go through this passage. First, "GOD FOR WHOM AND THROUGH WHOM EVERYTHING EXISTS" that is a quote from verse 10; secondly, "HE ... SHARED IN THEIR HUMANITY" that is a quote from verse 14; and, thirdly, "HE IS ABLE TO HELP" and that a quote from verse 18.
First, "GOD FOR WHOM AND THROUGH WHOM EVERYTHING EXISTS" - verse 10.
Look at the whole of that verse:
"In bringing many sons to glory, it was fitting that God, for whom and through whom everything exists, should make the author of their salvation perfect through suffering."
There is a modern medical ethics text book that begins with the need to respect a person's desire for "autonomy" - for self-determination and for freedom from control. Well, if that means freedom from almighty God, that is what the bible calls "sin". By contrast, the great Christian tradition of medicine begins with a biblical panorama of history, such as you have got here. And there are always four aspects to that panorama and you have got them here.
First there is the creation ...
"God, for whom and through whom everything exists."
And as you read about it in Genesis 1-2 man is the pinnacle of creation. Chapter 1.27 says:
"So God created man in his own image, in the image of God he created him; male and female he created them."
That threefold create gives a Hebrew superlative, underlining that man (the male and female) is the high point of the created universe. But there are a growing number who say that they do not think that human beings are so special after all. Jim Howe, the doctor in the Tony Bland case, was asked, "does a young baby have value as a person?" He replied:
"A new-born baby probably doesn't ... One of the things that irritates me about people who believe in the sanctity of life is that they don't extend that sanctity of life to higher primates and dolphins and so on ... They think that we have a God-given sanctity of life. Well, I don't believe in God, so I don't see any divine imprint."
But it is because men and women are created in God's image that they have value and life is sacred and so they can claim protection. If you turn on to Genesis 9.6 you come to these words:
"Whoever sheds the blood of man, by man shall his blood be shed; for in the image of God has God made man."
Nor does it matter that the person is unintelligent, deformed, incapable of looking after themselves, very young or very old. The value in the life is not in what it can achieve, but by virtue of its creation as human and in the image of God - not why what it does, but by what it is. Genesis also says that man has dominion over the earth and the natural order. And that is why the Christian tradition has given rise to modern science including medical science. And the Christian needs to get involved with all good modern developments. James 4.17 says:
"Anyone, then, who knows the good he ought to do and doesn't do it, sins."
But James talks about what "ought" to be done. For not everything that is possible is permissible. There are limits. There comes a point where a legitimate taming of God's world becomes an illegitimate tampering with God's world. As the great Christian ethicist Paul Ramsey once said: "the good things that men do can be made complete only by the things they refuse to do." That is because men and women are fallen, and not all is good. Some things are bound to be impermissible. So the first aspect of this biblical panorama of history is creation.
Secondly, in this biblical panorama there is the fall, or the need for "salvation" that verse 10 speaks about. You see, God gives us freedom, but with his limits. God said to the man in the Garden of Eden, (Genesis 2.16) "you are free to eat from any tree in the garden; but you must not eat from the tree of knowledge of good and evil." Sin in the Garden of Eden was to overstep those limits. You have that same overstepping of limits later on in Genesis 11 with the Tower of Babel. Technology was there given free reign and there was a desire to play God and reach up to heaven - with dire consequences.
Thirdly, in this biblical panorama there is the coming of Christ. Since there is a need of salvation for man's self-centredness and sin, there is need of a saviour - Jesus - who is described here as "the author" of salvation. Chapter 1 of this epistle says he came fundamentally to deal with sin. His life's work is there summarized as "providing purification for sins." The bible says that unless human sin is dealt with there will be no hope. All other solutions are merely sticking plaster solutions. Yet it is amazing how many people involved in the health industry believe that they can solve the world's problems through medical advance. I was reading about the Managing Director of a Japanese high-tec company that was developing brain scanners. And this man's aim was the prevention of war, no less! He said: "What causes wars and conflicts between people is the malfunctioning of the human brain. By understanding how the brain works we can bring world peace." How foolish! Why? Because, if nothing else does, the fact of the Resurrection of Jesus Christ proves his divine claims and, therefore, that his analysis is right and this businessman's is wrong.
Fourthly, in this biblical panorama there is the goal of "glory". Verse 10 opens with the words "in bringing many sons to glory" - and this is heaven. The bible makes it quite clear that this life is not all there is. And when you have that perspective it makes a great difference if you are a doctor. Listen to John Wyatt, a Christian Consultant neonatal paediatrician and a Professor in neonatal paediatrics in London. He wrote:
"A fellow paediatrician, with whom I worked closely over many years, once said to me: 'you know, it's easier for you than it is for me, John. When I'm looking after a dying baby, I'm sending them into the ground, into oblivion. When you're looking after a dying baby, you're sending them to heaven.' True - I can dare to act about withdrawing intensive treatment in a dying baby, or recognizing when medical treatment is futile and meddlesome because of the Christian hope."
That biblical panorama of the creation, the fall, the coming of Christ and heaven is so important for developing a medical ethics. We must now move on to my second heading.
So, secondly, "HE ... SHARED IN THEIR HUMANITY" (v 14)
Look at verses 14-17a:
"Since the children have flesh and blood, he too shared in their humanity so that by his death he might destroy him who holds the power of death--that is, the devil-- {15} and free those who all their lives were held in slavery by their fear of death. {16} For surely it is not angels he helps, but Abraham's descendants. {17} For this reason he had to be made like his brothers in every way."
We are told here in more detail about Christ's coming - or his "incarnation".
First we are told "how?" he came. Verse 17a says he was "made like his brothers in every way." We know he was without sin and so spiritually perfect, but physically, in terms of "flesh and blood, he ... shared in their humanity" (verse 14). The incarnation was possible - for God the son to come in human form - precisely because man was made in God's image. And God becoming man in embryo form surely means that the embryo bears that divine image.
Nor does it matter what the embryo looks like. The embryo may not look like the average undergraduate. Hadley Arkes, the ethicist, says it may even look like a tadpole, but it is never equivalent to one:
"That apparently formless mass [says Arkes] is already 'programmed' with the instructions that will make its tissues the source of specialized functions and aptitudes discriminably different from the organs and talents of tadpoles. This 'tadpole' is likely to come out with hands and feet and with a capacity to conjugate verbs."
Perhaps someone has been asking, "Why should you consider the embryo sacrosanct? Why shouldn't you have abortion on demand? Why make all this fuss?" There are many reasons. But surely the crucial argument is that the incarnation of Jesus Christ began not at his birth that we celebrate at Christmas, but at his conception. As we say in the Apostles' Creed, "he was conceived by the power of the Holy Spirit and born of the Virgin Mary". And Jesus came to reveal to us not only God but also man. He is the true man. And his history on earth began with a miraculous conception as a human embryo. Nor is this just a New Testament understanding. The moral status of an individual begins with conception according to the Psalmist. So David said in Psalm 51: "surely I was ... sinful from the time my mother conceived me."
That is why Christians, for example, have deep problems with the advances in assisted reproductive techniques when it is standard to produce surplus embryos after women have been super-ovulated. Then the best embryos are selected, and the spare embryos have three fates - to be frozen, experimented on, or thrown away. If you are dealing with a bit of tissue - so what? But if you are dealing with a human embryo, that amazingly bears the divine image because of its genetic make up that stamps it as human and not animal, that is so different. And because Jesus Christ was once "like his brothers in every way" and so his history had an embryonic phase - you stand in reverence before that new life, however, tiny. For it is not a tadpole - it is a human being in embryo form. So that is how Jesus came - he was "made like his brothers in every way."
But "why?" did he come. Look at verse 14 again. He came, first,
"so that by his death he might destroy him who holds the power of death--that is, the devil."
The devil is characterised by death. So where you have a culture of death, you have something devilish. Are not many of these things we have been talking about moving in this direction? By contrast Jesus Christ is characterized by life - supremely manifested in his Resurrection which proved the victory of the cross and that something cosmic had happened at calvary. But you say, "can you believe in a devil in 2002?" Yes! It makes good sense to say that the sum total of evil in the world is more than the sum total of individual misdeeds. There is a superplus and that superplus is not an it - some force - but a he - some intelligent presence, but now a defeated presence. So Christ came first to destroy (or make inoperative) the devil.
Secondly Christ came, verse 15:
"to free those who all their lives were held in slavery by their fear of death."
Many are held in slavery by their fear of death. There are those who spend large sums to preserve themselves in a state of suspended animation in California, to wake up when medical technology is better than it now is. How foolish. In God's providential care of his creation, human beings are not meant to live for ever in their degraded fallen state. God has limited human life span not just as a curse but out of his grace. But the fear of death is real for many. Why? because they don't fear death so much as what might be beyond death - judgment by almighty God. But Christ frees us from that fear of death by dealing with sin on the cross of calvary. Look back to verse 9 of this chapter. We are there told that Christ "suffered death, so that by the grace of God he might taste death for everyone." He died on the cross, in your place and mine bearing the guilt of our sins. Why not trust him this morning if you have never done so, to bear your sin. That is the only way to be really free from the fear of death. And remember, no one is too bad to be forgiven or too good not to need to be forgiven.
I must conclude, finally, with the words "HE IS ABLE TO HELP" (v 18)
Look at verses 17 and 18:
"For this reason he had to be made like his brothers in every way, in order that he might become a merciful and faithful high priest in service to God, and that he might make atonement for the sins of the people. {18} Because he himself suffered when he was tempted, he is able to help those who are being tempted."
Christ is now risen and reigning. Verse 3 of chapter 1 says:
"After he had provided purification for sins, he sat down at the right hand of the Majesty in heaven."
He is now our "merciful and faithful high priest in service to God". If you read on in this epistle you will discover all the nuances of that. But what you can see from these verses are two things.
One, that Christ makes atonement for sins. He gives forgiveness. And unlike the OT priesthood and sacrificial system, Christ's was final and complete forgiveness. You can be forgiven once and for all. Oh, yes, once accepted by God you must confess and seek forgiveness for the ways you still fail him. But you are now in a new relationship. But that new relationship won't always be easy. Standing up for Christ can be hard. My wife [a senior paediatrician and interviewed earlier] didn't say it, but she has been threatened for the stand she has taken [over homosexual adoption] with the loss of part of her job - the part she knows about and has published articles about. But when you are in that sort of situation and suffering for Christ, there is this wonderful promise of help. That is the second thing.
Maybe it is hard for you in a different way. Perhaps you are infertile and have not accepted some modern treatments that you think might solve all your problems but you see them as morally wrong. And it is desperately hard. But because Christ himself suffered when he was tempted, he is able to help those [now like you] who are being tempted. He helps them stand firm and resist temptation.
And he helps those who fail and don't stand firm as he offers his forgiveness. But as he once said to a woman caught in adultery and after he had forgiven her, he still says, "go and sin no more."


Oct 6th p.m. 2002 - The Cross - Jonathan Redfearn

THE CROSS

Jesmond Parish Church, 6.30 pm, 6 October 2002

Romans 3:19-31 - A sermon preached by Jonathan Redfearn

As with the Apostle Paul in the first three chapters of Romans we need to begin with our predicament as human beings before turning to God's solution and the response we need to make. Let me warn you now - our predicament does not make easy listening.
Introduction
JC Ryle, the evangelical writer of the nineteenth century, wrote that 'a right knowledge of sin is the basis of a true understanding of Christianity. Without that such truths as justification by faith alone (being declared to be in the right with God by God on the basis of his Son's death on the cross), conversion and sanctification (being made more like Christ by the Holy Spirit) are only words.'
The first thing that God does when He draws people to himself is to give them an inner awareness that they are guilty sinners. Perhaps God is doing that for the first time in someone's life here this evening. Jesus in John 16:8 says that:
'The Holy Spirit will convict the world of guilt in regard to sin and righteousness and judgement.'
So apart from the Spirit's convicting work, people cannot see themselves as guilty sinners in need of a Saviour.
Sin is serious with serious consequences, the most serious of which is separation from a holy God. In Romans 6:23 Paul writes:
'The wages of sin is death, eternal death, eternal punishment in hell.'
The world around us including some in the church downgrade and trivialise sin and its consequences. You've probably noticed that the word 'wicked' is now used to describe something as exciting or fun!
There are those who call evil good. One political journalist on Radio 4 called the former PM John Major a more well rounded figure after the news broke of his four year adulterous affair with Edwina Currie. In Romans 1 Paul says this will be the case. Romans 1:32 states that:
'Although they know God's righteous decree that those who do such things [as greed, depravity, murder, disobedience of parents] deserve death, they not only continue to do these very things but also approve of those who practise them.'
That same attitude to sin was also true in the time of the prophet Isaiah. Isaiah 5:20 says this:
'Woe to those who call evil good and good evil…'
There are some who don't believe they've ever sinned. Sophia Loren, the famous film star of the 60's, apparently believes she hasn't and therefore believes she is right with God. One man I visited just after his wife died told me straight up that he had never sinned. Often on funeral visits the bereaved will say to me - he was a good man, he never did anything to hurt anyone - so he'll be in heaven won't he? There are others, rather like the Jews here in Romans 3 in their attitude to the Gentiles, who fall into the trap of being self-righteous believing themselves to be more righteous than others, a trap that we can all fall into at times.
However the truth about the human condition, sin and its consequences, which the Apostle Paul has been outlining up to this point in his letter to the Romans, from 1:18-3:20, is this. It is that all human beings, all of us here this evening, of every race and rank, of every creed and culture, Jews and Gentiles, the immoral and the moralizing, the religious and the irreligious, are without exception sinful, guilty, inexcusable and speechless before God.
Look back at v9-18 of chapter 3. Paul writes:
'What shall we conclude then? Are we any better? Not at all! We have already made the charge that Jews and Gentiles alike are all under sin. As it is written: "There is no-one righteous, not even one; there is no-one who understands, no-one who seeks God. All have turned away, they have together become worthless; there is no-one who does good, not even one. Their throats are open graves; their tongues practise deceit. The poison of vipers is on their lips. Their mouths are full of cursing and bitterness. Their feet are swift to shed blood; ruin and misery mark their ways, and the way of peace they do not know. There is no fear of God before their eyes. "'
According to v11&18 sin is 'I in the middle'. I on the throne which belongs to God alone. Sin is the revolt of the self against God, the dethronement of God and the enthronement of oneself. According to v13-17 sin affects every part of us. Our limbs and organs were created and given us so that we might serve people and glorify God. Instead they are used to harm people and in rebellion against God. This is the biblical doctrine of the 'total depravity' of men and women. Total referring to the extent of our depravity (that every part of us has been twisted and tainted) not the degree of our depravity. As someone has put it:
'No-one is as bad as he or she might be while on the other hand no action of ours is as good as it should be.'
According to v10-12 we have all gone our own way and not even one of us is righteous or in the right in relation to God. For to be righteous is to live in absolute conformity to God's law and none of us have. Who here tonight can say that they have obeyed the Great Commandment and loved God with all their heart, mind, soul and strength? I can't. And who has always obeyed the second - 'Love your neighbour as yourself'? This term I have students living either side of me who are not always quiet so I have to admit that I haven't always obeyed the second either! We may never have committed an act of murder but Jesus says in Matthew 5:21-22:
"You have heard that it was said to the people long ago, 'Do not murder, and anyone who murders will be subject to judgement.' But I tell you that anyone who is angry with his brother will be subject to judgement."
We may never have committed the physical act of adultery but Jesus says in Matthew 5:28:
"But I tell you that anyone who looks at a woman lustfully has already committed adultery with her in his heart."
In v23 of Romans 3 Paul says:
'There is no difference, for all have sinned and fall short of the glory of God…'
We all fail to live up to God's standards. We have all sinned and fall short of his glory. Yes there are degrees of sinning but none of us even approaches God's standard. One nineteenth century bishop put it like this:
'The prostitute, the liar, the murderer are short of God's glory; but so are you. Perhaps they stand at the bottom of a mine, and you on the crest of an Alp; but you are as little able to touch the stars as they.'
Imagine we're all in a court of law. Who is in the dock in this passage having been found guilty without excuse, speechless because of the weight of the evidence which has been brought against them? It is you and I. In fact, v19, all the inhabitants of the whole world, without any exception, both Jews and Gentiles, are inexcusable before God. As Romans 1-3 makes plain, the reason is that all have known something of God and of morality whether through Scripture or nature but have gone their own way. So all are guilty and stand condemned before God, the righteous Judge. Romans 5:12 also reminds us that 'sin entered the world through one man [Adam], and death through sin, and in this way death came to all men, because all sinned.' We do not start life with even the possibility of living it sinlessly; we begin it with a sinful nature. King David put it like this in Psalm 51:5:
'Surely I was sinful at birth, sinful from the time my mother conceived me.'
We have an inbuilt bias to sin rather like supermarket shopping trolleys which seem to always go off to the left or right and never straight ahead.
'Therefore', writes Paul in v20, 'no-one will be declared righteous in God's sight by observing the law; rather, through the law we become conscious of sin.'
The law brings knowledge of sin not forgiveness of sin. No-one will be declared righteous in God's sight by observing the law. There is no possibility of salvation by good works. Even 'our righteous acts are as filthy rags' to God says the prophet Isaiah (64:6).
Yet salvation by good works is still a commonly held belief. Muhammad Ali, the famous ex-boxer and a Muslim, said in an interview last year:
'One day we're all going to die, and God is going to judge us - our good deeds and bad deeds. If the bad outweighs the good, you go to hell. If the good outweighs the bad, you go to heaven.'
But the truth is that no-one will be declared righteous in God's sight by observing the law, rather through the law we become conscious of sin.
So is there any hope? Is there any good news which might mean forgiveness and freedom? Is there a 'but' here somewhere which will come to our aid so that we won't have to stand before God waiting to hear the words of judgement pronounced?
Well yes, thanks be to God there is! Look at v21 of Romans 3:
'But now a righteousness from God, apart from law, has been made known, to which the Law and the Prophets testify.'
God himself has intervened. '…a righteousness from God, apart from law, has been made known', which must refer to the historical death of Christ and its abiding consequences. And this intervention by God is not a divine afterthought rather it is a fulfilment of Old Testament Scripture - 'a righteousness from God has been made known to which the Law and the Prophets testify'. We had the prophecy of Jesus' death on the cross from Isaiah 53 read to us earlier, a prophecy which was given at least 600 years before the event. In v22 Paul tells us that this righteousness from God comes through faith in Jesus Christ to all who believe. It comes through faith in Jesus Christ and not by observing the law. And it is offered to all because it is needed by all, for all have sinned, v23, and fall short of the glory of God.
And 'a righteousness from God' is now in v24 identified with justification. '…and are justified freely by his grace', writes Paul. So the righteousness from God is a combination of his righteous character, his saving initiative and his gift of a righteous standing before him. It is his just justification of the unjust, his righteous way of 'righteoussing' the unrighteous.
So what does the term 'justification' mean? It's been said that nobody has understood Christianity who does not understand this word. The word justification is a legal term. It's opposite is condemnation. To condemn is to declare the accused guilty or worthy of punishment. To justify is to declare or pronounce righteous. In the Bible justification refers to God's act of unmerited favour by which he puts a sinner right with himself, not only pardoning or acquitting him but accepting him and treating him as righteous.
So what is the source of our justification?
THE SOURCE OF OUR JUSTIFICATION: GOD & HIS GRACE
Look at v24:
'We are justified freely by his grace…'
The initiative for our rescue did not come from us but from God the Father. Indeed the saving initiative from beginning to end belongs to him. So the first move was God the Father's and our justification is freely by his grace, says Paul, his absolutely free and utterly undeserved favour. 'Grace is God loving, God stooping, God coming to the rescue, God giving himself generously in and through Jesus Christ.' Grace, to use the pnemonic, is God's Riches At Christ's Expense, which brings us to our second heading.
THE GROUND OF OUR JUSTIFICATION: CHRIST & HIS CROSS
If God justifies sinners freely by his grace, on what ground does he do so? How is it possible for the righteous God to declare the unrighteous to be righteous without either compromising his righteousness or condoning our unrighteousness? His answer is the cross.
Without the cross of Christ our justification would be impossible. The only reason God justifies the wicked, ie you and me, is that Christ died for the wicked. (Ro 5:6). Because Jesus shed his blood (v25) in a sacrificial death for us sinners, God is able justly to justify the unjust.
Paul explains what God did through the death of his Son in our place on the cross once for all in v24-26. Have a look at those verses:
'we are justified freely by his grace through the redemption that came by Christ Jesus. God presented him as a sacrifice of atonement, through faith in his blood. He did this to demonstrate his justice, because in his forbearance he had left the sins committed beforehand unpunished - he did it to demonstrate his justice at the present time, so as to be just and the one who justifies those who have faith in Jesus.'
So first, we are told that God justifies us, 'through the redemption that came by Christ Jesus'. What does that mean? In the OT the term redemption was used of slaves who were purchased in order to be set free. We too, if we're Christians, were slaves, in bondage to our sin and guilt and utterly unable to release ourselves. But Jesus Christ redeemed us, he bought us out of captivity, shedding his blood as the ransom price. He himself said that he came to give his life as a ransom for many (Mk 10:45).
Secondly Paul says that 'God presented him as a sacrifice of atonement, through faith in his blood'. What does this mean? In the original Greek the phrase speaks of a sacrifice that satisfies the righteous wrath of God. Without this appeasement or propitiation (which literally means to placate his anger) all people are justly destined for eternal punishment. You see the human predicament is not only sin but also God's wrath upon sin (1:18). We cannot placate the righteous anger of God because we have no means by which to do so. But God in his undeserved love has done for us which we could never do by ourselves. Look again at v25: It says that God presented him [Christ] as a sacrifice for atonement. 1 John 4:10 says:
'God loved us and sent his Son as an atoning sacrifice for our sins.'
In the gospel we discover that we are far worse off than we thought, and far more loved than we ever dreamed.
God gave his own Son to die in our place on the cross, and in giving his Son he gave himself.
Let's return to the court of law. A man appears before the judge. He had committed a crime for which he was declared guilty. The judge had to pass a just sentence and imposed a fine. The man couldn't pay the fine. The judge came down from his seat and wrote a cheque for the amount of the fine. The man went free. This is a poor illustration of what God has done for us. In his justice he judges us because we are guilty but then in his love he came down in the person of Jesus Christ and paid the penalty for us. In this way he is both just and the one who justifies (Romans 3:26). Will we accept that he's paid for us and trust in him or are we going to face the judgement of God?
Thus God himself gave himself to save us from himself. This is the righteous basis on which the righteous God can 'righteous' (or make right) the unrighteous without compromising his righteousness.
And thirdly (v26), 'he did this to demonstrate his justice…so as to be just and the one who justifies those who have faith in Jesus'.
The cross of Christ was a demonstration as well as an achievement. As someone has put it:
'It not only accomplished the propitiation of God and the redemption of sinners; it also vindicated the justice of God.' (v25b&26a)
THE MEANS OF OUR JUSTIFICATION: FAITH
Paul underlines this three times in these verses. Look out v22, v25 & v28
' This righteousness from God comes through faith in Jesus Christ to all who believe…through faith in his blood…God justifies those who have faith in Jesus.'
Justification is by grace alone, in Christ alone, through faith alone.
Justification is the heart of the gospel and unique to Christianity. As one commentator has said:
'No other system, ideology or religion proclaims a free forgiveness and a new life to those who have done nothing to deserve it but a lot to deserve judgement. All other systems teach some form of self salvation through good works…Christianity, by contrast, is not in its essence a religion at all; it's a gospel, the good news that God's grace has turned away his wrath, that God's Son has died our death and borne our judgement, that God has mercy on the undeserving, and that there is nothing left for us to do or even contribute. Faith's only function is to receive what grace offers.'
Who this evening needs to accept what grace offers by believing and trusting in Christ? Who needs to put their faith in him tonight? 'We are not justified by observing the law but by faith in Jesus Christ', says Paul in Galatians 2, 'so we too', he goes on, 'have put our faith in Jesus Christ.' In another passage (1 Timothy 1:17) Paul says, 'Here is a trustworthy saying that deserves full acceptance: 'Christ Jesus came into the world to save sinners of whom I am the worst.' Whatever we've done, whatever our attitude has been to Jesus Christ in the past - if we put our faith in him then we can be justified and have peace with God and eternal life. Will you too put your faith in Jesus Christ? in his death on the cross? Why not come to him and be justified?
If you already have put your faith in Christ are you sharing the good news of Christ's death on the cross and resurrection from the dead with others? We cannot monopolize the good news. All around us are men and women who know enough of God's glory and holiness to make their rejection of him inexcusable. They stand condemned under the judgement of God. Their knowledge, their religion and their righteousness cannot save them. Only Christ can. To go back to 3:19: their mouth is closed in guilt; let our mouth be opened in testimony! Who are we going to share Christ with this week? Who are we going to invite to the evening Christianity Explored course beginning on Thursday October 31st? Which of our friends, colleagues, course mates are asking 'what is the meaning of life? what on earth am I here for? what is the purpose of my life? Well why not invite them to part of the 40 Days of Purpose when the question being asked is what on earth am I here for? We should not keep God's answer to ourselves!


Oct 13th a.m. 2002 - International Welcome - Jonathan Pryke

ENTERING THE KINGDOM

Jesmond Parish Church, 9.30/11.15am, 13 October 2002 - International Welcome Service

Matthew 18.1-14 - A sermon preached by Jonathan Pryke

A young man was moving to a strange land. When he was a boy he'd heard about this far away place. In fact he'd learned about it in his geography lessons at school. It sounded mysterious and different to anything he'd ever experienced. The speech, food, dress, customs, history were all different. But it fascinated him, and he'd wondered then if he'd ever see it for himself. Now, many years later, he was going to live there for some time. He was glad that he was able to bring his wife with him, and their young son. But he was worried. Would they find any friends? Had he made the right decision to come all that way from all that he was familiar with? Would he be able to cope with the work? Would they manage so far away from the rest of their families? Would they be accepted by the local people?

That young man was me. That's how I felt fourteen years ago when I moved from the south of England to live in Newcastle up here in the north. If you're an international student just moved from the other side of the world, or even from the other side of the English Channel (which amounts to the same thing), then I imagine that there are many questions in your own mind about how things will be. Well let me add my own welcome to those that have already been said so far this morning. You'll find that you're not alone, and that many of us here are not local people but left our roots and have moved to Newcastle from other parts of this country and the world.

Then let me ask you a question. Why have you taken this big step of moving to another country to spend part of your valuable life here? We're very glad you have, and we're delighted to have you amongst us. But what are your reasons for being here? Presumably part of the reason is that you want to get some extra qualifications. But why? What are you really wanting out of being here? Maybe you want to be able to earn more money and grow rich and prosperous. Maybe you want to be able to get a more prestigious job and rise in status in society.

What I want to be try and do in the next few minutes is to persuade you to change your priorities in the light of the teaching of Jesus about life. You see the truth is that your involvement with people who believe in Jesus, and your involvement with Jesus himself is far more important than anything else. The truth is that you matter to God, and it may be that the reason he has brought you to this country is so that you can get to know him for the first time, or get to know him better, by getting involved with this church. It may be that God has brought you all the way to this country to study because he wanted you to be here this morning, for the sake of your eternal future, and for the sake of the eternal future of those you care about.

The teaching of Jesus is found in the Bible, which is God's message to each one of us. Do please get a look at one of the Bibles in the pews, and find that passage from the Gospel of Matthew that we heard read earlier. It's on p 985. We're looking at chapter 18 (that's the big number), and verses 1-14 (that's the very small numbers). The first part is headed 'The Greatest in the Kingdom of Heaven' and the second 'The Parable of the Lost Sheep'. As we look at what Jesus has to say here, I want us to think about two questions. First, What must people do to get to heaven? And secondly, What does God do to get people to heaven.

First, WHAT MUST PEOPLE DO TO GET TO HEAVEN?

Jesus' disciples - his followers - have rightly come to the conclusion that Jesus has come from God and that Jesus is going to be the eternal ruler of God's Kingdom. So some of them think they're very well placed to get the top jobs when Jesus takes over. They're ambitious for themselves. They want to know what selection process Jesus is going to use when he chooses his foreign minister and his finance minister and the rest of his top people. So they ask Jesus a question. 18.1:
At that time the disciples came to Jesus and asked, 'Who is the greatest in the kingdom of Heaven?' He called a little child and had him stand among them. And he said: 'I tell you the truth, unless you change and become like little children, you will never enter the kingdom of heaven. Therefore whoever humbles himself like this little child is the greatest in the kingdom of heaven.'
What's clear from what Jesus says there is this. Never mind being the greatest in the kingdom of heaven. If we don't get certain things right we won't even get into the kingdom of heaven at all. The question we all have to ask is, 'How can I enter the kingdom of heaven.?'

I remember the first time I went to Africa, with Vivienne, my wife. I had never been out of Europe. We were going to stay with friends. We thought we didn't need visas for this particular country. When we got off the plane it was night. The african heat, atmosphere and noise hit us. At the immigration desk were questioned closely. I get irritated. I suppose with a British arrogance I thought I had the right just be waived through unhindered. Eventually we were let through and met our friend who was waiting to collect us. I commented to him about how long we'd had to wait. He said I should see what's it like for an African going through immigration into the UK. I had had it easy in comparison. If you're going to go into a new kingdom you have to know what you need to get in and make sure you satisfy the requirements. So what must we do to get to heaven? There are two requirements that you can see in Jesus teaching here: first, know the truth; and secondly, change your attitude.

First we have to know the truth. We do that by listening to Jesus. He says (this is in verse 3): 'I tell you the truth…' And the truth that Jesus is quite clear about is that every one of us is headed either for heaven or for hell. Look at what he says in verses 7-9:
Woe to the world because of the things that cause people to sin! [Let me just explain that to sin is to rebel against God and reject the right that Jesus has to be the ruler of our lives.] Such things must come, but woe to the man through whom they come! If your hand or your foot causes you to sin, cut it off and throw it away. It is better for you to enter life maimed or crippled than to have two hands or two feet and be thrown into eternal fire. And if your eye causes you to sin, gouge it out and throw it away. It is better for you to enter life with one eye than to have two eyes and be thrown into the fire of hell.
In the end there are only two ways we can go. We can 'enter life' - that is, enter the eternal kingdom of heaven and live with God for ever. Or we'll end up being thrown into the fire of hell. That is the teaching of Jesus. If you want to know about Newcastle, you talk to someone who's lived here. If you want to know about God's kingdom, you listen to someone who's come from there. And that's Jesus. He should know. Not only has he come from heaven, he's the king of God's kingdom - the kingdom of heaven. He's the judge who's going to decide. That's what he makes clear throughout this gospel.

What must people do to get to heaven? First, we have to know the truth by listening to Jesus. Then, secondly, we have to change our attitude.

We have to change our attitude to ourselves. They're all thinking of high status jobs and being grand and important and having the little, insignificant people in the kingdom look up to them. Jesus stands this little child in the middle of them and says…
'Whoever humbles himself like this child is the greatest in the kingdom of heaven.'
We have to realise that we don't deserve a place in heaven at all. We have no right to a visa. We've lost any rights at all because of our sin. What we deserve is that fire of hell. We need to change our attitude to ourselves and learn the humility that accepts that. And if that's going to happen, then we have to learn to be hard on ourselves. Entering eternal life and escaping the fire of hell has to be absolute top priority in our lives, and anything that gets in the way of that has to go. So if the top priority of our lives is money or academic recognition or social status then that has to change and entering the kingdom has to take that top spot.

Our attitude to ourselves has to change. We have to humble ourselves. We have to be hard on ourselves. Then also our attitude to those who believe in Jesus, and to Jesus himself, has to change if we're going to get to heaven.

Do you see what Jesus says in verse 5-6?
'And whoever welcomes a little child like this in my name welcomes me. But if anyone causes one of these little ones who believe in me to sin, it would be better for him to have a large millstone hung around his neck and to be drowned in the depths of the sea.'
What must people do to get to heaven? They must welcome into their lives those who believe in Jesus. They must welcome into their lives Jesus himself. And the followers of Jesus cannot be separated from Jesus himself. You cannot have Jesus without being willing to identify yourself with all those who love Jesus. They must not drag believers down and try and tear them away from Jesus. And what is more, they must not look down on any who believe in Jesus, however seemingly insignificant they are. Verse 10:
See that you do not look down on one of these little ones. For I tell you that their angels in heaven always see the face of my Father in heaven.
Whatever precisely that means, it at least means this: that every believer, however insignificant, is tremendously valuable to God, and has a glorious destiny living in the very presence of the Lord of all the universe. Do not despise true believers. Welcome them into your life. That is what Jesus is urging on us. And don't just welcome those who believe in Jesus. Welcome Jesus. And believe in him. That is what we must do to get to heaven. Know the truth. Change your attitude. Put Jesus and his people first.

You may be aware that this summer the Queen celebrated the fiftieth year of her reign. In June she held a massive party in Buckingham Palace. Famous musicians were playing live, and there was a wonderful feast. It was all totally free - the Queen paid for it all. And anyone could go. You just had to have a ticket. To get a ticket all you had to do was ask - over the internet. You also had to be lucky, because their was only room for 12,000 of those who applied. Jesus paid what it cost for us to enter the Kingdom of heaven. But we have to ask him for a ticket. If we're arrogant and disdainful and we think we don't need to be there and we despise the followers of Jesus and don't want to have anything to do with them, then there's no ticket for us and we're shut out. But if you humbly ask, then the ticket is yours. That's it. That's all you have to do. Ask. Because God does the rest. And that brings us to my second main question. The first was: What must people do to get to heaven? The second is this:

Secondly, WHAT DOES GOD DO TO GET PEOPLE TO HEAVEN?

The simple answer to that is: anything it takes. Whatever the cost, he'll do anything it takes. Why? Because of his amazing love. He does not want us to be thrown into the fire of hell. He wants us to know eternal life with him. So what does he do? Jesus describes God's part in our rescue from the fire of hell in a wonderful way by comparing him to a good shepherd. The story is there in verses 12-14. Jesus says:
'What do you think? If a man owns a hundred sheep, and one of them wanders away, will he not leave the ninety-nine on the hills and go to look for the one that wandered off? And if he finds it, I tell you the truth, he is happier about that one sheep than about the ninety-nine that did not wander off. In the same way your Father in heaven is not willing that any of these little ones should be lost.'
Do you see what that's saying about what God does to make sure that he gets all his flock into heaven? He sees they're lost - that they've wandered away from him. He knows they're helpless. Remember this is not about some sleepy sheep who just wanders a bit away from the main flock to another part of a grassy enclosed safe field. These sheep are out in the open country. There is danger. Wild animals are after them. Robbers want them. Wolves are out to get them. And they're not near by - they're way out of sight. And there's no way they can find their own way back. They're stuck. They're utterly lost. God knows they're helpless. But he cares for them. He wants to rescue them. So he searches for them. And that is why Jesus came from heaven to earth. Jesus is God in human flesh. He is the Son of God, the good shepherd, come to earth to search out and rescue his lost sheep. The King himself has come to take people to his Kingdom. So he searches for them. And he finds them. And he brings them back home. And he rejoices that they have a place in heaven.

What does God do to get people to heaven? He sees they're lost. He knows they're helpless. He wants to rescue them. He searches for them. He finds them. He rejoices. It's as if Jesus says, 'That's what God's like. That's what I'm like. That's what I'm doing.' You matter to him that much.

I have three children - and older boy and then twin girls. A few years ago, when she was much younger than the thirteen years she is now, I went shopping with one of my daughters, Hannah, in the big Eldon Square shopping centre in the middle of Newcastle. After a while, I suddenly realised that Hannah wasn't with me any more. At first I wasn't too worried. I looked around. I called her name. No sign. My heart speeded up a bit. A few minutes of searching later, I was seriously worried. She was too young to look after herself or get home on her own. I spoke to the security staff. A message went out over the shopping centre speakers. I retraced my steps. No joy. No Hannah. I had to phone home to tell Vivienne I'd lost Hannah but not to worry. I didn't enjoy that. Nor, from her reaction, did she. The police were called and joined the hunt. I was frantic. You can imagine all the different scenarios that were going through my head. Eventually, Hannah was found. She was hiding behind a rail of dresses in Marks and Spencer, keeping out of the way of all the suspicious and intimidating people in uniforms who seemed to be looking for her. I was just a bit relieved. We got a lift home in a police van. The whole family rejoiced together. I never want to go through that again. When you lose someone you love, you search until you find them. That's what God is like. What does he do to get people to heaven? Anything it takes.

Will you face the truth? Will you realise that no amount of qualifications or status or money can compensate for missing out on entering the kingdom of heaven? Will you learn that we enter heaven not by greatness but by humility; not by being good but by being forgiven; not by us finding God but by God finding us? If you are starting out in Newcastle as an international student, will you reorder your priorities and make involvement with the church and getting to know Jesus better your very top priority? Your studies are important but don't bury yourself in your books to the extent that you miss out on the opportunity to get into a small group with some believers to learn together from the bible. Don't miss out on being here each Sunday so we can get to know you and learn together more about what it means to belong to God's Kingdom and follow Jesus the King. There is nothing more important than entering the Kingdom. Your eternal future depends on it.


Oct 13th p.m. 2002 - The Bible - Ian Garrett

THE BIBLE

Jesmond Parish Church, 6.30pm, 13 October 2002

2 Timothy 3.14-17 - A sermon preached by Ian Garrett

Tonight is about the Bible. And I want to start by asking: Take away my Bible, and what have you done to me?
Have a look at this first picture. [Picture 1]. The crown stands for God; the box stands for time and space where we live; and the stick person stands for us. And from inside the box, we cannot see God or find him. We're in the dark.
[Picture 2] The only way we can know God is that God has made himself known - by sending his Son Jesus 'into the box' 2000 years ago. And only through Jesus' death on the cross can we come back into relationship with God.
[Picture 3] Now we were not there when Jesus lived, died and rose from the dead. So the only way we can know about him is through the record God has provided - the Bible. Only if the message of this book reaches us can we come into relationship with God.
[Picture 4] So take away my Bible and you leave me in the dark, without any answers to questions like, 'Why am I here?', 'What happens when I die?' and above all, 'Is there anybody up there?' Without the Bible we'd blunder our way through life without God, and then head into eternity without God. The Bible is that important that we need to get ourselves on the receiving end of it, and keep ourselves there. Which is what tonight's Bible passage is all about.
So would you turn to 2 Timothy 3.14. The apostle Paul wrote this to a pastor called Timothy, when a lot of people who called themselves Christians were turning away from the message of the Bible. And Paul says, 3.14:
But as for you, continue in what you have learned and have become convinced of
Ie, keep believing and living by the message of the Bible. And he gives reasons. Verse 14 again:
… because [reason 1:] you know those from whom you learned it
[Picture 5] Why should Timothy keep believing the message about Jesus when others are rubbishing it? Well, partly because he knows those from whom he learned it. People like Paul who were eye-witnesses of the events surrounding Jesus. (Paul was only an eye-witness of Jesus after the resurrection; the other apostles were with Jesus for the 3 years up to his death and resurrection.) So this isn't fiction. It's fact. It's truth. But there's another reason to keep believing the message - in v15:
… because you know [reason 2:]… how from infancy you have known the holy Scriptures, which are able to make you wise for salvation through faith in Christ Jesus.
[Picture 6] The other thing that argues for the truth of the message about Jesus is that it was predicted ahead of time. When he talked about 'the holy Scriptures' Paul must have meant the Old Testament (OT), because the New Testament (NT) hadn't been written in Timothy's infancy. So Paul is saying: you also know how the OT predicted Jesus' coming and dying and rising from the dead. And you know that's all happened. Which argues for it being truth from God that we're in touch with, here.
And for us today, we have not only the OT that Timothy had. But also the NT - the writings that put the apostles' message on paper for all time. So that our 'Scripture' is the OT plus the NT. So as we read these verses about Scripture, we should be saying to ourselves, 'This is now talking about the complete Bible.' And Paul says three things about the Bible:
I. It's all about Jesus
II. It's all God's word
III. It's all you need
First, IT'S ALL ABOUT JESUS (v15)
Look at v15 where Paul talks about
… how from infancy you have known the holy Scriptures, which are able to make you wise for salvation through faith in Christ Jesus.
The number one thing God is aiming to do through the Bible is to get us to trust Jesus for salvation, and then keep trusting him.
I remember a hill-farmer talking about how he once rescued one of his sheep from a cliff-ledge that it had fallen onto. He heard it bleating away and when he looked down from the top of the cliff, it panicked and started trying to scramble off the ledge, which would have killed it. So the farmer left it. He came back next day - same thing: sheep panic. So he left it. He came back the next day and this time when the sheep saw him, no panic. He abseiled down and it let him haul it up. Because it had finally wised up to the fact a) that it needed saving, and b) that the farmer was the Saviour it needed to trust, because saving itself was out of the question.
And the number one purpose of the Bible is to do for us what that farmer did for the sheep. Verse 15 - it's out to wise us up to the fact a) that we need saving, and b) that Jesus is the Saviour that we need to trust because saving ourselves is out of the question. That's why the Bible talks so much about sin and judgement; but also why it talks above all about Jesus and how his death on the cross paid for the forgiveness of our sins - which is another way of saying that it saved us from the judgement we deserve.
[Picture 7] The number one thing God is doing through the Bible is pointing us to Jesus and his cross and saying, 'It's done. Trust him for forgiveness.'
So I want to say for all I'm worth that the Bible is not a rule-book. It's a rescue-book. The basic message of the Bible is not, 'Do this and you'll be right with God'. That's the basic message of every one of the human religions of the world. It's the basic message of modern sects like the Jehovah's Witnesses. And it's the basic message of views that distort the Christian message - like the official teaching of the Roman Catholic Church. But the basic message of the Bible is not, 'Do this and you'll be right with God'. The basic message of the Bible is, 'It's done. Trust Christ and you'll be right with God.' It's all about Jesus.
So what? Well, it may be that you're just looking into Christianity. In which case, to do that, you've got to look into the Bible. And since the Bible's all about Jesus the best place to start is actually at the end - with one of the four Gospels, where you can see Jesus most clearly.
Or it may be that you're a Christian and you've got bogged down in reading the Bible and given up. In which case, a great place to re-start would be with one of the four Gospels.
And if we have got bogged down in, or given up, reading the Bible (which we all do) - can I ask: is it partly because we've made it a rule-book and forgotten it's a rescue book? It's easy to make the Bible a rule book by making the first question we ask as we read it, 'What does God want me to do?' And we try to do it, and we fail because we're still this side of heaven. And if we think only of God as a rule-giver, will we want to go back to him as failures to be given some more rules? I doubt it. With that picture of God, our failure will make us stay away from him. And the way we stay away from him is to stay away from his Book.
But the first point in these verses is that it's all about Jesus. So the first question to ask when reading the Bible is, 'What does this tell me about Jesus, and how does he want me to trust him?' So when we read or hear the Bible, let's look for Jesus. Let's ask first not what we can do for our Saviour but what our Saviour can do for us. And in response, let's trust him, pray to him, ask of him the forgiveness and strength to carry on that we need.
Secondly, IT'S ALL GOD'S WORD (v16)
16 All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness
'God-breathed' is a word-picture to explain how the Bible came into being. We use the expression, 'Don't breathe a word about this to anyone.' Ie, your breath is what carries your words from you to others. And the picture here is that God breathed his words out, through the human writers of the Bible - so that they carried onto the page exactly what he wanted written. So that in this book and only this book, the words of men are simultaneously 100% the words of God.
Imagine that tonight, in the middle of the night you were woken up to find the risen Lord Jesus in the room. And he said, 'I want to speak to you.' What would your attitude be? How carefully do you reckon you'd listen? How much weight do you think you'd give what he said?
When Paul says, 'All Scripture is God-breathed', he's saying, all the words of the Bible are God's words to us today - every bit as much as Jesus speaking to us tonight would be God's words to us today. So whatever attitude we'd want to have in that imaginary encounter is the attitude we should bring to the Bible.
For a start, we'll want to listen to it. So we need to plan when and how to put ourselves on the receiving end of the Bible. At the least, we can do that by planning to be here on Sundays. A next step would be to join in with one of the small groups in church where we look at the Bible together. Having it in the diary, doing it with others, makes it easier at least to open the Bible another time a week. But another step would be reading the Bible on our own - which is a habit I'd encourage any Christian to get into. Do visit the Bible Notes table at the back for ideas of how to start or re-start.
We'll want to listen. And since Paul says it's all God-breathed (God's words), we'll want to listen to all of it. If you're here over a year at JPC, you'll notice we try to speak from all parts of the Bible (OT and NT) over the course of a year. If you come to two services on a Sunday (or at least get the tape or transcript of the sermon you don't hear) you'll hear more from all over God's Word in your average year. If we choose some good Bible reading notes they'll help us to do the same. And for some of us it'll be appropriate for me to say: it's about time we set ourselves to read through the whole Bible over the next year or two - again, do quiz Andrew at the Bible notes table for that.
I don't mean any of those suggestions to be a burden, but to encourage each of us to take the next step that would help us be more regularly on the receiving end of more of the Bible.
We'll want to listen to it. And we'll want to change in response. Which is what the rest of v16 is about:
All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness
Verse 15 told us that the number one thing God is aiming to do through the Bible is to get us to trust Jesus for salvation, and keep trusting him. But then the number two thing he's aiming to do is to change us.
Verse 16 says God is out to 'teach and rebuke' - ie, to change our minds. Teaching is God putting his truth into my mind. Rebuking is God showing me where what's already in my mind is wrong and untrue. And then he is aiming for, 'correcting and training in righteousness' - ie, to change our lives. 'Correcting' is God showing us how we're living wrong. And 'training in righteousness' is God showing us how to live right in his eyes.
And notice two of those are negative. 'Rebuking and correcting'. Which means the Bible is always to some extent an uncomfortable listen or an uncomfortable read. That's one of the reasons we find it hard to read. God is always using it to show us what needs to change. It's like looking at yourself in the mirror first thing in the morning. It's like looking at your passport photo. It tells the truth, and that's uncomfortable.
But can I say: let's bear with it. The Bible doesn't always leave us feeling good, because God is working on us. He always accepts us as we are, but he loves us too much to leave us as we are. So let's bear with the surgery he's doing on our lives through the Bible. And can I also say: let's be wary of the instinct to find Christian circles which are more comfortable for us. Occasionally people say they're looking for a church where they'll be 'more comfortable with the teaching'. Now I'm making no claims for how well or otherwise we're doing here - it's far from perfect. But we'll always find the content of the Bible uncomfortable - and trying to avoid that is trying to avoid God.
[Picture 8] Summing up so far:
1. It's all about Jesus. So: God is out to get us to trust him for salvation, and keep trusting him.
2. It's all God's word. So: God is out to change our minds and our lives.
So, whenever we read the Bible, or discuss it, or hear it spoken on, we need to end up asking, 'So what?' 'So how does Jesus want me to trust him as a result of this part of the Bible? And how does Jesus want me to change my mind and my life as a result of this part of the Bible?' When I read the Bible on my own, I find it a help to make myself write down answers to those questions, so I know I've really dealt with God through the Bible, and not just dealt with the Bible. And when I go to my Home Group, or I've heard a sermon, I find a bit of time afterwards to go back over it and ask myself those questions. Because other people can help me read and understand the Bible. But no-one can respond to God for me. I have to make time to see that I'm responding personally - otherwise the whole point of getting on the receiving end of the Bible is lost.
Thirdly, IT'S ALL WE NEED (v17)
16 All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness, 17so that the man of God may be thoroughly equipped for every good work.
Where Paul says 'man of God' it's a phrase he uses of Timothy as a pastor. He's basically saying, 'With the whole Bible, all of God's words, in his hands, the pastor has everything he needs for the work of leading people to Christ and then building them up as disciples. Ie, v17 implies that the Bible is all we need in order to know how to get right with God and then live right for God.
Now a lot of people wonder, 'Is that really true?', because they don't seem to find their questions answered in the Bible.
Well, the most important questions are about God and how we can know him and be saved back into relationship with him. The Bible answers them. That was point 1. The next questions, once we're back in relationship with God are, 'What should I do? How should I live for God' questions. And there are what I'd call 'type 1' and 'type 2' questions.
With 'type 1' questions, the Bible answers them. Eg, 'Should I rob this bank?' The Bible decides that issue for us ('No', in case you're troubled by that issue). The Bible answers a whole lot of 'type 1' questions, and in so doing draws a line between what's right and wrong in God's sight - a bit like the line around a football pitch. God has told us the 'right/wrong' boundaries within which we're to play out our lives [Picture 9].
But then there are 'type 2' questions. Like, 'Should I do this course?', 'Should I apply for or take this job?', 'Should I go out with so-and-so?', 'Should I marry so-and-so?', 'Should I join this church?' 'Should I say 'Yes' to this area of ministry?' And the Bible doesn't decide them for us. There's a deafening silence. You look in vain for the verses in which your name and the name of the girl or bloke on your mind appear decisively together. You can try to make the Bible answer the questions. (Eg, you let the Bible fall open at a random place and try to read 'guidance' out of the first thing you come to; the Psalms happen to flop open and you read, 'You shall go out with Joy!' Problem solved: all you need now is to meet a girl called Joy.) But of course that would only be misusing the Bible.
The fact is that on those 'type 2' questions, the Bible doesn't make the decision for us. God wants us to decide. Eg, someone might have the options of doing a further degree, training to be a teacher or going into a business job. The Bible doesn't rule any of them out, because they're all inside the boundary line. They're all 'right'. It's not a choice between right and wrong, but between right and right and right. So how to decide? The issue is working out what's best. And for that (running with the football pitch analogy) we have to understand the 'game'. We have to know what God's goal for our lives is. And that's why we're having this 40 Days of Purpose time - to focus on God's goals or purposes for our lives so that we've got a better idea of where we should be playing on the pitch, and what moves we should be making.
And the Bible really is all we need for that. It decides for us all the 'type 1' questions that matter. And it gives all the principles and wisdom to enable us to decide on all those 'type 2' questions.
Which may leave you wondering, 'If the Bible's all we need, why are you up there speaking, wasting our time? Why all these sermons and small groups and Bible reading notes and Christian books?'
Well, when I say the Bible's all we need, I don't mean we need no help in reading and understanding and applying it to our lives. This very verse - v17 - makes quite clear that God intended there to be teaching in the church - one-to-many, like this; everyone-to-everyone in small groups, one-to-one in conversation between Christians. We need our fellow-Christians to help us discover the parts of the Bible we haven't yet discovered, and understand the parts we haven't yet understood. We need them in the flesh; and we need them on paper.
So, what has the apostle Paul taught us about the Bible?
1. It's all about Jesus. So: above all look for how any part of the Bible points to him and ask, 'How does he want me to trust him?'
2. It's all God's word. So: it comes with the weight of his authority and we should ask, 'How does he want me to change my mind or my life?'
3. It's all we need. So: let's keep working at getting to know it; get the help of others with it; and keep trusting that it has the answers we need.


Oct 20th p.m. 2002 - Worship - Jonathan Pryke

40 DAYS OF PURPOSE - WORSHIP

Jesmond Parish Church, 6.30pm, 20 October 2002

Colossians 1.9-14 - A sermon preached by Jonathan Pryke

'A puppy is not just for Christmas - it's for life.' It's not Christmas yet, but when it is, out will come that slogan again, to deter those who are seduced into buying a puppy by its cute looks without reckoning on a lifetime of feeding and clearing up mess and going walkies. Something similar could be said about worship. Worship is not just for Sunday services - it's for life.
Over the next five weeks we're thinking about God's purposes for our lives. This week's theme is worship. That's my heading as you'll see on the outline in the service sheet. You can make notes there if you want to. Worship is not just what we should be doing when the drums begin to beat and the guitars start to strum. Worship is what we should be doing with the whole of our lives. We're going to look at a bit of Paul's letter to the Colossians. But before we get to that, would you find in the Bibles Romans 12.1.
Up to this point in the letter Paul's been hammering away at the wonder of everything that God's done for us through the death and resurrection of Jesus. Now he comes to the 'so what?' question. If God is that amazing, what are you going to do about it? And this is what he says. Romans 12.1:
Therefore, I urge you, brothers, in view of God's mercy, to offer your bodies as living sacrifices, holy and pleasing to God - this is your spiritual act of worship.
True worship is our response to God's mercy towards us in Christ. True worship is pleasing God with the whole of our lives the whole of the time.
Vaughan Roberts in his new book called 'True Worship' which you can find on the bookstall tells the story of a little boy who was very moved by a sermon on giving. The minister had stressed that God is the great giver and that what we give is to be in grateful response to his gift to us of his own son. When the plate was passed round for the collection, the boy looked in his pockets to see what he could contribute. He found a dirty handkerchief, a conker on a piece of string and a rusty old penknife. He didn't feel that any of those items were adequate gifts in the light of all that God had given him. He hesitated for a moment while he held the plate in his hands, then he put the plate on the floor and stepped into it.
That is worship: the offering of the whole of ourselves, body and soul, to God, to please him. So how should we worship? What pleases God? Well this is where I want you to turn to Colossians 1.9-14. We're going to stay in this passage for the rest of the time, so do have that open in front of you.
This is Paul praying for the believers in Colosse. He wants them to know what he's praying God will do in them. He knows they're under pressure. They're hard pressed by the pagan world they've come out of. And now they're being infiltrated by people who're trying to seduce them away from Christ with their subtle, smooth, spiritual sounding and plausible teaching. Paul's eyes are wide open to the problems. But he's praising God for their faith and for how they've responded to the gospel. In 1.3-8 he's been telling them how he's thanking God for them.
And then in verse 9 he says he's praying that they'll know God's will. Why? He tells them in verse 10. Look at that:
And we pray this in order that you may live a life worthy of the Lord and may please him in every way…
Or to put it another way, he's praying that their lives will worship God. How? He tells them. And what applies to them also applies to us. What he says here is not comprehensive. There are other dimensions of worship. But in verses 10-12 he tells them four ways that they can please God with their lives. I've restated them in the four headings on my outline. Let me unpack those.
First, WE PLEASE GOD WHEN WE'RE WORKING EFFECTIVELY FOR HIM
In verse 10 Paul says that we please God when we're …
… bearing fruit in every good work.
What does that mean? In his letters, Paul talks about two different ways that believers bear fruit. One is in our own changed character. The other is in the changed lives of other people. It's not entirely clear which of them is uppermost in his mind here. He's probably thinking of both.
In Galatians 5.22-23 Paul says:
… the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness, gentleness and self-control.
That is, our lives are fruitful when our character becomes more and more like the character of Jesus. That's the work of God's Spirit within us. That's why Paul is praying about this. He's asking God to do this in them. That's the fruit of our own changed character.
The other kind of fruitfulness - the changed lives of other people - Paul has already been thanking God for back in verse 6 of Colossians 1:
All over the world this gospel is producing fruit and growing, just as it has been doing among you since the day you heard it and understood God's grace in all its truth.
The emphasis there is not on individual growth in Christ-likeness but on the spread of the gospel from life to life. More and more people are hearing the gospel and trusting Christ as their Lord and Saviour.
That's what happens as each one of us does the work to which God has called us for the sake of his kingdom. We bear fruit 'in every good work'. Have you got last week's 40 Days of Purpose memory verse stuck in your mind?
For we are God's workmanship, created in Christ Jesus to do good works, which God prepared in advance for us to do (Ephesians 2.10).
We please God when we're fruitful. We're fruitful when we do what God made us to do. What we do flows from who we are. The influence that we have on others will depend in the end on the character of our own lives.
I cannot possibly talk about fruitfulness without mentioning my allotment. Gardening is frustrating and satisfying. When you carefully prepare the ground and plant seeds and they don't come up at all - that's very frustrating. When they come up but then come to nothing because they don't develop properly - that's very frustrating. When they grow but in the end only produce a fraction of the fruit that they should - then at least you've got something but that's frustrating too. When they come up and develop into healthy plants and produce an abundant crop - that's intensely satisfying. That makes all the slog worthwhile. That pleases me no end.
What's God thinking as he looks at our lives? Is he frustrated? Or is he taking pleasure in seeing the fruit coming on? We're worshipping when we're making sure that God can take pleasure in us because of the fruit that we're bearing.
So what aspect of your character are you going to work on next, with God's help? How are you seeking to influence others towards Jesus?
We please God when we're working for him.
Secondly, WE PLEASE GOD WHEN WE'RE GETTING TO KNOW HIM BETTER
Back in verse 10 again, Paul says that we please God when we're…
… growing in the knowledge of God…
How are we going to do that? Two ways. First, we have to get to know more and more about God. Secondly, we have to get to know him better and better personally. Knowing about him is necessary but it's not enough. We have to know him person to person - in a living relationship.
How do we get to know more about God? Through the Bible. The Bible is God's autobiography. In the Bible God is saying to us, 'Here's what I'm like. Here's what I've done. And here's what I'm planning to do. If you want to know about me, here it is.' So reading the Bible, hearing it taught, studying it, memorising it, and meditating on what it says is all about getting to know God better. And he takes pleasure in us when he sees us doing that.
I've recently been looking through the contents of a battered old leather suitcase that was found in my uncle's house recently. It's full of the personal papers of my grandfather. He was a vicar. Some of them are public papers - articles and press cuttings. Some of them are private - letters and notes. Some of them are very intimate - things he wrote just for himself, for instance when one of his sons was killed in an accident as a student. Reading through them, I've got to know more about my grandfather. I knew him when I was just a boy, before he died. I wish I could talk to him now, man to man. That will have to wait for heaven.
The Bible is all God's personal papers, public and private. This book is the battered old suitcase that contains within it everything you need to know about God. He wants us to read through it all, and build up a clear picture of who he is.
But we don't have to wait for heaven to talk to God. He doesn't just want us to know about him. He wants us to get to know him personally better and better. That's what prayer is all about - sharing our lives with him - talking to him. And obeying him is all about taking his hand by faith and trusting in his direction for our lives. He says to us, 'Come this way with me.' We please him when we walk close to him.
Another way of putting this is that we should love him. That's the 40 Days memory verse for this week - Mark 12.30:
Love the Lord your God with all your heart and with all your soul and with all your mind and with all your strength.
I heard somebody talking about the time when he was going out with the girl who became his wife. He was working all week on a farm to support himself and at the weekend he was pastoring a small rural church. He had no free time. His girlfriend lived several hours drive away. So every week, after church on Sunday, he would drive hours to where she lived, spend the evening with her and her family, and then drive hours through the night, arriving back just in time for the early start on the farm, without having had any sleep at all. He would do anything to spend time with her. That's what love is like.
Otherwise rather uncommunicative young men start to talk and talk and talk to the young women they're beginning to love.
Ben Kwashi is the Bishop of Jos in Nigeria, where persecution can be fierce and the pressures on Christians intense. I heard him speaking last week. One of the things that he said in passing was that, despite a lot of talk, very few western Christians were prepared to go out to Nigeria and spend time with them in the midst of the pressures and the dangers. But he spoke too about missionaries who had gone out years ago to tell them about Christ and who had lived with them and died among them.
When you love someone, you'll want to spend time with them and talk to them. When you do, they're pleased. When we love God, we'll spend time with him.When we love God, we'll talk to him. When we do, he's pleased.
We please God when our knowledge of him is growing.
Thirdly, WE PLEASE GOD WHEN DESPITE EVERYTHING WE KEEP ON GOING
Paul prays that the Colossians will please God in every way (verse 11)…
… being strengthened with all power according to his glorious might so that you may have great endurance and patience…
He wants them to keep on trusting God through all the circumstances of their lives however difficult they may be. He wants them to keep on living for Christ however provoked they are by the people around them.
There's nothing particularly demanding about being here and singing songs and hymns that express deep love for God. At times we can even find ourselves deeply moved. But what is the test of the reality of such words and emotions? The test is whether our love perseveres. When it gets costly to love, then what? As the years go by, then what?
The other day I went and watched the start of the Great North Run. Thousands and thousands of people all setting off together. Some going fast, some slow, some walking. Some looking fresh as a daisy, some worn out before they'd even got under way. But who got the medals and the T-shirts? What they were doing at the start didn't matter a jot - fast or slow, quiet or noisy, spectacular costume or plain running gear. The only thing that counted was whether they got to the end of the race. Did they make it all the way to the finish line? It's keeping going that counts.
And the test of whether we will persevere is what we do when we don't feel like persevering, because it hurts to keep going. I heard Paula Radcliffe talking about her astonishing world record marathon run in Chicago. She said that about two-thirds of the way into the race, she felt really bad. She wanted the loo. She felt ill. She wanted to stop. But she wanted to win even more. So she kept going.
It's the same with love. It's easy enough to feel an emotional response to someone that gets labelled as love. It's easy for a man to say to his girlfriend 'I love you'. How can you tell if he means it? It's nothing to do with the intensity of the emotion, or the vehemence of the words. I'll tell you if he meant it or not - at the end of his life. Did his love last - that's what counts. Real love lasts. Real love keeps going when it hurts - however much it hurts.
Real faith lasts. Real trust in God keeps on trusting however much trouble it brings - whatever the cost is. And that kind of persevering faith is what pleases God. Our words and emotions of worship are real if what they express lasts. For ever. That's what God's looking for. That's what pleases him.
Are you playing around with Jesus? Are you leading him up the garden path? Or are you in this for the long haul? What's hurting? What do you think's going to start hurting up ahead? And how determined are you- despite the hurt- not to give up?
We please God when we keep going.
Fourthly, WE PLEASE GOD WHEN WE THANK HIM FOR ALL HE'S DONE FOR US
Paul prays for the Colossian Christians that they'll please God in every way (from the end of verse 11)…
… joyfully giving thanks to the Father, who has qualified you to share in the inheritance of the saints in the kingdom of light. For he has rescued us from the dominion of darkness and brought us into the kingdom of the Son he loves, in whom we have redemption, the forgiveness of sins.
Giving gifts to people is a pleasure. But why? Surely it's because of two things. First, it's the joy we give - both the immediate joy as the gift is received, and the continuing joy as it's put to use. Then secondly, it's the thanks we get. It's the same with God: it's the joy he gives, and the thanks he gets. He loves to see our joy, and he loves to hear our thanks.
If you're sent a gift, what would prevent you from thanking the giver for it? One of three things. First, if you don't actually receive the gift and realise it's for you and open it, then you won't give any thanks. Then secondly, if you receive it but you haven't a clue what it is and you think it's worthless when in fact it's expensive, then you won't be grateful. Thirdly, you might get it, and know full well what it is and that it cost a great deal, but even then you won't say thank you if you're plain ungrateful.
We have some young relations in our family. I won't be any more specific so they can't be identified. You don't know them. For years we've sent them presents. And in all these years I can't remember a single 'thank you', spoken or written. We presume they get the gifts. Sure, the Post Office makes mistakes, but they're not that inconsistent! But we have no idea whether the gifts are appreciated or not. Does giving those gifts bring us any pleasure? Frankly, no.
Last week I was with a friend when he happened to meet a guy who'd helped him a lot as a young Christian by offering to read the Bible with him each week. My friend greatly valued everything he'd learned from this other guy through that time. This happened over twenty years ago. But as soon as my friend saw this guy he immediately told me what he'd done for him, and thanked this bloke again. We said to him that it was a long time ago. And he said 'I'm going to keep on saying it every time I see you. I'm so grateful for what you did.'
Worship is simply our response to the gift that God has given us in Jesus. That gift is costly and glorious beyond our imagining. He's rescued us from hell and given us a home in heaven; wiped out our unpayable debt; released us from slavery to Satan and set us free to live as his children; brought us out of darkness into light.
Have you received that gift? Have you unwrapped it and made it your own? If you haven't, no wonder you're not grateful. Isn't it time you did?
If you've received it, how well have you understood what a massive a gift it is? The test of that is how great the joy is in our lives. Paul's praying they'll be 'joyfully giving thanks'. That's not superficial, frothy joy, but deep joy - joy in the inner core of our being, that keeps erupting in praise. If you haven't understood God's gift, then no wonder you're not very grateful. Isn't it time you paid more attention to what you've got, and learned more about it and allowed the truth of it to sink into your heart?
If we've received it and begun to understand it, then are we saying 'thank you' at every opportunity? Does thanksgiving to God continually well up within us?
We please God when we overflow with thanksgiving.
So there's a start to understanding what true worship is all about. It's for life, not just for Sunday services. It's all about pleasing God in every way. And we do that when we're working, growing, keeping going, and overflowing.
But Paul is clear there are some things we need if all this is going to happen in our lives. Five things. One: we need the impact of the gospel. In verse 6 Paul talks about the day they heard the gospel and 'understood God's grace in all its truth'. If you haven't felt the impact of the gospel in your life, then you'll never truly worship. Two: we need the prayer of other believers. Paul is praying for them that these things will happen. Let's pray for one another. Three: we need the wisdom to see God's will. Verse 9:
… we have not stopped praying for you and asking God to fill you with the knowledge of his will through all spiritual wisdom and understanding.
Four: we need the power of the Holy Spirit. Paul prays in verse 11 that they'll be…
… strengthened with all power according to his glorious might so that you may have great endurance and patience.
He knows it's going to take all the supernatural power of the Spirit of God at work in them if they're going to stick at this hard road of discipleship.
And five: we need the commitment to continue. You are reconciled to God, says Paul in 1.23, '…if you continue in your faith…' And again in 2.6:
… just as you received Christ Jesus as Lord, continue to live in him …
If we're going to live lives worthy of the Lord - working, growing, keeping going and overflowing - then we need these things: the impact of the gospel; the prayer of other believers; the wisdom to see God's will; the power of the Holy Spirit; and the commitment to continue.
Our purpose is to worship God. We were planned for his pleasure. Will we please him - now and always?


Oct 27th a.m. 2002 - Fellowship - Ian Garrett

40 DAYS OF PURPOSE - FELLOWSHIP

Jesmond Parish Church, 9.30/11.15am, 27 October 2002

Matthew 18.15-35 - A sermon preached by Ian Garrett

What would you say stops us being a better fellowship? Have a moment to think.
I came up with two main problem areas. Me. And the rest of you. Because although we who trust in Jesus are saved sinners, we're still saved sinners. Which means we still sin. Sometimes in the form of a serious wander from the Lord. More usually just in our regular failures. And this morning's passage is about how to deal with those two things in a Christian fellowship - the serious wanders and the regular failures.
And heading one is about the serious wander:
First, WE'RE TO HELP EACH OTHER'S REPENTANCE (v15-10)
By which I mean we're to help one another in turning from sin to what pleases God.
15If your brother sins [the footnote says 'against you' may not be part of the original, and I agree. This verse may include your brother sinning against you, but it's more general than that], go and show him his fault, just between the two of you. If he listens to you, you have won your brother over. 16But if he will not listen, take one or two others along, so that 'every matter may be established by the testimony of two or three witnesses.' 17If he refuses to listen to them, tell it to the church; and if he refuses to listen even to the church, treat him as you would a pagan or a tax collector.
So, v15 again: 'If your brother sins…' Is Jesus talking here about any sin? The context suggests not. Look back up to v12:
12"What do you think? If a man [who stands for God] owns a hundred sheep [which stand for those who profess to be Christians], and one of them wanders away, will he not leave the ninety-nine on the hills and go to look for the one that wandered off?
The context suggests that this is about when professing Christians take a serious wander away from the Lord. Eg, I think of someone - I'll call him John. He professed faith, got stuck into a fellowship and then after a bit suddenly moved in with his girlfriend. It's that kind of serious wander that Jesus has in mind here. But obviously it also applies to how we pick each other up for other, more regular failures.
So what do we do if a Christian we know goes for a serious wander?
"If your brother sins [against you], go and show him his fault, just between the two of you. (v15)
Now the word 'your' is singular. This is about when a Christian wanders from the Lord and you singular or I singular may be the only Christian close to them, aware of it and in a position to help. What do we do?
The British thing, of course, is to do nothing. 'It's none of my business. I couldn't possibly say anything. After all, am I my brother's keeper?' Well, Jesus says: yes you are. If you're a member of God's family, and they're a member of God's family, then you're brothers and/or sisters, and responsible for one another's welfare. And this is said to all of us who are believers. Not just staff, or group leaders. Each of us has brothers or sisters in Christ to whom we're closer than anyone else. And we are to look out for them. And vice-versa.
But then you might say, 'It just doesn't seem very loving.' But that's exactly what it is. I remember my parents confronting me when they found me as a kid playing with matches or the bread knife and it never seemed very loving. But that's exactly what it was. And it was loving when a Christian friend of that guy John (who'd moved in with his girlfriend) went to talk to him and ask him gently whether he couldn't see the inconsistency of what he was doing. It's indifference that's unloving in a situation like that.
But our attitude in doing something will be vital. Earlier in Matthew, Jesus said this:
1"Do not judge [ie, don't be judgmental, don't condemn], or you too will be judged… 3Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye? 4How can you say to your brother, 'Let me take the speck out of your eye,' when all the time there is a plank in your own eye? 5You hypocrite, first take the plank out of your own eye, and then you will see clearly to remove the speck from your brother's eye." (Matthew 5.1-5)
We can only help each other's repentance if we're working at our own. Only then will our attitude be right. Only then will we come alongside a sinner as a fellow-sinner, not as a superior or a judge. And only if I'm working at turning away from my own sins will I have any integrity in encouraging a brother to turn away from his.
We've got to have the right attitude. And we've got to have the right aim - end of v15:
If he listens to you, you have won your brother over.
Not over to your side like it's some victory for you. But over to repentance - over to getting unstuck from sin and getting going again - which is a great thing to do for a fellow-Christian.
We need the right attitude to be on the giving end in that situation. But can I also say we need the right attitude to be on the receiving end. It may be that right now a faithful Christian is trying to say some hard things to you. It's certain that from time to time in our future Christian lives we'll need faithful brothers and sisters to do that for us. And can I say we need the right attitude to be on the receiving end. It's so easy to react with indignation or wounded pride and forget that Proverb: 'Faithful are the wounds of a friend' (Proverbs 27.6). We need to listen. We need to humble ourselves. We need to be grateful that they care enough about us to do it, and that God cares enough about us to send them our way.
And the bottom line of v15 is: we need close Christian friendships, so that these things can be said - and said way before any serious wander has even begun. Eg, a Christian friend of mine was weighing up whether to buy a house. And he shared his thoughts and I asked him, 'What's your biggest reservation?' And he said, 'Materialism. It could eat up a lot of my time and energy and money.' And I said, 'That's OK - I'll tell you if I think that's happening.' And he says similar things to me. We need Christian friendship that operates at that level. And if you don't reckon you've got one, then seek to develop one.
Back to v16. What if this brother won't listen?
But if he will not listen, take one or two others along, so that 'every matter may be established by the testimony of two or three witnesses.'
That adds weight to what is being said. And v17:
If he refuses to listen to them, tell it to the church
Which in our context, would mean getting the church leadership involved. (I'm sorry that time doesn't permit spelling out how each of these steps would work in practice.) Verse 17 again:
and if he refuses to listen even to the church, treat him as you would a pagan or a tax collector [who were proverbial for people you don't associate with].
If, sadly, there's no sign, yet, of repentance, the final step is for a fellowship to dissociate itself from the person. Which sounds harsh - as if the fellowship has given up on them. But the aim is still the same: to bring them to their senses. But there's also the aim of the welfare of the 99 sheep who haven't wandered (v12). They need to see the Bible's line between sin and obedience faithfully upheld for the sake of their ongoing repentance. And there's also the aim of sending a clear message to those who are not yet believers - who've not yet even joined the flock. If the fellowship is no different from the world, they won't give us or our message a second thought.
So vv15-17 are about what we do. Verse 18 then explains how God will use what we do - either one way or the other. Look at v18:
I tell you the truth, whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven.
Notice the little 'd's in that verse. That tells you to look to the bottom of the page to the footnote. And the little 'd' down there says, 'or have been'. And what I've read on your behalf convinces me that the footnote is the better translation. So re-read v18:
I tell you the truth, whatever you bind on earth will have been bound in heaven, and whatever you loose on earth will have been loosed in heaven.
Hang on in there. Jesus is saying: whatever the outcome of your doing what vv15-17 say, it will already have been planned in heaven by God.
Eg, take the negative outcome of the person being 'bound' as v18 puts it. That is a judgement word. Like we talk about a prisoner being 'bound' or 'bound over'. Jesus is saying, 'It may be that you go through the process of vv15-17 and at the end of the day, sadly, the person is 'bound over' to being put out of the fellowship. Well, v18, Jesus says: I tell you the truth, whatever you bind on earth will already have been bound in heaven. You haven't failed. God has used you to bring about what he'd already planned. So, eg, maybe God knew that person would only come to their senses through that final step of v17. Or maybe God knew that person wasn't really a Christian at all, and only that final step would show them that. John, who I mentioned at the start, who moved in with his girlfriend, eventually said, 'I'm not interested in Christ any more. Sarah is my god now.' [Not her real name.] God used the whole process to show him his profession of faith hadn't been genuine.
But then take the positive outcome of the person being 'loosed' as v18 puts it. That is a salvation word. If at any stage in the process of vv15-17, this person listens and comes to their senses and is freshly forgiven, and gets going again as a Christian, well you've 'loosed' them. You've helped get them unstuck. And Jesus says, v18, 'I tell you the truth, whatever you loose on earth will already have been loosed in heaven.' Ie, God has used you to bring about what he'd already planned. And v14 tells us God's plan for those who are genuinely his sheep:
In the same way your Father in heaven is not willing that any of these little ones should be lost.
If we've genuinely turned to Christ, God isn't going to lose us. His plan is to get us safely through this life to heaven. And one of the means he'll use to help us along the way is fellow-Christians helping our repentance like vv15-17 say. And whenever we're the ones trying to do the helping, we should commit it to prayer - because it's ultimately God who works through us. That's why you get vv19-20:
19 "Again, I tell you that if two of you [I take it that's the two in v16 who are trying to help a wandering brother] on earth agree about anything you ask for, it will be done for you by my Father in heaven. 20 For where two or three [ie, those in v16] come together in my name, there am I with them."
That's the message of this first section - what to do about the serious wander. We're to help each other's repentance. But then:
Secondly, WE'RE TO FORGIVE EACH OTHER'S SINS (vv21-35)
Even when we're going well as Christians (as opposed to going for a wander), we still sin. We're regular failures. And you don't have to be around a Christian fellowship long before you're sinned against; and regularly sinned against by the same people. (You don't have to be married to a Christian long to have the same experience.) Which is what Peter had on his mind in v21:
Then Peter came to Jesus and asked, "Lord, how many times shall I forgive my brother when he sins against me? Up to seven times?" [as if that was a really generous allowance!]
[v22:] Jesus answered, "I tell you, not seven times, but seventy-seven times.
Which of course does not mean literally, '77 times, and then refuse on sin number 78.' It's just a way of saying, 'As many times as you're sinned against! Unlimited forgiveness!' Verse 23:
23Therefore [ie, while we're on this subject], the kingdom of heaven is like a king [who stands for God] who wanted to settle accounts with his servants [who stand for us]. 24As he began the settlement, a man who owed him ten thousand talents was brought to him [in today's money, £1 billion. No way out unless he wins the lottery big time]. 25Since he was not able to pay, the master ordered that he and his wife and his children and all that he had be sold to repay the debt.
26The servant fell on his knees before him. "Be patient with me," he begged, "and I will pay back everything." 27The servant's master took pity on him, canceled the debt and let him go.
And if you're just looking into Christianity right now, that's the heart of the Christian message. Morally, spiritually, we're all so badly in debt that left to ourselves, we'd have no hope. We'd be headed for God's judgment and condemnation. But God has not left us to ourselves. He's sent his Son the Lord Jesus to die on the cross and so pay off the debt, the judgment we should have faced. So that if a person turns to God as pictured in v26, they'll receive the forgiveness that's pictured in v27. The cancellation of an entire lifetime's sins. That's the heart of the gospel. Read on, v28:
28But when that servant went out, he found one of his fellow servants who owed him a hundred denarii [in today's money, £1; a mere £1]. He grabbed him and began to choke him. "Pay back what you owe me!" he demanded. 29His fellow servant fell to his knees and begged him, "Be patient with me, and I will pay you back." 30But he refused. Instead, he went off and had the man thrown into prison until he could pay the debt. 31When the other servants saw what had happened, they were greatly distressed and went and told their master everything that had happened. 32Then the master called the servant in. "You wicked servant," he said, "I canceled all that debt of yours because you begged me to. 33Shouldn't you have had mercy on your fellow servant just as I had on you?" 34In anger his master turned him over to the jailers to be tortured, until he should pay back all he owed. 35This is how my heavenly Father will treat each of you unless you forgive your brother from your heart.
The message of that parable is this. If we are refusing to forgive someone right now, we are either forgiven people caught in wretched hypocrisy. Or we're not actually forgiven people at all.
Because the logic of what Jesus says is this: forgiven people forgive. Forgiven people forgive. Because they know what it is to have had a massive debt cancelled - their whole lifetime's sin, past and future, something we can't even begin to calculate - wiped out at the cross. And they know they can't receive forgiveness like that from God and at the same time deny it to people who sin against them in a way that, by comparison, is peanuts. I'm not saying that people don't hurt us and haven't hurt us - and badly. I'm not saying forgiveness is easy. I'm not saying forgiveness doesn't cost - if the cross says anything, it says how costly and painful forgiveness is. But Jesus is saying that forgiven people, when they find themselves tempted not to forgive, think to themselves, 'Where would I be if God had this attitude to me? Where would I be if God had said some sins were too big to be forgiven? Where would I be if God had said some sins are done once too often to be forgiven?'
Forgiven people forgive. And if we won't forgive, it calls into question whether we ourselves are really forgiven people.
And I reckon it can be hardest of all to forgive within the fellowship - to forgive Christians. Because we expect more of them. It's hardest of all to be let down and hurt by Christians - who ought to know better. But I'm no different. You're no different. We all do our share of hurting people and letting people down in the fellowship. And God bears with us and keeps forgiving us. So who are we to do any less to one another? The Bible says:
Bear with each other and forgive whatever grievances you may have against one another. Forgive as the Lord forgave you. (Colossians 3.13)
That's the message of this second section - what to do about the regular failure of our brothers and sisters. We're to forgive each others sins. Again and again and again and again and again.
We're to help each other's repentance and forgive each other's sins. So to end with, take a moment to answer to yourself these three questions, and resolve to do something about it:
I. Is there anyone you should help in the way v15 speaks about?
II. Is there anyone you need to forgive?
III. And is there anyone whose forgiveness you need to ask?
[Other verses on 'Help each other's repentance': Matthew 7.1-5, Galatians 6.1-2, 1 Corinthians 5.1-13
Other verses on 'Forgive each other's sins': Matthew 6.12-15, Ephesians 4.1-3, 4.32-5.2, Colossians 3.12-14]


Oct 27th p.m. 2002 - Fellowship - David Holloway

40 DAYS OF PURPOSE - FELLOWSHIP - A PLACE TO BELONG

Jesmond Parish Church, 6.30pm, 27 October 2002

1 John 1 - A sermon preached by David Holloway

At Jesmond Parish Church we are in the middle of a programme called 40 Days of Purpose. We are thinking of the purposes of God that he has for each one of us as human beings. We believe there is a God and this world is not an accident. A Professor of Biology - Edward Carlstin at Princeton University - once said that "the probability of life originating from accident is comparable to the probability of an unabridged dictionary resulting from an explosion in a printing factory." Bertrand Russell, however, the atheistic philosopher would disagree. He said famously, "When I die, I rot." For him ultimately there was nothing.
But the resurrection of Jesus Christ that first Easter proves Russell was so wrong. Yes, "when I die, and when you die, we will rot" - however, that is not the end. One day Christ will return. There will be a general resurrection. There will then be a great judgment for the whole world. So this life is a preparation for the world to come. This life is like the warm up before the big match. And in this preparation period we need to be learning the lessons God is trying to teach us and then to be living according to his plan and purposes. And the first of these purposes is that we should "worship" God. We thought about that last week. You are to "love God with all your heart and with all your soul and with all your mind and with all your strength" (Mark 12.30). Jesus said, "this is the most important commandment."
Tonight we are going to think about another of God's purposes for us - God's plan for us not to live in isolation but to live together. So his purpose is for us to be part of his family - the people of God. In a real sense we are to "belong to one another". We are made for "fellowship" - to use a word Christians often use. And for that to work we must love one another. Jesus said the second most important commandment is, "love your neighbour as yourself" (Mark 12.31).
Now most people consciously believe in God according to the opinion polls - or at least some supreme being. In the same way most people have a desire "to belong". It is not natural to want to on your own all the time. But more and more people are experiencing various forms of loneliness. There was a recent opinion poll on the values of young adults. The basic finding was that the majority were living aggressively for themselves. But when you do that you cut yourself off from others and you are more lonely. God has made us as social beings. The bible says that human beings are made in God's image. And that image of God is the image of a triune God - a God who is one God but in three persons - Father, Son and Holy Spirit. The Bible reveals God as a Trinity. Relationships are there in the fabric of existence, because God is a God of relationships.
It is not surprising then that as people drift away from God, so their relationships disintegrate - personal relationships in marriage and the family and social relationships in the State and Nation. Once you loose the Fatherhood of God, you soon loose the brotherhood of man. Being a Christian, then, is not just about believing; it is also about belonging and belonging in a number of ways. So tonight our subject is A PLACE TO BELONG as we think about Christian Fellowship. And to help us with our thinking I want you to turn in the Bibles in the pews to 1 John 1. And I want us to look at this chapter that deals with Christian fellowship under three headings: first, ITS BASIS; secondly, ITS NATURE; and, thirdly, ITS CONDITIONS.
First, ITS BASIS (vv1-3a)
So what is the Christian fellowship or community based on? Answer Jesus Christ. For he is the one who is being talked about here in 1 John chapter 1.
But by way of introduction let me say something about the context. This book - 1 John - was probably written in the earliest days of the Church's history by John the apostle, the author of John's Gospel, when, as an old man, he was living in Ephesus. The world of his day was very like the world of today. There was a lot of religion but it went hand in hand with much sexual immorality. So what is new? The Church of John's day also was very like the Church of today. There were heretical or false teachers denying the apostolic faith. One of these teachers went by the name of Cerinthus. He rejected parts of the bible - he picked and chose what he liked. He denied that God had created the universe and he denied that Jesus Christ was truly God and truly man. So when you hear or discover that some clergy or bishops or archbishops are denying parts of the Bible and pick and choose the bits they like, that too is nothing new.
But you say, "Perhaps Cerinthus was right." Well, John wrote this epistle to argue that Cerinthus and others like him were wrong. And he begins by saying that the basis of everything - fellowship included - is Jesus Christ. Look at verses 1-3a:
"That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked at and our hands have touched--this we proclaim concerning the Word of life. The life appeared; we have seen it and testify to it, and we proclaim to you the eternal life, which was with the Father and has appeared to us. We proclaim to you what we have seen and heard, so that you also may have fellowship with us."
The opening words are remarkable:
"That which was from the beginning ..."
These words are echoes of Genesis 1 (the first book in the Bible) and John's own Gospel - chapter 1. Genesis 1 says, in effect, "Go back as far as you can in your imagination before anything existed, and you will find God, the eternal God." John's Gospel chapter 1 says, in effect, "Go back to that same point and you will find Jesus Christ with God, because he was God, before anything was created." Here John is saying the Word (or the expression) of God that appeared and was made flesh in the womb of the virgin Mary was the same eternal Son of the Father who was before all time and was the agent of all creation. That Word - here called the Word of Life - didn't come into existence at Bethlehem. He already existed from the very beginning with the Father. So if this is true, Jesus Christ is truly divine and truly human. And he is the one - and the only one - the whole world has to come to terms with. There is no one else like him. No one else says "Anyone who has seen me has seen the Father" and "I and the Father are one". He claimed to be divine. He is not just another famous religious teacher. C.S.Lewis put it like this:
"If you had gone to Buddha and asked him, 'Are you the son of Bramah?' he would have said 'My son, you are in the vale of illusion.' If you had gone to Socrates and asked 'Are you the son of Zeus?' he would have laughed at you. If you had gone to Mohammed and asked 'Are you Allah?' he would first have rent his clothes."
But if Jesus Christ is so central to God's purposes, there are two questions. First, how can you know what he is really like; and, secondly, how can you be sure that what you are told is true? Well, first, we know about Jesus through the teaching of Jesus' apostles. So John says in verse 1: "this we proclaim concerning the Word of life". And in verse 2: "we proclaim to you the eternal life, which was with the Father and has appeared to us". That is why you must read the Bible - the apostolic book - without picking or choosing.
Secondly, we can be sure about the truth of this proclamation because the Apostles were speaking as eyewitnesses. In verse 1 John speaks of "that which ... we have heard, which we have seen with our eyes, which we have looked at and our hands have touched". And in verse 3 "We proclaim to you what we have seen and heard". Listen to Dorothy Sayers who was quite convinced of the "eyewitness" nature of John's Gospel. As a novelist herself and used to "fabricating" stories and knowing fact from fiction, she says this:
"It must be remembered that, of the four Evangelists, St John's is the only one that claims to be the direct report of an eyewitness. And to anyone accustomed to the imaginative handling of documents, the internal evidence bears out the claim."
So if you want to know about Jesus you must learn from the Apostles (and so study the Bible). For their message is reliable. And one goal of their message was to promote "fellowship" - verse 3a: "We proclaim to you what we have seen and heard, so that you also may have fellowship with us." That brings us to our second heading and the question, "what is the real nature of this fellowship?".
Secondly, ITS NATURE (vv3b-7)
Look at verses 3b-7:
"And our [the apostles'] fellowship is with the Father and with his Son, Jesus Christ. We write this to make our joy complete. This is the message we have heard from him and declare to you: God is light; in him there is no darkness at all. If we claim to have fellowship with him yet walk in the darkness, we lie and do not live by the truth. But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus, his Son, purifies us from all sin."
"Alright," you say, "this fellowship is based on Jesus Christ, but in what way?" Well, here we are first told that fellowship is fundamentally a relationship with God, the Father and with God, the Son - Jesus Christ, (and we know from elsewhere that God, the Holy Spirit makes that a reality). So it is a divine relationship.
Many of us are reading Rick Warren's book The Purpose Driven Life and a chapter a day over these 40 days. Today is day 15 and today's chapter is entitled "Formed for God's Family". Rick Warren puts it well:
"When we place our faith in Christ, God becomes our Father, we become his children, other believers become our brothers and sisters, and the church becomes our spiritual family. The family of God includes all believers in the past, the present and the future.
Every human being was created by God, but not everyone is a child of God. The only way to get into God's family is by being born again into it. You became part of the human family by your first birth, but you become a member of God's family by your second birth."
It was Jesus who said, "No one can see the kingdom of God unless he is born again." And you are born again by the work of the Holy Spirit giving you new Resurrection life. Have you been born again? Have you trusted Christ for that new life? That is the way into this relationship. For it is a divine relationship - "with the Father and with his Son, Jesus Christ."
But, secondly, it is a moral relationship. There were people in the Church - these false teachers - who were saying its OK to have sex outside marriage and get debauched in other ways and make money out of shady business dealing and so on. But John says, "rubbish". Look at verse 6:
"If we claim to have fellowship with him yet walk in the darkness, we lie and do not live by the truth. But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus, his Son, purifies us from all sin. "
John is using metaphorical language. By "walking" he means living a lifestyle. John is not referring to doing wrong, repenting and seeking God's forgiveness. He is talking about people who say sin is fine. And the logic is that it breaks our fellowship with God and with one another. Why is this so important? Because of the nature of our God. Look at verse 5:
"This is the message we have heard from him and declare to you: God is light; in him there is no darkness at all."
John has two great statements about God in this letter. Here is the first, "God is light". The second comes in chapter 4 verse 8, "God is love". Light is a symbol for God's presence and guiding but especially for his truth and holiness. If God is like that, so must we be. But we are not and our relationship with God is broken. So what is the hope? The answer is there in those words: "the blood of Jesus, his Son, purifies us from all sin." God is love as well as light. The proof is the Cross of Christ. And the Cross is at the heart of what Christ came to do.
Why is there so much loneliness? Why do people not immediately see that going God's way and experiencing fellowship with him and with his people is not only sensible, it is more enjoyable? Look at verse 4: "we write this to make our joy complete." So why do people not immediately go God's way? Answer: because since Adam we are all infected with the spiritual disease of sin. It is an inbuilt refusal to do what God wants and what is for our best, and to go our way which is for our worst. If you ignore the maker's instructions, you end up in trouble. But God cannot allow that, for God is light. As an Old Testament writer put it: "Your eyes are too pure to look on evil; you cannot tolerate wrong" (Hab 1.13). Our God is an intolerant God. He hates evil. People find that hard in today's relativist culture, where all is right and nothing is wrong and where the modern understanding of "tolerance" seems so reasonable. Listen again to Dorothy Sayers:
"In the world it is called 'tolerance', but in hell it is called 'despair' ... the sin that believes in nothing, cares for nothing, enjoys nothing, lives for nothing, and remains alive because there is nothing for which it will die."
But our God was willing for his Son to die for our sins. On the Cross he shed his blood. He paid the penalty for us. He bore our judgment in our place. The wages of sin is death. And Christ died his death for us. Do you think that you are too bad to be forgiven? John says here that "the blood of Jesus, his Son, purifies us from all [not some] sin."
I must conclude. I do so with the question - what, then, are the conditions for getting into a right relationship with God and then with others in the Christian fellowship? That is my third heading.
Thirdly, ITS CONDITIONS (vv8-10)
Look at verses 8-10:
"If we claim to be without sin, we deceive ourselves and the truth is not in us. If we confess our sins, he is faithful and just and will forgive us our sins and purify us from all unrighteousness. If we claim we have not sinned, we make him out to be a liar and his word has no place in our lives."
It is very simple. When the Holy Spirit begins to work in your life and he points you to Jesus Christ, you become more conscious of your sin. What looks clean under artificial light looks dirty under the light of the sun. Once you start to tidy up a room, you see there is more to do than you thought. So it is with sin under God's light. Then two things need to happen.
First, you have to stop deceiving yourself and face up to the truth - that you have been going your way in life and not God's. For some here tonight that has got you into big trouble. For others it is all much more respectable. Outwardly you are thought to be rather good. But God looks into your heart. He sees your motives and your thoughts. Under God's light we all sin. We all need forgiving. And you have to admit that.
Then, secondly, you need to confess your sins. You not only admit that you are in the wrong and have done wrong. You also admit responsibility. That is biblical repentance - identifying what is wrong (your sin); identifying who is responsible (you) and then asking God in his mercy to deal with both your sin and you yourself through the work of Christ and by his Holy Spirit. And look at that wonderful promise in verse 9:
"If we confess our sins, he is faithful and just and will forgive us our sins and purify us from all unrighteousness."
And then look at that warning in verse 10:
"If we claim we have not sinned, we make him out to be a liar and his word has no place in our lives."
So there is a choice tonight. If you want fellowship with God and fellowship with other believers, there is this condition. It is not something you have to do. It is something you have to admit and then receive. You have to admit that you are a sinner. Then you have to receive God's forgiveness. It is so simple and so sensible. All that is needed is for the Holy Spirit to open your eyes to the truth.
I can only pass on the message that John passed on 2000 years ago. I can pray for the Holy Spirit to open your spiritual eyes. But you have to admit and then confess and receive. And once you have confessed for the first time, you need to anchor that confession. The Bible says that if you haven't been baptized you should be baptized. If you were baptized as a child and you have drifted away from Christ, you can reaffirm your baptismal vows.
And once you have confessed for the first time, you need to confess subsequently. But you then confess assured of fellowship with God and his people. It is a matter, simply, of keeping short accounts.


Nov 3rd a.m. 2002 - Discipleship - Jonathan Redfearn

40 DAYS OF PURPOSE - DISCIPLESHIP

Jesmond Parish Church, 9.30/11.15am, 3 November 2002

Matthew 19:13-30 - A sermon preached by Jonathan Redfearn

Introduction
Today, on Day 22 of these 40 Days of Purpose, we start looking at the third of God's purposes for our lives, which is discipleship - you were created to become like Christ. God wants us to grow up. Jesus doesn't just want decisions - he wants disciples. In Matthew 28 Jesus commands us to go and make disciples of all nations, baptising them and teaching them to obey everything Jesus has commanded. Discipleship and obedience to Christ go together. Following Jesus can be costly but there are also rewards. Romans 8:28-29 says this:
'And we know that in all things God works for the good of those who love him, who have been called according to his purpose. For those God foreknew he also predestined to be conformed to the likeness of his Son…'
Sadly though, as the chapter for today in The Purpose Driven Life book states, 'many believers appear to have abandoned living for God's great purposes and settled for personal fulfilment and emotional stability. But that is narcissism, not discipleship. Jesus did not die on the cross just so that we could live comfortable, well-adjusted lives. His purpose is far deeper: he wants to make us like himself…'
Now if you've got a copy of the book for the 40 Days and you've managed to keep up with a chapter a day then this week you'll be reading this very challenging section on discipleship. I'm finding the book very helpful but there's so much to take in and apply that at the end of the 40 Days I'm going to have to start reading it again! And I also hope it's driving you to be in God's Word each day. As many of you will hear in a very challenging video at Home Group this week, if we're serious about being a disciple and becoming more like Christ then we need to be reading and applying God's Word each day. Rick Warren says often people say to him 'I'm struggling to have faith'. He then always asks them this question: 'Are you reading the Bible each day?' They almost always reply 'No'. Faith, says Romans 10, comes by hearing the Word of God. Are we in God's Word each day? Have we all been learning the weekly memory verses so far as part of 40 Days of Purpose? Memorising and meditating on Scripture impacts our lives in the way we think and act and helps us to grow in our relationship with God. The Apostle Paul said in his letter to the Colossians: 'Let the word of Christ dwell in you richly'. It's an important aspect of our discipleship, of becoming more like Jesus Christ. This week's memory verse is from Paul's letter to the Philippians 2:5 and says that as a disciple of Jesus Christ
'Your attitude should be the same as that of Christ Jesus…'
What was Jesus' attitude? Paul tells us as he continues in Philippians 2:
'[Jesus] Who, being in very nature God, did not consider equality with God something to be grasped, but made himself nothing, taking the very nature of a servant, being made in human likeness. And being found in appearance as a man, he humbled himself and became obedient to death - even death on a cross! Therefore God exalted him to the highest place and gave him the name that is above every name…'
What is our attitude? As Jesus' disciples we are to have his attitude of self-sacrificing humility and obedience being willing to give up everything for him and for the gospel. Earlier in Matthew's Gospel Jesus said to his disciples:
'If anyone would come after me, he must deny himself and take up his cross and follow me. For whoever wants to save his life will lose it, but whoever loses his life for me will find it. What good will it be for a man if he gains the whole world yet forfeits his soul? Or what can a man give in exchange for his soul? For the Son of Man is going to come in his Father's glory with his angels, and then he will reward each person according to what he has done.' (Mt 16:24-27)
And we learn more about this attitude and about the cost and rewards of discipleship from chapter 19 of Matthew's Gospel to which we now turn.
So first what do we learn from verses 13-30 about becoming a disciple of Jesus and the characteristics of a true disciple?
THE CHARACTERISTICS OF TRUE DISCIPLES
Look at v13-15:
'Then little children were brought to Jesus for him to place his hands on them and pray for them. But the disciples rebuked those who brought them. Jesus said, "Let the little children come to me, and do not hinder them, for the kingdom of heaven belongs to such as these." When he had placed his hands on them, he went on from there.'
'The kingdom of heaven belongs to such as these', says Jesus. Now Jesus is not here declaring the automatic salvation of all children but he does want them to come to him and they can enter the kingdom through a simple trust in him. To Jesus children are not to be despised or kept away, we are to bring them to him, we are to help them become disciples, they are important and they are also the indicators of the way into the kingdom. You see little children can and do model the conditions of entry into the kingdom of God. Their unselfconscious trust is a paradigm for us all. Look back at v3 of chapter 18 for a moment. Jesus says there:
"I tell you the truth, unless you change and become like little children, you will never enter the kingdom of heaven."
In other words, unless you humble yourselves, repent and believe and trust in Jesus as a little helpless child trusts their parents then you will never enter the kingdom of heaven, you will never become a disciple.
Who this morning needs to do that for the first time? You're full of pride. You think you can get into heaven on your own, by your own effort. Well Jesus says that you need to humble yourself before God, admit that you're a sinner in need of a Saviour and simply and completely trust in Jesus Christ as your Saviour and Lord. The Bible teaches that 'God opposes the proud but gives grace to the humble.' (1 Peter 5:5)
The little children, in their lowly status, are also a model for how we are to continue to follow Jesus. Their attitudes of trust, simplicity, humility and dependence all characterise true disciples of Jesus Christ. What characterises our discipleship? Trust in Christ and dependence on the Holy Spirit?
If we want to grow up to be mature disciples we need to become like little children.
The disciples in Matthew 19:13 had still not understood this. They had not yet absorbed Jesus' revolutionary scale of values, in which the 'little ones' were the greatest from chapter 18. Here in v13 they rebuked those who brought the little children to Jesus. Their attitude and action was typical of their day but that is not the attitude Jesus wants to see in the kingdom. We are not to have the attitude of the world - no - our attitude should be the same as that of Christ Jesus. Which brings me to my second heading and the rich young man's encounter with Jesus.
THE COST OF DISCIPLESHIP
The rich young man in v16-22 was not willing to humble himself and put his trust in Jesus. His trust was in himself and in his wealth. He was not willing when it came to the crunch to surrender everything to King Jesus, put him first and follow him. To the disciples, who were astonished at Jesus saying in v23&24 that it is hard for a rich man to enter the kingdom of heaven, this rich young man may have seemed an ideal recruit to Jesus' band of followers. He was rich, which to the Jews was a sign of God's blessing, he was outwardly moral and he was seeking eternal life. Yet, although his initial question is genuine as in the end he does go away very sad, he was also self confident. The question he asks shows that he is sure that eternal life is something which lies within his own power to attain by doing the right things, which is still a commonly held belief today. Look at v16-22:
'Now a man came up to Jesus and asked, "Teacher, what good thing must I do to get eternal life?" "Why do you ask me about what is good?" Jesus replied. "There is only One who is good. If you want to enter life, obey the commandments." "Which ones?" the man enquired. Jesus replied, "Do not murder, do not commit adultery, do not steal, do not give false testimony, honour your father, and 'love your neighbour as yourself.'" "All these I have kept," the young man said. "What do I still lack?" Jesus answered, "If you want to be perfect, go, sell your possessions and give to the poor, and you will have treasure in heaven. Then come, follow me." When the young man heard this, he went away sad, because he had great wealth.'
Now let's be clear we cannot get eternal life by doing good things. Yes as Jesus' disciples we are to obey the commandments and do the good works which God has prepared in advance for us to do. That is evidence of true faith. But we cannot earn eternal life. You cannot earn a free gift. The Bible says we've all sinned and fall short of the glory of God. And Romans 6:23 states that:
'The wages of sin is death, but the gift of God is eternal life in Jesus Christ our Lord.'
We receive eternal life only by faith in Christ, who died in our place on the cross to take the punishment we deserve for our sins and who rose from the dead to bring us new and eternal life. In John's Gospel the crowd ask Jesus:
"What must we do to do the works God requires?" Jesus answered, "The work of God is this: to believe in the one he has sent [Jesus]." (Jn 6:28-9)
To go back to v16-22 of Matthew 19, in answering the rich man Jesus in v17 emphasised the goodness of God and so questioned the man's idea of goodness. For goodness is found in relation to God, not by good deeds of our own devising. Only God is good. Yes, to keep God's commandments is to reflect his goodness, and this the young man had tried to do but as Jesus proves here by calling the rich man's bluff, he had actually failed to love his neighbour as he was not willing to give to them and so fell short on that commandment. Look again at 20-22. The man says all these I have kept - what do I still lack? He's aware something is missing but he's not willing to humble himself in every sense. Jesus knew this man's heart and where his treasure lay - and it wasn't in heaven. So Jesus said to him:
"If you want to be perfect, go, sell your possessions and give to the poor, and you will have treasure in heaven. Then, come follow me. But when the young man heard this he went away very sad because he had great wealth."
The rich young man counted the cost of being a disciple but he was not willing to pay it. Are we?
'Then', v23-26, 'Jesus said to his disciples, "I tell you the truth, it is hard for a rich man to enter the kingdom of heaven. Again I tell you, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God." When the disciples heard this, they were greatly astonished and asked, "Who then can be saved?" Jesus looked at them and said, "With man this is impossible, but with God all things are possible."'
As the disciples realised it is not just hard for a rich man to enter heaven it's impossible. Indeed it's easier, Jesus says, for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God. And just to prove that it's impossible for a camel to go through the eye of a needle - let me show you that it's impossible even for a small toy camel to go through the eye of a needle!
Attempts have been made to reduce the toughness of this passage. Some have suggested that 'the eye of a needle' means a little narrow gate that a camel laden with riches would have difficulty fitting through. But that is not the literal meaning of Jesus' words. It's impossible for a camel to go through the eye of a needle and it's impossible (v26) for a rich man to enter heaven. It can't be done. Why not? Well we've just seen why in the person of the rich young man. Wealth tends to make a person selfish, materialistic, independent of God, distracted, focused on retaining their wealth. Being rich can lead to an overconfidence which is the very opposite of the childlike spirit of trusting dependence on the goodness and mercy of God. The rich young man could not give up his wealth. He didn't just have money he had the love of money. He would not share it. He would not love Jesus more than his wealth. Jesus said in Mt 6:24:
"No-one can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and money."
Yes the Bible teaches in Deuteronomy 8 that it is God who gives us the ability to create wealth. But we forget that and so wealth can be dangerous. One preacher wrote:
'For every verse in the Bible that tells us the benefits of wealth, there are ten that tell us the danger of wealth, for money has a way of binding us to what is physical and temporal, and blinding us to what is spiritual and eternal. It's a bit like the fly and the flypaper. The fly lands on the flypaper and says, "My flypaper." When the flypaper says, "My fly," the fly is dead. It is one thing to have money, another for money to have you. When it does, it will kill you.'
Paul writes this further warning to all of us here this morning who are rich, which compared to the whole world is the vast majority of us, in 1Timothy 6:
'The love of money is a root of all kinds of evil. Some people, eager for money, have wandered from the faith and pierced themselves with many griefs…Command those who are rich in this present world not to be arrogant nor to put their hope in wealth, which is so uncertain, but to put their hope in God…Command them to do good, to be rich in good deeds, and to be generous and willing to share. In this way they will lay up treasure for themselves as a firm foundation for the coming age, so that they may take hold of the life that is truly life.'
One of the things that can damage and distract us from our discipleship is materialism. An important part of our discipleship is our giving. How generous and sacrificial is ours? You were created to become like Christ. Jesus gave everything. The rich young man was not willing - are we?
Yes Jesus has not required all his followers to give away all their possessions. His demands vary for different individuals and situations. He may for example be asking someone here to give up a wrong relationship because that's getting in the way of our relationship with him. But we should beware of using the fact that he hasn't required all his followers to give away all their possessions as a convenient escape route. As one commentator put it:
'That Jesus did not command all his followers to sell all their possessions gives comfort only to the kind of people to whom he would issue that command!'
The disciples were astonished at Jesus' words. If it's impossible for a rich man to enter the kingdom then who can be saved? Jesus' answer is that humanly speaking it is impossible for anyone to enter. But with God all things are possible. You see salvation is not earned either by wealth or by poverty. We don't earn it by giving away all our possessions. It is God's gift. Only by grace can we enter - only by God's riches at Christ's expense can we enter. We are saved by grace through faith in Christ and not by works, says Eph 2:8&9. He knows how to bring people into his kingdom. It cost him everything he's got to come and seek us. Are we willing to follow him whatever the cost and put him first in our lives? How much more can Christ shine through a fully surrendered life to impact others for his glory. Thirdly and finally…
THE REWARDS OF DISCIPLESHIP (v27-30)
In v27 Peter then asks a rather self-centred question of Jesus and gets an encouraging reply.
Look at v27-30:
'Peter answered him, "We have left everything to follow you! What then will there be for us?" Jesus said to them, "I tell you the truth, at the renewal of all things, when the Son of Man sits on his glorious throne, you who have followed me will also sit on twelve thrones, judging the twelve tribes of Israel. And everyone who has left houses or brothers or sisters or father or mother or children or fields for my sake will receive a hundred times as much and will inherit eternal life. But many who are first will be last, and many who are last will be first."'
Jesus gave them a marvellous promise of rewards in this life and the next. Christians who have given up all for him will share his victory (v28). They will also find that they gain far more than they lose (v29). Christ is no-one's debtor, and those who sacrifice to follow him will find it abundantly worthwhile. At the renewal of all things, Jesus says in v28, at the new heavens and new earth, when the Son of Man [Jesus] sits on his glorious throne, you who have followed me will also sit on twelve thrones, judging or ruling the twelve tribes of Israel. They will share his kingly glory and authority when he fulfils the vision of Daniel 7:13-14. In Rev. 3:21 Jesus says, "To him who overcomes I will give the right to sit with me on my throne." And, v29, everyone who has left houses, family or work for Jesus' sake will receive a hundred times as much and will inherit eternal life. Believers will find enhanced relationships and profit from the generosity and hospitality of fellow Christians. We will be compensated a hundred times both in this life as we share in the resources of the Christian family and in eternal life.
However Jesus detected the possibility of a wrong motive for service in Peter's question. So he gives a warning in v30 that some who are first in their own eyes will be last in the judgement, and some who are last will end up first. We should therefore beware of assuming that our sacrifice has earned us a place of special honour. But more on that next week, when we'll be looking at the parable of the workers in the vineyard from Matthew 20. Let's pray together.
John Wesley wrote this prayer of commitment to Christ and I encourage you to make it your own.
Lord, I am no longer my own, but yours.
Put me to what you will, rank me with whom you will.
Put me to doing, put me to suffering.
Let me be employed by you or laid aside for you,
Exalted for you or brought low by you.
Let me be full, let me be empty.
Let me have all things, let me have nothing.
I freely and heartily yield all things to your pleasure and disposal. Amen.


Nov 3rd p.m. 2002 - Discipleship - Ian Garrett

40 DAYS OF PURPOSE - DISCIPLESHIP

Jesmond Parish Church, 6.30pm, 3 November 2002

Galatians 5.13-26 - A sermon preached by by Ian Garrett

You may have read Nick Hornby's latest book. It's called How To Be Good, and the main character is a woman called Katie - she's a doctor, which makes her feel good; she's married; but she's having an affair. And that makes her feel bad. She says to herself:
I'm a good person. In most ways. But I'm beginning to think that being a good person in most ways doesn't count for anything very much if you're a bad person in one way… It's no good me telling you I'm a doctor because… I'm sleeping with someone who's not my husband… and at the moment, being a doctor can't make up for that, however many rectal boils I look at.
And thinking aloud about the affair, she goes on:
You see, what I really want… is the opportunity to rebuild myself from scratch… I want to rip the page out and start again on a fresh sheet, just like I used to when I was a kid and had messed a drawing up.
And later she say this:
When I look at my sins… I can see the appeal of born-again Christianity. I suspect that it's not the Christianity that is so alluring; it's the rebirth. Because who wouldn't wish to start all over again?
The question is: How? How can we change?
Maybe you know one of the people who's been out the front here, to be baptised or profess their faith publicly. You've seen how they've changed, and you're wondering how; and maybe how it could happen to you. Or maybe that change has happened to us, but we feel disillusioned that it doesn't seem to have changed us very far.
How can we change?
Would you turn to Galatians 2.20. Galatians is a letter from the apostle Paul to a group of people in Galatia whose lives had been changed by putting their faith in Jesus. But since then, a new group was pushing a different message in their church. The message was: 'Law changes people.'
Take a look at this first picture:
PICTURE (1)'Law changes people'
THE LAW <------------------- US
SELF ------------------->GOD
The top arrow - the right-to-left arrow - pictures the life of someone living their own way, not God's way. Which is how we all start out in life. And unless you've turned to Jesus and put your faith in him, that is a picture, as God sees it, of your life right now.
And this new group in the Galatian church said, 'Law changes people. What that person in the right-to-left arrow needs is God's law, ie, God's will for us as written in the Old Testament (OT). Eg, 'You shall not commit adultery', 'Love your neighbour as yourself.' The law will tell them what they ought to do, and that'll change them.' And the motivation of that false message is very strong: if you don't change, God won't accept you. So you try to change… so as to be accepted by God.
But it doesn't work. Because law doesn't change people. It can't. And Paul wrote Galatians to remind these Christians that only Jesus changes people. Look at this second picture:
PICTURE (2) Only Jesus changes people
THE CROSS <------------------- US
SELF ------------------->GOD
Again, the top arrow - the right-to-left arrow - pictures how we all start out in life - living in a way that deserves God's condemnation. But if you're trusting in Jesus tonight then at some time God brought across your path the gospel - the message of how he sent his Son to die on the cross in your place, for your sins, to take off you the punishment you deserve. And as you looked at the cross you saw two things. You saw God's attitude to your sins - that he hates them so much that they had to be punished. But you also saw God's attitude to you - that he loved you so much that he made a way for your sins to be punished without you being the one who was punished.
And when Paul saw that it was the turning point of his life. Have a look at Galatians 2.20, where he describes that turning point:
20 I have been crucified with Christ and I no longer live, but Christ lives in me. The life I live in the body, I live by faith in the Son of God, who loved me and gave himself for me.
Ie, 'I was on the right-to-left arrow when I realised Jesus was crucified for me. And when I realised that, I not only wanted to be forgiven my sins; I wanted to be rid of my sins. So I have been crucified with Christ. The old me has been left at the cross. And I no longer live, but Christ lives in me - Jesus has come into my life by the presence of the Holy Spirit.' And it's the Holy Spirit who gives you that '6th sense' of faith that tells you that Jesus is real, that he's alive, that he's there, that he's with you, that he can see you and hear you and help you and above all that he loves you and is on your side. If Jesus once meant nothing to you, but you'd now say he's your Saviour and Lord, that's the work of the Holy Spirit. And it's only that relationship with Jesus that changes people.
And if you're not sure whether you have that relationship, or how to get into it, please do take a copy of this booklet Why Jesus? and read it. And please do come to hear more; please do ask what would be helpful to join with here at church.
Law doesn't change people. Only Jesus can and does. To put it another way: rules don't change people; but relationships do. Eg, I lived for years under school rules about what I could and couldn't wear. But rules didn't change me. I didn't want to wear what they wanted me to wear; so I didn't (always!). Contrast that with the fact that in my wardrobe I have a jumper that I'll never wear again and that is too awful for words, and that is really too awful even to give to Oxfam. How did I ever come to wear it? Because an old girlfriend wanted me to. I remember buying it with her, against my better judgement. But love does that. It makes you want what the other person wants. Relationships change you.
And for the rest of our time we're going to look at how our relationship with Jesus changes us. So would you skip over to Galatians 5.13:
13 You, my brothers, were called to be free.
Which means free from that impossible treadmill of PICTURE (1) above. Free from trying to change so that God accepts you. Because the gospel says it's the exact opposite, PICTURE (2) above. The gospel says: first God accepts us at our worst, forgives us back into relationship with him just as we are, and then he begins the life-long process of changing us. But at no point does his acceptance of us depend on how we live. We're loved as we are.
But [½-way through v13] do not use your freedom to indulge the sinful nature; rather, serve one another in love.
The freedom of being loved as we are brings with it a temptation. Someone once put it to me like this. He asked me if I was sure God accepted me. I said, 'Because of the cross, Yes.' So he said, 'But then what motivates you to change, if not the fear of punishment? Won't it mean you just go out and do what you want?' And if I'm ever asked that question again I'm going to say, 'Yes. That's exactly what it means.' And then I'll explain: 'But what I want has changed. Because being forgiven, being loved as you are, having someone die for you changes what you want. It means that in your heart of hearts you no longer want to sin. And that's where Paul goes next. In vv16-18 he says:
First, DO YOUR NEW DESIRES (vv16-18)…
How can we change and keep changing? Paul says: do your new desires. Verse 16:
16 So I say, live by the Spirit, and you will not gratify the desires of the sinful nature. 17 For the sinful nature desires what is contrary to the Spirit, and the Spirit what is contrary to the sinful nature. They are in conflict with each other, so that you do not do what you want. 18 But if you are led by the Spirit, you are not under law.
So Paul says that believers find two kinds of desires inside themselves. On the one hand, there are the 'desires of the sinful nature' - desires towards sin. And they were there before we came to faith and they're still hanging around inside us - like unwelcome squatters that we can't evict this side of heaven. And they lounge around on the sofa of our hearts saying, 'Serve me. Feed me. Gratify me. Do me.'
But on the other hand, believers also find a new set of desires inside themselves - the 'desires of the Spirit.' And they were not there before we came to faith. Before I came to faith, I didn't want to please Jesus - I didn't give him a thought. And I didn't mind sin except when it got me into trouble or spoiled my relationships. And then after turning to Jesus I had both those desires - to please him and not sin. And that's the 'desires of the Spirit' - the new desires you have when Jesus comes into your life by his Spirit.
Eg, at the time I came to faith I was playing a lot of sport. I was a good sportsman but a dreadful sport. I was very bad-tempered and foul-mouthed on the pitch. And that had never bothered me. But I remember within a week of coming to faith I woke up to how I was behaving and I wanted to change. And I started to. It was that '6th sense' that the Holy Spirit gives you of Jesus being in your life and putting his finger on things. And Paul says, v16: 'Live by the Spirit' - ie, go along with what he's putting his finger on. Or v18 - allow yourself to be 'led by the Spirit.'
Now he's not talking about a 'voice in your head'. He's talking about the way the Holy Spirit makes us aware that the Jesus we're getting to know in the Bible is really in our lives and putting his finger on things and can give us the will-power to change. It's the Spirit who leads us to think things like, 'Don't say that. Don't think that. Don't watch that. Get out of here.' And Paul says: run with him! Do your new desires. It's the Spirit who prompts us to think of someone's needs, to talk to someone, etc. And Paul says: run with him! Do your new desires.
And (v18) he says again that it's not law that changes people. He says: 'If you are led by the Spirit, you are not under law.' They're different worlds - the world of a relationship, which changes you and the world of rules, that can't. We need the law, we need that part of the Bible, to tell us what's right and wrong, what pleases God and what doesn't. But it won't make us want to do it. It can't change us. Only deepening our relationship with Jesus can do that.
Do your new desires, says Paul, and
Secondly, YOU'LL LOOK MORE LIKE YOUR NEW LORD (vv19-23)
Here's what we won't look like. Verse 19:
19 The acts of the sinful nature are obvious: sexual immorality, impurity and debauchery; 20 idolatry and witchcraft; hatred, discord, jealousy, fits of rage, selfish ambition, dissensions, factions 21 and envy; drunkenness, orgies, and the like.
And reading that list, many of the Galatians would have said, 'You know, before I came to Christ, that was me, and that was me, and that was me.' And the same will be true of us. But Paul goes on:
I warn you, as I did before, that those who live like this will not inherit the kingdom of God.
And we need that warning because there are always people in the churches saying, 'You can be a Christian and still do X, Y and Z' - get drunk, sleep with your girl/boyfriend, etc. But Paul says: not true. If I'm living completely unchanged, like I was, and like the people around me, then, end of v21, I 'will not inherit the kingdom of God.' Because if I'm living completely unchanged, it shows that I haven't come to Jesus and been forgiven back into that relationship that changes people. Ie, I'm still on that right-to-left arrow in the PICTURES above - heading away from God, and so ultimately away from heaven, his 'kingdom'.
But please notice v21 says, 'those who live like this will not inherit the kingdom of God.' It does not say 'those who lapse like this'. Paul is talking about a settled, unchanged lifestyle in vv19-21. He's not talking about lapses in a lifestyle of trying to please God. He's not saying that born again people can't and don't fall into these things any more. He is saying they don't live in them as a settled, unchanged lifestyle any more.
Have a look at this picture again:
PICTURE (2) Only Jesus changes people
THE CROSS <xxxxxxxxxx US
SELF xxxxxxxxxx >GOD
The right-to-left arrow is me before I came to faith in Jesus. And the crosses stand for individual sins. Then the left-to-right arrow is me since I came to faith in Jesus. And I wish I could say I hadn't sinned since - that there were no crosses in that period of my life. But you know as well as I that it wouldn't be true. So what is the difference between the 'before' and 'after' for someone who's become a Christian? It's not that before I sinned and after I've been sin-free. The main difference is the direction of my life. Before, I was consciously going my own way and sin didn't bother me. But after, I've been consciously trying to please God and sin does bother me and I want not to sin and I aim not to sin and when I do I kick myself and wish I hadn't. And over the long haul, I can look back at areas of my life and see that God has enabled me to sin less - ie, to change and be more how he wants me to be. But I'm not sin-free - and nor will I be this side of heaven.
So, vv19-21 is what we won't look like if we do our new desires. Then vv22-23 is what we will look like if we do our new desires:
22 But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness, 23 gentleness and self-control. Against such things there is no law.
There isn't time to unpack that. But notice again how Paul says law cannot change us. End of v23, 'Against such things there is no law.' Ie, this is a different world from what law can do. Negatively law cannot get sin out of me. And positively, law can't get these 'fruits' into me. I need the law to tell me how I ought to be - eg, 'Love your neighbour as yourself.' But the law can't make me how I ought to be. Rules can't change people. Only this relationship with Jesus, in our lives by his Spirit, can do that. Eg, love - it's not being told to be loving that makes us loving. It's being on the receiving end of Jesus' love that softens and moves you to be a more loving person. All those fruits are fruits of a relationship.
Now can I say: we need to apply vv19-23 with great care. Some of us need the warning of v21 because we think we're Christians, we say we're Christians, when actually our lives call into question whether we really are. 'I warn you,' says Paul. But many others of us, I know, will be Christians sitting in quiet discouragement. All too aware of that conflict between the desires of the Spirit and the desires of the sinful nature. All too aware of our many lapses into sin.
And can I say: we need to apply these things to ourselves with great care. If we're aware - and increasingly aware - of our sin, it's a sign of spiritual health. I remember having a wisdom tooth out under local anaesthetic and I didn't feel a thing at the time. He pulled, stitched, and off I went. And then the anaesthetic began to wear off. And I felt dreadful. Not because I was actually getting worse - I was actually getting better - but because I was becoming more aware of the damage that needed healing in the first place. And it's like that coming to faith. You undergo this spiritual 'operation' of being forgiven and Jesus coming into your life by his Spirit. So that the anaesthetic begins to wear off your conscience - and you become sensitive to sin and to what pleases God in a way you never were before. And you feel worse. Not because you're getting worse. But because God is gradually making you aware of how much damage there was in the first place that needs sorting out.
And can I say: take great care with the question, 'Have I really changed?' Whatever you do, don't compare yourself with others. Because you didn't start where they started, or when they started. Eg, you may really struggle with alcohol, having been seriously into it before you came to faith. The person sitting next to you may never have found it a problem and never been drunk in their life. It's no wonder you're at different points on that score. Don't compare yourself with them. Only compare yourself with yourself - and even then, only over the long haul. John Newton, who wrote the hymn Amazing Grace, was the captain of a slave trading ship. He was a massive drinker and he basically slept with any of the female slaves he liked. It took years after his conversion for God to change those areas of his life. And he wrote this in his diary: 'I'm not what I want to be, I'm not what I should be, I'm not what I one day will be in heaven. But thank God, I'm not what I once was.'
The other thing to say is: you are often the last person to recognise the changes that God has brought about in your life. In our personal struggles with sin we often lose all objectivity about ourselves. And if you're really discouraged on this front, talk to a Christian friend. When I tell mine how hopeless I feel as a Christian, they have a knack of coming up with objective evidence to the contrary. And we need to do that for one another.
Do your new desires, and you'll look more like your new Lord. But the bottom line is:
Thirdly, KEEP DOING WHAT YOU DID AT FIRST (vv24-25)
Whether we think we've changed a lot or a little, whether we feel our walk with Jesus is close or distant, the way on from where we are is simply to keep doing what we did at first. Verse 24:
24 Those who belong to Christ Jesus have crucified the sinful nature with its passions and desires. 25 Since we live by the Spirit, let us keep in step with the Spirit
Paul comes back again to how we started with Jesus. In PICTURE (2) above, there we were on the right-to-left arrow, when we heard about Jesus' death for us. And it showed us how much God hates our sin, but also how much God loves us. And we wanted not only to be forgiven our sin but to be rid of our sin. And the way Paul puts that in v24 is that we, 'crucified [our] sinful nature with its passions and desires'. It's as if I left the old me on the cross. As if I said, 'I want the old me to die.' But it's only crucified. It's still alive and twitching. But it's dying - and when we die and are resurrected to heaven, we'll leave the sinful nature behind forever and finally be sin-free people in a sin-free place.
So Paul says: how did we begin? By being forgiven our sin and wanting rid of our sin and v25 by being brought to life by the Holy Spirit so we could begin to walk with Jesus.
That's the way in to the Christian life. And the way in is also the way on. Wherever we are right now - stuck Christian, struggling Christian, going-well-Christian - the way on is to keep doing what you did at first. Look back to the cross. Let it tell you again that you're loved and forgiven your sins - whatever is on your conscience. Let it tell you again what sin is really like, what sin ultimately does to people - so that you want to be rid of it. And then get up again and keep walking with Jesus. Or maybe you need to do that for the first time, right now.
The Christian life is really just one, life-long, fresh start. And the place to start is always the cross. Because the only thing that changes us to do anything for him is to look again to what he's done for us.


Nov 10th a.m. 2002 - Ministry - Jonathan Pryke

40 DAYS OF PURPOSE - MINISTRY - LAYING DOWN OUR LIVES

Jesmond Parish Church, 9.30/11.15am, 10 November 2002 - REMEMBRANCE SUNDAY

Matthew 20.1-16 - A sermon preached by Jonathan Pryke

Would you please turn in your Bibles to the Parable of the Workers in the Vineyard, that we heard read earlier. That's Matthew 20.1-16, on p987. And my outline's at the back of the service sheet, with some space for any notes.
You might think that Remembrance Sunday and the 40 Days of Purpose theme of 'Ministry' don't sit very comfortably together. The opposite is the case - because the call to ministry is the call to lay down our lives in the service of God's kingdom. And today we remember those who laid down their lives in the service of earthly kingdoms such as this country. The Bible says:
This is how we know what love is: Jesus Christ laid down his life for us. And we ought to lay down our lives for our brothers.
Thank God, this nation is not at war at the moment. Most of us have never been through anything like, for instance, the experience of the generation that went through the 1914-18 war.
And yet the truth is we are at war. The Bible says:
… our struggle is not against flesh and blood, but against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms. Therefore put on the full armour of God, so that when the day of evil comes, you may be able to stand your ground…
The test is whether we keep serving 'when the day of evil comes.' It's easy to be gung-ho in the first flush of enthusiasm. Here are the words of William Dove. He's talking about 1914.
War had been declared and the following Sunday I went with a friend of mine to Shepherd's Bush Empire to see the film show. At the end they showed the Fleet sailing the high seas and played Britons Never Shall Be Slaves and Hearts of Oak. And you know one feels that little shiver run up the back and you know you have got to do something - I had just turned 17 at that time and on the Monday I went up to Whitehall - Old Scotland Yard - and enlisted in the 16th Lancers.
Kitty Eckersley, recalling the same period, said this:
[My husband] would go to his work and I would go to the mill in Clayton in Yorkshire. We were very happily married. Very, very happy because we were very much in love, he thought the world of me and I thought the world of him. And then the war started… I was terribly upset. I told him I didn't want him to go and be a soldier - I didn't want to lose him. I didn't want him to go at all. But he said, 'We have to go. There has to be men to go.'
The reality that those young men faced would require more than a memory of feeling a shiver run up the back to enable them to endure. Private Harry Patch recalled a day in 1917:
At Pilckem Ridge I can still see the bewilderment and fear on the men's faces when we went over the top. I came across a Cornishman, ripped from shoulder to waist with shrapnel… As I got to him he said, 'Shoot me'. He was beyond all human aid. Before we could even draw a revolver he had died. He just said 'Mother'. I will never forget it.
Laying down our lives doesn't come naturally to us. It's only if God makes radical changes to our nature that we'll be ready to give our lives willingly, unstintingly and unceasingly for the sake of other people.
And that's the point of this parable that Jesus tells about the workers in the vineyard. The vineyard image is a common biblical picture of God's kingdom and God's people. So we're to think of these guys who get hired to work in the vineyard at different times of the day as representing believers who are engaged in ministry. Not paid workers, on the church staff. All of us are called to full-time service for God. This is about all of us.
And in this parable Jesus is forcing us to take a good look at what we're really like, and then what God's like in comparison, so that we can get a whole new perspective on our lives, and on what makes them great. So my three headings are questions: What are we like? What's God like? What's true greatness like?
First, WHAT ARE WE LIKE?
Here are five characteristics of our nature before Jesus gets to work on it. They're apparent in the men in this parable, and I think we recognise them in ourselves.
One. We work to earn. If I do something for you, you owe me. Verse 1:
For the kingdom of heaven is like a landowner who went out early in the morning to hire men to work in his vineyard. He agreed to pay them a denarius for the day and sent them into the vineyard.
That was the deal.
Two. We want to be treated fairly. We want justice. If we're asked, 'Do you want to be given everything that you've earned?' our answer is an immediate 'yes'. And we check ourselves against other people. If they do less than us, they should get less than us.
Here's a memory of Sergeant Thomas Painting of the 1st Battalion, King's Royal Rifle Corps.
During the fight we got pushed back about three hundred yards, we had to leave our wounded and dead. The HLI's and Worcesters came up. Private Wilson of the HLI and one of our men attacked a machine gun. Our man got killed but Private Wilson killed the machine gunner and captured the position and got the Victoria Cross. Our man got a wooden cross. That's the difference, you see. One killed - one a Victoria Cross.
It's not fair. We all understand that. And that's why the reaction of these men in the parable seems so natural to us when the guys who've only done a fraction of the work get paid the same. Not fair. Verse 9:
The workers who were hired about the eleventh hour came and each received a denarius. So when those came who were hired first, they expected to receive more. But each one of them also received a denarius. When they received it, they began to grumble against the landowner. 'These men who were hired last worked only one hour,' they said, 'and you have made them equal to us who have borne the burden of the work and the heat of the day.'
Three. We find work hard. Ministry is a burden. It weighs heavy on us. Especially when the conditions are tough - when the sun is high in the sky and we'd rather be snoozing under the shade of a tree - work is hard.
Four. We grumble when we don't get what we want. Our hackles rise, our irritation indicator leaps upwards, and we begin to moan.
The Firefighters are demanding a 40% rise. The Union's general secretary said there was 'enormous depth of feeling' within the service. John Prescott said the strike would be 'dangerous and damaging'. The union man said, 'John Prescott's comments are astonishing. He led the rush by cabinet ministers only last year to vote themselves a 40% pay rise.'
When ministry is difficult we don't like it. The self-pity comes into play. We tell ourselves how hard done by we are. And we tell anybody else who'll listen. Even God - '…they began to grumble against the landowner.'
And five. We're envious.
In America, a poll has found that 87% of all adults believe that most top company managers are paid more than they deserve, and they're angry about it.
Worst of all is when what we're doing is tough and thankless, and we think the other guy's got it easy. That's when we get jealous. It's very easy to get envious of someone elses ministry. They get all the fun. They get all the thanks and the recognition. They see all the results. And they don't put in anything like the sheer hard slog that we do. In verse 15 the landowner puts his finger on it:
'are you envious…?'
Well, yes. That's what we're like, before Christ gets to work on us. But what Jesus makes clear in this parable is that God turns all that on its head. The landowner in Jesus' story represents God. In what ways is God like this landowner? That's the second question.
Secondly, WHAT'S GOD LIKE?
Here are five ways that God's like the landowner.
One. God's working for a harvest - but not of grapes. It's a harvest of people. We live in the era of God's great harvest. Never mind sickles - or combine-harvesters - the tool God uses to bring in his harvest is the gospel.
Two. God puts people to work for him. The tool is the gospel, and the workforce is the church. Every believer is sent out into the fields. We have different roles. But we're all working for the same thing. God's great harvest.
Three. God's fair. How does the landowner respond to the grumbling of his early-bird workforce? Verse 13:
'Friend, I am not being unfair to you. Didn't you agree to work for a denarius? Take your pay and go. I want to give the man who was hired last the same as I gave you. Don't I have the right to do what I want with my own money?'
And the answer to that, of course, is yes. So:
Four. God can do what he wants with what belongs to him.
Relatives of a retired farmer from East Lothian have confirmed that totally unexpectedly he left £17m in his will. Edward Reid, a reclusive bachelor, lived a simple life in a two-storey cottage which lacked central heating. He occasionally drove his 12-year old Ford Fiesta on day trips to North Berwick. His former house-keeper said he was a thrifty man, who didn't like spending money. She said he refused to have central heating, wrote letters in pen and ink rather than buy a computer, and preferred to have his clothes mended rather than buy new ones.
Mr Reid could do whatever he wanted with his own money, and no doubt his heirs are delighted. But if Mr Reid has that right, how much more does God? We're not in a position to make any demands of him at all. In fact being on his workforce is an unspeakably great privilege. He saved us from the scrapheap, he raised us up from our spiritual deathbed, he rescued us from the conscripted army of the forces of darkness to fight on his victory side. We should be paying him for the privilege of being his servants. But then, last, and most amazing of all:
Five. God's generous. I didn't quite finish quoting what the landowner says in verse 15:
'Don't I have the right to do what I want with my own money? Or are you envious because I am generous?'
This is where our petty jealousies and envy and grumbles start to look very grubby indeed. Here's a landowner who's overturning all the normal commercial practices. Why? To make an unscrupulous quick buck for himself? Just the opposite. He wants to be generous - to pay more than justice demands. And that's what God's like.
So when we look at the circumstances of others with envy and we want what they've got, Jesus says to us, 'Are you envious because I'm generous?'
Do we really want to be given what we've earned, nothing more, nothing less? The Bible is clear what we've earned: 'The wages of sin is death'. If we want what we deserve then death is what we'll get. It's not just other people God's generous to. It's you. It's me. And the generosity of Jesus puts the largesse of this landowner in the shade. That's what God's like.
So then, finally and:
Thirdly, WHAT'S TRUE GREATNESS LIKE?
Put together what we're like and what God's like and you realise that Jesus turns upside down the values of the world . In place of grumbling you get generosity. Our worldly understanding of what makes a great life is blown apart. It's not self-serving or status or salary. It's the generous service of others.
This parable is like the filling in your favourite sandwich. The butter on the bread is there in 19.30 - just before the parable, and again in 20.16, at the end of it. Look at those verses. 19.30:
But many who are first will be last, and many who are last will be first.
And 20.16:
So the last will be first, and the first will be last.
God doesn't value what the world values. More often than not, the world looks at a life laid down in the service of God and calls it a wasted life. But Jesus looks at such a life and says, 'That's a great life'.
Then the tasty, wholesome bread in this parable sandwich is two slices of God's staggering generosity towards us. Take a look.
How does God treat those who've decided on a life of sacrifice in his service? That's exactly what Peter asks Jesus in 19.27:
Peter answered [Jesus] 'We have left everything to follow you! What then will there be for us?' Jesus said to them, 'I tell you the truth… (verse 29) everyone who has left houses or brothers or sisters or father or mother or children or fields for my sake will receive a hundred times as much and will inherit eternal life.'
The sacrifices involved in a life of service and ministry are real, but the rewards are overwhelmingly greater even in this life, never mind in eternity. That's the bread on top of the sandwich. And what about underneath? Well how does God treat those who've decided on a self-serving life lived ignoring or opposing him? Turn the page to verse 18, where Jesus says:
We are going up to Jerusalem, and the Son of Man [Jesus himself] will be betrayed to the chief priests and the teachers of the law. They will condemn him to death [there's the reality of the world's so-called justice for you] and will turn him over to the Gentiles to be mocked and flogged and crucified.
Jesus lays down his life. That's how God treats us sinners. That's true greatness. And that's the pattern for us. So Jesus sets up his example as the way we should live in verses 26-28:
… whoever wants to become great among you must be your servant, and whoever wants to be first must be your slave - just as the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many.
God treats those who love him with overwhelming generosity. He treats those who hate him with even more astounding grace. He turns our worldly values upside down. And he calls us to a life of ministry.
On this remembrance Sunday we remember those who laid down their lives for others. Here's a couple of examples - the first from peace-time.
A 12-year-old boy died saving his older brother from a falling tree during the storm which battered the UK the other day. Christopher Vince pushed his 16 year-old brother Ben clear as a tree was toppled by high winds in Norfolk. Christopher and Ben had gone for a walk in woodland near their home. The boys' father said: "The storm hadn't got quite up to its full strength, and they wanted to watch the leaves blow about. I was at the window thinking, 'I hope they come back soon.' Then Jessica (the boys' 10-year-old sister) came up to the window screaming 'Chris is dead,Chris is dead.' I just ran up the road and my wife was behind me. He was a lovely little boy, he was tiny, handsome but with a huge personality … and always liked to be brave." Ben Vince, the older brother, said: "Suddenly my brother yelled 'get out of the way' and pushed me to the ground. The next minute I just woke up and the tree had fallen." A neighbour helped emergency services rescue Christopher from under the tree but he was pronounced dead in hospital.
The second example is from war. Kitty Eckersley, whose memories of her husband joining up we heard earlier, recalled another moment later in the war in these words:
I had a very nice job and worked there until I was seven months pregnant. And then I'd just given up work on the Friday night when I received the letter on the Monday morning. I heard the postman come and I knew that it would be a letter for me. So I ran down in my nightdress and opened the door, snatched the letter off him and ran in and shut the door again. And I opened the letter and I saw it was from his sergeant. It just said, 'Dear Mrs Morton, I'm very sorry to tell you of the death of your husband.' Well, that was as far as I could read. I don't really know what happened over the next few minutes, but I must have run out the house as I was, in my bare feet, and banged on the next door. The next-door neighbour let me in. Then they brought some blankets and wrapped me up in them and sent word to my mother, so she came home and they treated me for shock. But his letter was only from his sergeant, so I thought perhaps it was an error. So later on I wrote back to the sergeant, but I had another letter to say that he had also been killed. Then later on, I got the official news.
A boy unselfconsciously sacrifices his life because of his concern to save his brother. A wife gives up her husband to a cause she hardly understands. A young man lays down his life for his country.
Millions of people give their lives in war, sometimes for a good cause, often for a cause that's dubious or plain bad. We are called to serve Christ and there can be no better cause. The victory we'll share is for all eternity. This spiritual battle really is the war to end all wars. What can possibly hold us back from enlisting? Let's go for true greatness by giving our lives in the service of Christ who laid down his life for us. No grumbling. No grudging giving up of a few hours here and there. But a life generously given in ministry to others. And if you don't know where to begin serving, well that's what the Ministry Fair through in the church hall now is all about. Go and have a browse.


Nov 10th p.m. 2002 - Ministry - Jonathan Redfearn

40 DAYS OF PURPOSE - MINISTRY

Jesmond Parish Church, 6.30 pm, 10 November 2002

Romans 12:3-8 - A sermon preached by Jonathan Redfearn

Introduction
Today is Day 29 of 40 Days of Purpose when we begin to look at and to put into action God's fourth purpose for our lives: Ministry - you were shaped for serving God. If you've read today's chapter of The Purpose Driven Life book (and if you haven't got one yet you can now order it from the church bookstall) you'll have been reminded of these four points from the Bible about ministry or service. Look up at the big screen or the monitors:
a)You were created to serve God
Now I hope you've all been learning the memory verses as part of 40 Days. It is vital that we are reading, applying and praying through God's Word each day if we are to grow; and memorizing God's Word helps us to have it in our hearts and in our minds and therefore helps us to respond to situations in a Christ like way. Now do you remember the first memory verse from week one? Anybody willing to recite it out loud?! Because this tells us that we were created to serve God: Ephesians 2:10. Let's read it aloud together:
'For we are God's workmanship, created in Christ Jesus to do good works, which God prepared in advance for us to do.'
b)You were saved to serve God
We are not saved by service, but we are saved for service.
The Bible says in 2 Timothy 1:9:
' God has saved us and called us to a holy life [serving God] - not because of anything we have done but because of his own purpose and grace.'
And we serve out of deep gratitude to God. In Rom 12:1 Paul urges us
'…in view of God's mercy, to offer our bodies as living sacrifices, holy and pleasing to God…'
c)You are called to serve God
Therefore a non-serving Christian is a contradiction in terms.
All Christians are called to full time Christian service. Not just those who are on a church staff. Every Christian is a minister and when you are serving you are ministering. And each of us here has a part to play in this church. If you are a Christian then God has given you at least one spiritual gift to use to serve others, to build up the rest of the body as well as God-given natural abilities (see Rom 12:6 & 1 Cor 12:7):
Look at the memory verse for this week from 1 Peter 4:10. Let's read it out loud together:
'Each one should use whatever gift he has received to serve others…'
d)You are commanded to serve God
Look at what Jesus said in Mark 10:43-45 (and note slave of all):
"…whoever wants to be first must be slave of all. For even the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many".
Christian service isn't optional. Last week we were focusing on the fact that we were created to become like Christ. Jesus came to serve and to give and those two verbs should define our life too. Maturity is for ministry.
Sometimes we prefer 'serve us' to 'service', but like Jesus we are to serve and to give. The gifts God has given us are for the benefit of his church & for his glory & not for our status. As the Apostle Paul wrote to the church in Corinth, 'We [Paul & Apollos] are only servants...Each one of us does the work which the Lord gave but it is God who gives the growth.' (1 Cor 3:5-6) Which brings us to Romans 12:3-8, and to my first main heading.
1.THINK OF YOURSELF WITH SOBER JUDGEMENT v3
How do you think of yourself? Too highly? You think everything in the ministry you're involved in depends on you and that the contribution of others is actually not that valuable. Or too lowly in the wrong sense - worthless and useless? You're struggling with a poor self-image and think you have nothing much to contribute.
Well look at v3 of Romans 12:
'For by the grace given me I say to every one of you: Do not think of yourself more highly than you ought, but rather think of yourself with sober judgement, in accordance with the measure of faith God has given you.'
Paul, with the authority of his apostleship (by the grace given me), commands every one of his readers to have a correct view of themselves, 'in accordance with the measure of faith God has given you'. In other words we are to have a correct view of ourselves in accordance with the gospel. This is part of what it means to be transformed by the renewing of our minds (v2) as we put into practice giving the whole of our lives back to God, for his use and glory (v1). We are not to boast about ourselves - the gifts God has given us, or our service and think of ourselves as superior to others in the church or think that we don't need the others and their ministry. v5, which was our memory verse two weeks ago, says (anyone remember?): (let's say it together)
'…so in Christ we who are many form one body, and each member belongs to all the others.'
We belong to one another and we need one another. Nor are we to think of ourselves as worthless with nothing to contribute to the body. Paul literally writes this in v3:
'Do not think of yourself more highly than you ought to think, but rather think of yourself with sober thinking.'
Thinking of yourself with sober judgement means to think of yourself without exaggeration or speculation. It means to think of yourself biblically. We are therefore to evaluate ourselves in the light of the gospel. When we see ourselves in the perspective of God's mercy (12:1), in the honest and unflattering light of the gospel as taught in the first 11 chapters of Romans, we see that we are sinners who have been saved by grace through faith in Christ alone and that all boasting must end. A renewed mind is a humble mind like Christ's. There is no room for pride. But we also see from those chapters how much we are loved and valued by God, so none of us are worthless with nothing to contribute but precious, with at least one gift given by God to use to build up his church.
So we are to think of ourselves soberly both according to the gospel and as one of many parts of the body of Christ, an analogy which Paul uses to teach humility and interdependence, which brings us to my next heading:
2. FOR … WE WHO ARE MANY FORM ONE BODY v4-6
In the original, the word 'for' linked v4 to v3. So v3-6 read like this:
'For by the grace given me I say to every one of you: Do not think of yourself more highly than you ought, but rather think of yourself with sober judgement, in accordance with the measure of faith God has given you. FOR just as each of us has one body with many members, and these members do not all have the same function, so in Christ we who are many form one body, and each member belongs to all the others. We have different gifts, according to the grace given us.'
Look at your body for a moment. It has many members which do not all have the same function - feet, legs, hands, arms, eyes, ears, nose, mouth and many others which you can't see from the outside - heart, lungs, kidneys etc. And just as your body has, and needs, different members with different functions, so the church has, and needs, people with different gifts. JPC has and needs people with different gifts. Some of you might be thinking yes it has but does it need more with different gifts and therefore does it need me? There are many people here with gifts - how can I play a part? But the answer is that yes the church does need you and the gift or gifts God has given you.
As a church grows so does the ministry and so the need for more servants. For example, the crèches both on Sundays and at Tuesday Group need more team members, the uniformed groups which have contact with many unchurched children and young people need more volunteers, the Home Groups now have 600 members which means we will need more groups and more leaders. Focus and the international student ministry continue to grow. The PA, video, welcome and sidesmen's teams always need more volunteers, as do Mothers and Toddlers which provides an outreach opportunity to many in the community. There are needs in administration and in computing. Do pick up a leaflet from the ministry fair if you want to know more. There are also, no doubt, many ministries that we're not doing at the moment that we should be and maybe you have been given the gifts to be involved in that - well do let us know, write down your suggestions, discuss it with us. God wants his lost children found and the church to be built up and he wants to use you.
You were shaped for serving God. S.H.A.P.E. He's given you at least one spiritual gift. He's given you a heart, a passion for a particular ministry. He's given you natural abilities. He's given you a personality. He's allowed you to go through experiences which will help you to minister to others. Will you serve him and his people? The church will be missing out if you are not willing or if you feel you've nothing to contribute. Now it's a real privilege to be part of a church where there is so much serving going on and much of it behind the scenes. But God wants every single one of us who is a Christian to be involved and to improve our serve.
The church will also suffer if we boast about our gifts and ministry as that leads to divisions. The emphasis in the Bible is on serving in ministry and it is God who gives us the gifts in the first place. So there's no reason to boast. Furthermore the gift or gifts that we've been given do not belong solely to us as an individual, but rather to the whole of the church. 'Each member belongs to all the others', says Paul. Again if we understand this we will not think too highly of ourselves and we will build one another up. You see just as we're to give ourselves fully to God (Rom 12:1), so we're also to give ourselves fully to one another. Ministering to one another will involve meeting together and one opportunity to do that this week is on Wednesday at the Central Prayer Meeting at 8pm in the church hall. We'll be showing a video of further teaching on ministry by Rick Warren, discussing it from the Bible in small groups and praying for the ministry of JPC. Last time 150 people came. Do be there this week if you can and there'll be another opportunity to see the ministry fair and for you to begin think and pray through your shape for ministry. And that brings me to my final heading:
3. WE HAVE DIFFERENT GIFTS - USE THEM! (TO SERVE OTHERS) v6-8
Look at those verses:
'We have different gifts, according to the grace given us. If a man's gift is prophesying, let him use it in proportion to his faith. If it is serving, let him serve; if it is teaching, let him teach; if it is encouraging, let him encourage; if it is contributing to the needs of others, let him give generously; if it is leadership, let him govern diligently; if it is showing mercy, let him do it cheerfully.'
This is not an exhaustive list of spiritual gifts. Others are mentioned in 1 Cor 12:27-31 such as gifts of healing and administration. In Ephesians 4 Paul mentions the gift of evangelism.
But for now let's look at the ones mentioned in v6-8. First, Paul states that we have different gifts, according to the grace given us. He's saying that just as God's grace had made him an apostle (v3), so God's grace bestows different gifts on the other members of Christ's body. Therefore, as I said earlier, if you're a Christian God has given you at least one spiritual gift. And he's given us different spiritual gifts for the health and enrichment of the whole body.
Secondly, Paul says use the gift(s) you've been given; use them to serve others in a godly way. If it is prophesying (which is speaking under divine inspiration) let him use it in proportion to his faith or in agreement with his faith. In other words the prophet is to make sure that his message doesn't in any way contradict the Christian faith and therefore God's Word.
If it is serving let him serve. This gift of serving may refer specifically to the ministry performed by deacons (lit. servants). But the gift of serving includes a wide variety of ministries. Often they will be in the background but still vital such as stuffing service sheets, serving tea and coffee, catering for Christianity Explored, leaders and choir meals and student suppers. Whatever ministry-gift you've been given, you should concentrate on using it. If it is teaching, let him teach which involves passing on the truth of the gospel. If you have been given a teaching gift then cultivate it and develop your teaching ministry. If it is encouraging, let him encourage. How the body needs those of you who have the gift of encouragement to encourage us, to encourage us to live out the truth of the gospel, whether the gift is exercised from the pulpit or behind the scenes. If it is contributing to the needs of others, let him give generously without any ulterior motive. If it is leadership, let him govern diligently meaning with care and perseverance. If it is showing mercy, let him do it cheerfully. To show mercy is to care for anybody who is in need or in distress whether they are refugees, homesick students, the sick and the dying. Sometimes we can show mercy reluctantly as doing so can be draining but Paul exhorts us here to do it cheerfully.
But some of you might be thinking yes but what spiritual gift has God given me? If I don't know how can I use it to serve others? And what area of ministry should I get involved in? Well first of all it needs to be said that that question does not mean that we can't get on straightaway and serve generally wherever there's a general need or opportunity. But how do we discover what our spiritual gift is? We can ask God. James 1:5 says:
'If anyone lacks wisdom, he should ask God.'
We can also ask other Christians. In terms of which ministry area to get involved with and to use that gift in - there is God's call, there is the encouragement of other believers and there is the question of need. As I've already mentioned it can be helpful to look at our shape for ministry - how God has shaped us and then where do we best fit in. During this academic year we hope to offer to help you think through your shape for ministry here in JPC. So do ask about that. We can also try out some ministries. But often we will discover it by serving in all sorts of ways. We'll then begin to discover our shape and others will see us in action and they'll be able to confirm that shape.
Some of you might be facing the question is God calling me to missionary service or to church leadership in this country? I remember being somewhat reluctant to obey God's call until one of the former ministers here spent the whole of the PCC social trying to persuade me to go for ordination. He said to me Jonathan you're nearly 30 what are you going to do with the rest of your life? It's now or never if you're going to go to theological college. And if you won't phone for an application form I will. He did and here I am. What is God calling you to do for him and his church and for those who are not yet part of his church? Ministry or service is hard work at times. It involves self sacrifice - the laying down of self and of our lives. But it is also a privilege to serve God and others, a joy, a blessing to be used by God. Are you willing to obey and use the gifts you've been given? Or are you going to waste them? When you get home tonight I challenge you to read the parable of the ten minas from Luke 19. Because how we use what God gives to us here on earth will determine what we're given to do in heaven.
Let's conclude by saying the memory verse together again:
'Each one should use whatever gift he has received to serve others…'
Let's pray. Are we willing to be used by God? Are we ready? Paul wrote this to Timothy in 2 Tim 2:21:
'If a man cleanses himself from the latter [from ignoble purposes], he will be an instrument for noble purposes, made holy, useful to the Master and prepared to do any good work.'
What do we need to confess and repent of in our lives to be used by God?


Nov 17th p.m. 2002 - Evangelism - David Holloway

40 DAYS OF PURPOSE - EVANGELISM

Jesmond Parish Church, 6.30 pm, 17 November 2002

2 Corinthians 5.16-21 - A sermon preached by David Holloway

Tonight we come to the last of the sermons in our 40 Days of Purpose programme. This week's purpose (Purpose 5) is: "You were made for a mission". So our theme is Evangelism. If you look into the latest edition of the Oxford University Press' huge World Christian Encyclopaedia you will find that Western Europe is one of the areas of the world most in need of evangelism. Spiritually it is now a desert. This is, therefore, a vital subject for every Western European believer present tonight. But on this World Mission Sunday we remind ourselves that it is also a vital subject for every other part of the world. Every believer, therefore, needs to remember that they were made for a mission.
I hope you are reading the short daily chapter of the Purpose Driven Life. If you are a bit behind hand, do make sure you read today's, tomorrow's and the day after's chapters entitled Made for Mission, Sharing your Life Message and Becoming a World-class Christian. They are about world-mission and evangelism. And so is our memory verse for this week. Do you know what it is?
Be wise in the way you act towards outsiders; make the most of every opportunity (Colossians 4 verse 5).
At the very least that says you have to think about your relationships with non believers. You have to "be wise". Then you have to "make the most of every opportunity". Literally, that can be translated "buy up every opportunity". It is like desperately wanting something and the shops have not had it in stock. Then one day you are in a shop and there it is on the shelf. So you grab it. You buy it up as fast as you can. The bible says, "treat evangelistic opportunities in the same way." That is why these opportunities at JPC are so important - Advent Carols, Philip Hacking's visit, the other events associated with that week, then Carols by Candlelight and the Christmas services. They won't be there in January. Undoubtedly there will be some people that God is preparing for you to invite to these opportunities. That is why you need to pray and then actually invite friends. Even it you find it hard talking to people about your faith, you can pray and invite people.
What, then, is mission? Mission comes from the Latin word for "sent". The simple fact is that Christ sends us out into the world to work for him and to tell others about him and what he has done for us and for them. We had those words of Jesus in our Gospel reading:
As you [the Father] sent me into the world, I have sent them into the world (John 17.18).
Jesus said that just after the last supper. He is praying for the disciples. And in his prayer he makes it clear that while the Christian believer does not belong to the world, they, nevertheless, live in the world. They are to be spiritually separate but not socially separate. Jesus prays this in John 17:
My prayer is not that you take them out of the world but that you protect them from the evil one. They are not of the world, even as I am not of it. Sanctify them by the truth; your word is truth. [verse 18] As you sent me into the world, I have sent them into the world.
Jesus wants his followers to be in the world but protected from the evil one while they are there. And that balance comes from keeping God's word - verse 17:
Sanctify them by the truth; your word is truth.
That's why when you are in the world, as you should be, witnessing to Christ, you need to keep to the truth of the Bible. If you don't, you will become like the world. I was doing a BBC Radio broadcast on Friday morning. I was debating with another clergyman who was so pleased that clergy could now remarry divorced people in church, if the clergyman agrees. I said I could never agree because of the bible's teaching. And he said, [words to this effect] "Oh! we are not bothered with the Bible." But if you are not bothered with the Bible where you discover the teaching of Jesus, you will become just like the world and absorb its values, morals and ambitions. So with that caution Jesus says:
As you sent me into the world, I have sent them into the world (John 17.18).
Like Jesus you are to be out there in the world. You are neither to withdraw from it, nor be conformed to it, but sent into it protected by God and relying on his word. Jesus is crystal clear. We once had a visit from Chappo. His real name is John Chapman. He is a great Australian evangelist. He gave us a talk on evangelism. I can remember him saying that Jesus' teaching on this subject was "more difficult to do than to understand." That is so true. Well, with all that in mind, tonight I thought it would be helpful if we looked together at 2 Corinthians chapter 5 (we read from that as our epistle). I want to be very simple. So my headings will be first, THE IMPORTANCE OF MISSION, secondly, THE MESSAGE OF MISSION, and, thirdly, THE METHODS OF MISSION.
First, THE IMPORTANCE OF MISSION
Let me give you four reasons why your mission is important.
First, it is because your mission is a continuation of Christ's mission on earth. Believers are now the body of Christ. Christ is risen and ascended. And you are to do his work in the world. Last week in The Purpose Driven Life you should have read about some churches in China. They welcome new believers by saying:
"Jesus now has a new pair of eyes to see with, new ears to listen with, new hands to help with, and a new heart to love others with."
So you are now "sent" out into the world by Jesus as he was sent into the world by the Father. And what is that sending or mission for? Rick Warren summarizes it like this: God wants to redeem human beings and ...
"... reconcile them to himself so that we can fulfil those five purposes he created us for: to love him, to be a part of his family, to become like him, to serve him and to tell others about him."
Look at 2 Corinthians 5.18:
All this is from God, who reconciled us to himself through Christ and gave us the ministry of reconciliation:
God planned (it is from God); Christ came (through him God reconciled us to himself); and we now have to exercise "the ministry of reconciliation" which is evangelism.
Secondly, your mission is important because it is a wonderful privilege. Look at verse 20:
We are therefore Christ's ambassadors, as though God were making his appeal through us. We implore you on Christ's behalf: Be reconciled to God.
We are standing in for Christ. Think of the British Ambassador to the United Nations. Well, we stand in relation to Christ as he does to the Queen and the UK Government. We are the agents of God almighty. What a privilege! When we share the gospel it is as though God himself were speaking through us.
Thirdly, your mission is important because telling others how they can have eternal life is the greatest thing you can do for them. Look at verse 17:
Therefore, if anyone is in Christ, he is a new creation; the old has gone, the new has come!
Myra Hindley died last Friday. I wonder if when the judgment day comes, we will discover that someone, somewhere, at sometime could have said a few words about Jesus Christ to her before she met and was infatuated with Ian Brady. Perhaps those words could have changed her life. If she had become a new creation, what terrible things might have been avoided. Too often opportunities are missed. When I was a student someone suggested I ask someone along to an evangelistic event. I didn't because I thought he was the least likely person to want an invitation. However, after I had left the University out of the blue I met a clergyman. He told me that this man, when a student, used to cycle out to his vicarage regularly on Sunday afternoons to talk with him. Look at verse 16:
So from now on we regard no one from a worldly point of view. Though we once regarded Christ in this way, we do so no longer.
You need spiritual eyes - not only to see that Christ is the Saviour of the world, but also to see the reality of people's lives. People put on appearances. So many people have problems they never reveal. They appear so confident. But they are wanting help, and questions answered, and forgiveness for the things they feel guilty about. Even if they feel self-satisfied, the reality is that one day, sooner or later, they will face God's judgment seat. What then? God won't be interested in the fact that they felt confident in this life.
So, fourthly, your mission is important because it has eternal significance. Look back to verse 10 of our chapter:
For we must all appear before the judgment seat of Christ, that each one may receive what is due him for the things done while in the body, whether good or bad.
There is going to be a judgment when Christ returns. For those who do not trust in Christ as Saviour and Lord it will be terrifying. For those who do trust him there will be no condemnation. They are safe. Romans 8.1 says:
There is now no condemnation for those who are in Christ Jesus.
But Jesus (and then Paul) taught that there will be an assessment of believers. This is a question of accountability. It will be a matter of commendation and evaluation, not a matter of salvation. Look up sometime Jesus' Parable of the Talents and also Paul's first letter to the Corinthians, chapter 3. Paul there tells the Corinthians that even on the foundation of Christ, some could build with their lives what was substantial, while others could build a house of cards. All would be saved. But the commendation or reward would go to the substantial builders. Nor is God wanting to trip you up. Yes, when Christ comes, he tells the Corinthians in 1 Cor 4.5,
he will bring to light what is hidden in darkness and will expose the motives of men's hearts. At that time each will receive his praise from God.
So God wants to praise you, if you are one of his people. Judgment is a mystery. But the outlines are clear enough. Salvation for eternity is through faith in Christ alone - you are justified, to use a biblical term. And you are secure for ever. But then you need to live for Christ. Here is Paul Barnett in his good little commentary on 2 Corinthians:
Whatever our ministry from God, it is sobering to note that what each one of us has done will one day be made manifest at the judgment seat of Christ.
How faithfully have we used our time? How well have we pursued opportunities? How single-minded have we been in our Christian service? The teaching about the judgment seat before which all must come, believers included, reminds us that we have been saved, not for a life of aimlessness or indifference, but for a life of serving the Lord.
And for Paul the judgment seat was a great motive in evangelism. Look at verse 11:
Since, then, we know what it is to fear the Lord, we try to persuade men.
It is not just that men and women without Christ will suffer a lost eternity in hell. It is that he, Paul, and you and I will be assessed as to our stewardship of our time and talents and our evangelism. Let's move on.
Secondly, THE MESSAGE OF MISSION
The heart of your mission is suggested there in verse 19:
God was reconciling the world to himself in Christ, not counting men's sins against them. And he has committed to us the message of reconciliation.
Yes, as Christ's ambassador you are to show his love and kindness. On Wednesday we thought about the Good Samaritan in terms of our service in the world and to those outside the Christian fellowship. But the greatest service is to give people "the message of reconciliation". That is Your great mission - to help convey that message. It takes some bottle being an Ambassador. You get up in the morning and you have a confidential message from your Foreign Office saying that your own Government doesn't like this or that in the policy of your host country. And you are the one who has to pass that message on. You may be in for some tense conversations.
But being an Ambassador for Christ is much easier. It is good news that you are trying to pass on, not bad news. It is the news that God, the true and living God, is wanting to accept men and women who by nature and desire have rejected him; and in consequence they are in a mess. When they go their own way they end up in a mess. From God's perspective they are unpleasant in their sin. Most don't see how unpleasant they are. But on the judgment day God, as we heard, is going to ...
... bring to light what is hidden in darkness and will expose the motives of men's hearts.
And that will not be a pretty picture. But the good news is something like this. Imagine you are someone like Myra Hindley was, when she was languishing in Durham Gaol. And you are there because Home Secretaries think your crimes were so terrible that the only fair penalty is imprisonment for the whole of your life - no matter how reformed you might be. But then some kind visitor, like the late Lord Longford, comes along one day and says, "You are free! Because someone else is going to be imprisoned for life instead of you." Now you may not fully understand it. But you are going to be so grateful and get out as soon as you can. Well, that is something like the Christian good news. Look at verse 21:
God made him [Jesus Christ] who had no sin to be sin for us, so that in him we might become the righteousness of God.
On the Cross, that is to say, Christ took the condemnation for our sin, so that we might be free. That is why we have these communion services. To remind ourselves of this great act of God's love in Christ. And the world needs to hear this message. Your mission is to help people hear the message, "be reconciled to God".
Thirdly, THE METHODS OF MISSION.
You say, "but how do I help get that message out. Am I supposed to buy a loud speaker and repeat the words 'Be reconciled to God'?" Well, not usually. Rick Warren refers to your life testimony and your life lessons. What are they? Well, your testimony includes how you began a relationship with Jesus Christ. You tell people what it was like before you became a Christian, how you became a Christian and what difference that makes now. It is sometimes good to write all that down, if you have never done so before. That will be at the back of you mind for conversation.
And your life lessons include what God has taught you from failure - from the hard experiences of life - from lack of money, family problems, illness, disappointments and so on. In the opening chapter of 2 Corinthians Paul speaks of ...
... the God and Father of our Lord Jesus Christ, the Father of compassion and the God of all comfort, who comforts us in all our troubles, so that we can comfort those in any trouble with the comfort we ourselves have received from God.
So as you talk with your friends you can tell them of your experience of God. They will find that hard to argue with. And as you share your testimony and your life lessons, you can tell them of God's love for them in Christ. You can certainly invite them to some of these events that are soon to take place, where they can hear others telling them about Jesus Christ.
I must conclude
Is there anyone here tonight who needs to be reconciled to God? Like Myra Hindley was, you are still in gaol - spiritual gaol. Christ offers you freedom. Why not say, "thank you Lord for dying for me; help me now, by your Holy Spirit, to live for you." Look back to verses 14-15, and with this I close:
Christ's love compels us, because we are convinced that one died for all, and therefore all died. And he died for all, that those who live should no longer live for themselves but for him who died for them and was raised again.


Nov 24th a.m. 2002 - Marriage and Divorce - David Holloway

MARRIAGE AND DIVORCE

Jesmond Parish Church, 9.30/11.15am, 24 November 2002

Matthew 19.1-12 - A sermon preached by David Holloway

This morning in our studies in Matthew's Gospel we come to Matthew 19.1-15 and Jesus teaching on Marriage and Divorce. And it is highly relevant. The week before last the General Synod of the Church of England decided that clergy should formally be allowed to do what they like with regard to marriage discipline. If they want to remarry divorced people in church, they can. If they do not want to, they need not remarry them.
This is the situation in the book of Judges where "everyone did as he saw fit" (Judges 21.25). How important, therefore, that we go back to the Bible and see what the Bible teaches. We need to listen to Jesus and not to the call of a decadent 21st century Britain. And it is decadent. Britain is now the divorce capital of Europe.
For centuries there were only two or three divorces per year in Britain; and even in 1914 there were only 1000. But that figure reached 10,000 in 1942. And we are now scores of 1000's over 100,000. So we must listen to and learn from the Bible. And as, I trust, we shall see, it teaches what the Church of England has taught formally since the Reformation and until the week before last. And what is that?
A former Archbishop of Canterbury said, (I quote):
"The attitude of the Church of England, shortly put, is
a) No marriage in church of any divorced person with a partner still living, since the solemnizing of a marriage is a formal and official act of the Church, and the Church must not give its official recognition to a marriage which (for whatever cause) falls below our Lord's definition of what marriage is:
b) But the relation of such people to the Church or their admission to Communion is another matter, one of pastoral care for the sinner, and properly a matter of pastoral discretion."
That has been and still will be the position of this church, for I am convinced it is the position of Jesus himself. But there are problems.
First, there are problems related to compassion. "Is it possible," some people ask, "that Jesus could be so unkind and so uncaring in saying that remarriage after divorce is wrong?"
Secondly, there are problems related to the text of the Bible: "It surely allows for exceptions in the case of the adultery," others say.
Thirdly, there are problems related to motivation. What do I mean? Well, there are people who decide their ethics not by looking at the text of the Bible carefully and dispassionately. Rather, and for a range of different reasons, they have already made their minds up. They then read all the Christian books on divorce and, remarriage they can find, until they find one that fits in with what they have already decided. I have counselled people like that. Paul warned Timothy in the New Testament about people who ...
"... will not put up with sound doctrine. Instead, to suit their own desires, they will gather around them a great number of teachers to say what their itching ears want to hear" (2 Tim 4:3).
Well, so much by way of introduction. Will you now turn to Matthew 19.1-15. As we look at these verses I hope we can address some of these problems. And you will see that I want to look at this passage first, in terms of THE CONTEXT, and then, secondly, in terms of, JESUS' TEACHING.
First, THE CONTEXT
I want us to focus on four contexts. First, the context here is Matthew. Secondly, the context of the Old Testament. Thirdly, the context of eternity. And, fourthly, the context of the 21st century.
First, the context in Matthew's Gospel. Ian Garrett, when we were thinking about Fellowship in 40 Days of Purpose, took us through the immediately preceding verses (18.15-35) on the importance of working at relationships and forgiveness - both vital for marriage.
But there is also the context of the following verses.
Jonathan Redfearn took us through 19.16-30 and what Jesus said to the Rich Young Man, when we were thinking about Discipleship in 40 Days of Purpose. And what Jesus said to this Rich Young Man seems so hard. Jesus said to him, "Go, sell your possessions and give to the poor, and you will have treasure in heaven" (19.21). In the same way as Jesus' teaching on marriage and divorce in our passage shocked the disciples, so this teaching on money also shocked the disciples - verse 25, "they were greatly astonished."
The parallel between Jesus' teaching on money and marriage is very important. In both cases Jesus teaching is hard and rigorous. He is rigorous in the first part of chapter 19 over marriage and divorce. He is rigorous in the second part of chapter 19 over money and greed. But this Jesus is the one who was a man of infinite compassion and care, and uniquely so for people who failed in these two areas of money and marriage.
Jesus also shocked people by eating with the tax collectors. And, remember, tax collectors were not like the people who send you your assessment sheets at this time of year - respectable civil servants. No! These were like the worst of loan sharks who ruthlessly robbed and ruined the poor by their demands.
Jesus similarly defied political correctness by talking to and caring about people like the Samaritan woman in John 4. She was a woman who had remarried five times and was currently cohabiting with some other man. But Jesus' love, compassion and friendship towards people who sinned in respect of money and marriage didn't mean he watered down his high standards regarding money and marriage. So much for the context in Matthew.
Secondly, the context of the Old Testament teaching on marriage and divorce. And the Old Testament teaching is divided into two.
First, there is the teaching you get in the early chapters of Genesis. And Jesus reminds the Pharisees in our chapter of that teaching - look at verses 4-6:
"Haven't you read," he replied, "that at the beginning the Creator 'made them male and female,' {5} and said, 'For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh'? {6} So they are no longer two, but one. Therefore what God has joined together, let man not separate."
God's intention for marriage and sexual union is therefore heterosexual not homosexual - male and female, not male and male or female and female. This says marriage involves a leaving of father and mother. Then, as we can see from elsewhere in the bible, there is to be a free, decisive and socially recognized act of mutual commitment - a public uniting to a wife or husband in a permanent, lifelong and exclusive relationship. And finally there is to be a consummation in sexual union - they become "one flesh".
When these three things take place, more is involved than mere human action. God is doing something. God himself is joining two people together - "what God has joined together, let man not separate." There is now a new and altogether new unity, symbolized and enforced by the "one flesh". The couple are "no longer two, but one". But what is the nature of this unity?
In the Old Testament it is understood as close as a "blood" relationship. If you study Leviticus 18 you will find various prohibitions about certain relatives you cannot marry. They are not only people like parents and brothers and sisters, but also people related by marriage - people related not by a literal blood line, but by "blood" relationships created through marriage.
Marriage in the Old Testament, or marital intercourse, makes the man and wife as closely related as parents and children. So their unity does not depend on how they feel, but on the fact that they are married. A brother and sister do not cease to be brother or sister if they, sadly, do not feel good about each other and never talk to each other and live in different parts of the world. So it is with a husband and wife. Death alone destroys the bond.
And the reality of this bonding by marriage is behind Paul's horror in 1 Corinthians 5 where a man is married to his father's wife. It is incestuous. So these are not just Old Testament idea that can be dispensed with. The married couple are "no longer two, but one" (verse 6) in an absolute way. That then is the first part of the Old Testament context.
The second part of the Old Testament context is what happens after the Fall and before the coming of Jesus. This was a period of "concession and compromise".
God's people were coming into contact with other people in the ancient Near Eastern World and were often corrupted morally. You then had polygamy and divorce being tolerated, but not commanded. However, the Pharisees suggest in verse 7 of our chapter that divorce was commanded:
"Why then," they asked, "did Moses command that a man give his wife a certificate of divorce and send her away?"
But Moses didn't "command" divorce. In Deuteronomy 24.1 (alluded to by the Pharisees) there was simply an assumption that divorce was happening. Moses was only teaching that a woman who had been divorced and remarried shouldn't divorce again and be remarried again to her first husband. There was no command to divorce. So Jesus says, verse 8:
"Moses permitted you to divorce your wives because your hearts were hard. But it was not this way from the beginning."
Be that as it may, gradually during this Old Testament period people realized that polygamy, divorce and remarriage fell short of God's standards. So when you come to the last book of the Old Testament, Malachi, as we heard in our Old Testament reading, "God hates divorce". That then is the context of the Old Testament.
Thirdly, and more quickly, the context in eternity. One of the great lessons I trust we have learnt from Rick Warren and his book The Purpose Driven Life is that this life is not all there is.
Advent is especially the season when we are to think of the four last things - Death, Judgment, Heaven and Hell. But we should always be reminding ourselves that this life is a preparation for eternity. So we need to keep things in perspective. Marriage is a wonderful gift of God, but it is not a state for all eternity Jesus taught, Mark 12.25:
"When the dead rise, they will neither marry nor be given in marriage; they will be like the angels in heaven."
The married state will be transcended. Heaven will be better than being in the best of marriages. So the single and divorced will not be disadvantaged - something they need to remember.
And, fourthly, the context in the 21st century. Social science is now making it crystal clear that if you stick to the instructions of God our maker with regard to sex, marriage, divorce and remarriage - in every respect, on average, you have the greatest happiness - not necessarily in the short term but certainly in the long term. So much for the context.
But what does Jesus teach directly? That brings us to our second heading.
Secondly, JESUS' TEACHING.
First, look at verses 1-2:
"When Jesus had finished saying these things, he left Galilee and went into the region of Judea to the other side of the Jordan. {2} Large crowds followed him, and he healed them there."
Jesus is now moving from Galilee into the region of Perea. He is in Herod Antipas' territory. And, remember, only a few years before this Herod had married Herodias, creating a cause célèbre. In those days, Herod and Herodias made as big an issue as King Edward VIII and Mrs Simpson or, in our time, Prince Charles and Camilla Parker-Bowles.
You see, Herodias had been married to Herod Antipas' brother, Herod Philip. She had divorced her first husband to marry her husband's brother. This was an incestuous marriage, like that marriage in Corinth. And because John the Baptist had denounced it, he was imprisoned and beheaded.
Any mention of any woman divorcing her husband and remarrying someone else, either in Galilee or Perea, was bound to make people think of Herodias. For at this time a Jewish woman could not divorce her husband. Only a husband could initiate a divorce. However, Herodias had divorced her husband under Roman law as she was a Roman citizen. But Jesus did just that. He did mention a woman divorcing her husband.
Turn for a moment to Mark's Gospel, chapter 10 verse 1. Jesus, we read, is in "the region of Judea and across the Jordan" - that is Perea - Herod Antipas' territory. And he gives similar teaching on this occasion to the teaching Matthew records him giving about marriage and divorce that we are looking at. Jesus refers his questioners back to Genesis. Then, verse 11 of Mark 10, he says:
"Anyone who divorces his wife and marries another woman commits adultery against her. And if she divorces her husband and marries another man, she commits adultery."
So Jesus here certainly had Herodias in mind in his teaching on divorce. Now look back again to Matthew 19 and verse 3:
"Some Pharisees came to him to test him. They asked, 'Is it lawful for a man to divorce his wife for any and every reason?'"
They were trying to catch Jesus out. You see, there were two schools of thought amongst the Jews at this time. The strict group, the followers of the rabbi Shammai, said that you could divorce a woman only for serious sexual wrongdoing - if you discovered on your wedding night that she was not a virgin or, say, adultery.
The other group were very liberal. They followed Shammai's contemporary, Hillel, who said you could divorce you wife if she cooked badly or if you found someone more good looking. So how does Jesus in the end answer the Pharisees? Look at verse 9:
"I tell you that anyone who divorces his wife, except for marital unfaithfulness, and marries another woman commits adultery."
Is this a qualification of his teaching in Mark when he doesn't mention any exception? It hinges on what "except for marital unfaithfulness" means.
The word in the original is porneia. But that is not the word for adultery. That is the word moicheia whose root is used in the verb in the last part of this sentence. So the NIV translation (normally a good translation) must be wrong (here the Jerusalem Bible is better). The NIV makes Jesus out to be no stricter, or even less strict, than people in the school of Shammai. The disciples would then not have been shocked at Jesus' teaching. But they were shocked. Look at verse 10:
"The disciples said to him, 'If this is the situation between a husband and wife, it is better not to marry'."
So it is hard to see porneia as meaning "marital unfaithfulness". What then does it mean? Well, in the New Testament porneia can refer to incestuous marriages. It does so in 1 Corinthians 5 and also in Acts 15. Many scholars say that is what porneia is doing here. It is referring to an incestuous relationship.
And who do we know was in an incestuous relationship? Herodias! If that is so, this then is referring to what we would call a nullity. (As an aside, the latest thinking is that the two Greek words translated "except" may well not mean "except" at all.) There are all sorts of other reasons why this seems not to be an exception in practical terms - not least from what we learn from Paul in 1 Corinthians 7 as I explain in my book Church and State in the New Millennium (chapter 11).
And there is the evidence of the early church. In the first five centuries of the Church's history, divorce as the idea of the dissolution of the marriage relationship with the possibility of remarriage was virtually unheard of. In those centuries all the extant Greek and Latin writers except one agree that remarriage following divorce for any reason is adulterous. Some argued then, as can be argued today, that separation or divorce for sexual wrongs is permitted in some circumstances, but as Paul says in 1 Corinthians 7.10, that doesn't allow remarriage:
"A wife must not separate from her husband. But if she does, she must remain unmarried or else be reconciled to her husband. And a husband must not divorce his wife."
And this view remained the basic view of the church until Erasmus in the 16th century. Luther and other Reformers followed Erasmus. Our Anglican Reformers, however, did not. I believe they were right and the others were wrong - I explain that in my book too.
I must conclude.
Jesus knows this is hard teaching not only to live by but to understand. You need the Holy Spirit to open your spiritual as well as your intellectual eyes. Jesus says in verse 11:
"Not everyone can accept this word, but only those to whom it has been given."
Some will, indeed, have to say "no!" to a second marriage, "because of the kingdom of heaven" (verse 12) as other single people have to renounce a first marriage. But the one who makes these demands, is also the one who earlier in Matthew (chapter 11.28) also said:
"Come to me, all you who are weary and burdened, and I will give you rest. Take my yoke upon you [and a yoke can be uncomfortable at times] and learn from me, for I am gentle and humble in heart, and you will find rest for your souls."
That is the great promise. The question is, "do you believe Jesus?"
Finally, what if I am someone who is divorced and already remarried? Am I supposed to leave my new wife or husband? Of course, not. I have legal obligations to my new marriage partner and possibly to a new family. And after all, that reference to divorce in Deuteronomy 24 was against divorcing again to remarry the first marriage partner.
But I have moral obligations to my former wife or husband. For in God's eyes there is a continuing relationship. That relationship cannot now be expressed fully. Yet, in so far as I can, I must be reconciled to him or her in terms of forgiveness, of communication and certainly of fulfilling financial responsibilities, especially as they relate to any children.
But if I have gone so wrong, what hope is there for me in God's service? Perhaps someone this morning is actually asking that question. So I reply, "you haven't been reading The Purpose Driven Life - or you didn't read Day 35 on 'God's Power in Your Weakness'."
Yes, certain doors will be closed to you because of your past. But if you are humble and repentant, God can use you remarkably. As Rick Warren puts it, "God loves to use weak people." Think of King David. He was an adulterer and a murderer. But God used him.
And he can use you. Oh! Like Paul you have a "thorn in your flesh" - your personal history. And call it for what it is, as Paul did, something from Satan. Don't try and pretend it is something else. And like Paul's thorn it can still "torment you" (as he says in 2 Corinthians 12). But remember those words of Christ to Paul about his thorn:
"My grace is sufficient for you, for my power is made perfect in weakness" (2 Corinthians 12.9).
And one of the ways Christ can use you is for you to try to help roll back the divorce and remarriage culture of the 21st century and reintroduce Christ's better way. We are all to fulfil all of that Great Commission we thought about last week, our 5th Purpose of evangelism and mission.
We have to make disciples of all nations. But we also, says Jesus, have to teach those disciples to obey everything he has commanded (Matthew 28.19-20). That includes his teaching on marriage and divorce.


Nov 24th p.m. 2002 - Advent Carols - Ian Garrett

ADVENT CAROLS

Jesmond Parish Church, 5pm & 8pm, 24 November 2002

Mark 8.27-38 - A sermon preached by Ian Garrett

Some years back, the British ambassador in Washington (I think) was interviewed by a journalist. It was for a Christmas article on the state of the world. And the last question was, 'Ambassador, is there one thing you personally wish for, this Christmas time?' So thinking this was the chit-chat after the interview, he said, 'Well, a box of crystallised fruits always keeps me happy.'
On Christmas Eve the article was published. It said how they'd interviewed several ambassadors, and how the last question to each of them had been, 'Is there one thing you personally wish for, this Christmas time?' Quote: 'The French ambassador told us he would like to see peace in the world's trouble-spots. The Russian ambassador told us he would like to see an end to world poverty. And the British ambassador told us that he would like a box of crystallised fruits.'
Are we really that shallow?!
I wonder what you would most wish for the world this Christmas time?
If we could pool all our wishes, I guess they'd add up to one single wish - an end to all the evils in the world.
And that is why Jesus Christ came that first Christmas. To put an end to all the evils in the world. Or rather, to begin to - so that some time in the future, evil will be overthrown and there will be a heaven.
Now you may say that's just wishful thinking. But the solid reason Christians believe that is this person Jesus Christ, who really lived, died and rose from the dead 2000 years ago. So, to take a look at why he came that first Christmas, would you turn back to that last Bible reading we had: Mark's Gospel, chapter 8 and v27:
Jesus and his disciples went on to the villages around Caesarea Philippi. On the way he asked them, 'Who do people say I am?'
They replied, 'Some say John the Baptist; others say Elijah; and still others, one of the prophets.'
'But what about you?' he asked. 'Who do you say I am?'
Peter answered, 'You are the Christ.' (Mark 8.27-29)
Ie, 'You are the Son that God promised to send into the world to put an end to evil and put things right. You're not just another prophet saying he's on his way. You're him.'
And Peter said that because of what he'd witnessed (and you can read about in the rest of Mark's Gospel). Eg, Peter, the other disciples and Jesus got caught in a boat in a storm at sea. And Jesus is asleep. And they wake him and tell him they're about to drown. So he gets up and says to the storm, 'Quiet! Be still!' - like you'd tell a puppy to sit. The difference being: the storm sits. Another time, a 12 year old girl has just died. And Jesus says to her parents, 'Trust me.' And he goes into her bedroom and says, 'Little girl, I say to you get up!' - just like her parents had done every day before that one, to get her moving for school. And she gets up. A man completely out of control - in the grip of some personal force of evil - is completely restored. A cripple gets up and walks. And so it goes on. Jesus putting an end to every evil you could wish to see the back of.
I don't know if you've ever been to someone's home and found them experimenting with paint colours for the walls. You know how you can get those tester pots, to cover just a small area, to give you an idea what the whole thing would eventually look like in Harvest Haze or Damarisk Drizzle - or whatever it is.
Those miracles of Jesus - which, by the way, even non-Christian writers of the time talk about - those miracles are like the 'tester pot' for heaven. They covered just a small area - a few lives in one place and at one time. But Jesus did them to give us an idea of what the whole thing - heaven - will eventually look like.
Just think what heaven will be like - a place with no evil. No locks. No keys. No merry chirping of car alarms and house alarms in the suburbs. No surgeries, no hospitals; no doctors, dentists or nurses (no practising ones, that is). No banks, no insurance companies, no law firms, no emergency services or armed forces (bang go half your career options). No broken homes, no broken hearts. No fear, no funerals. No goodbyes.
No other message gives a solid promise of the end of evil. Buddhism says evil's an illusion - you just need to change the way you look at the world. Hinduism says evil's just part of reality - always has been, always will be; better get used to it. Evolutionism says, 'Fingers crossed and things might get better - just be patient; give it another million years.
Only Jesus Christ says evil is evil and that he's going to put an end to it. And the next thing he says in our Bible reading is how he plans to do that:
[At the end of 8.29, Peter says,] 'You are the Christ.'
[Verse 30:] Jesus warned them not to tell anyone about him. [Because he still needs to teach them how he's going to do it. So, v31:] He then began to teach them that the Son of Man [another name Jesus used for himself] must suffer many things and be rejected by the elders, chief priests and teachers of the law, and that he must be killed and after three days rise again. (Mark 8.29-31)
Ie, 'I am going to put an end to evil by dying on a cross.' And if that makes no sense to you, you're in good company. Because it made no sense to Peter at first. How does God's Son coming into the world and dying do anything to put things right? To Peter's mind, it needed God's Son coming into the world and judging - getting rid of all the bad things and people that ruin it.
I remember the day my father tried that on our lawn. He decided to get rid of all the patches of moss and weeds. So he covered the whole thing with this stuff that told us that within 24 hours, everything that wasn't grass would die, turn black and we could then rake it out. Well we woke up next day and it looked like a bush-fire had swept through the garden. The whole thing was black, and Dad was pacing up and down wondering how much ½ acre of new turf was going to cost. Little did we realize that getting rid of the bad would get rid of the whole lot.
And it's like that with God's judgment. We think evil is 'out there' - in the patches we see on the news. Little do we realize that God sees evil in the whole lot of us. And that his judgment won't stop 'out there' with Bin Laden and Saddam and all the other patches we'd like to see tackled. It'll cover us, too.
Just turn back in Mark's Gospel to chapter 7, verse 20. Some people were trying to tell Jesus that surely they were acceptable to God because of this, that and the other - where this that and the other were all 'external' things. Today's equivalents would be things like going to church, or being confirmed. And Jesus says:
'What comes out of a man is what makes him 'unclean.' [ie, unacceptable to God] For from within, out of peoples' hearts, come evil thoughts, sexual immorality, theft, murder, adultery, greed, malice, deceit, lewdness, envy, slander, arrogance and folly. All these evils come from inside and make a person 'unclean.'' (Mark 7.20-23)
That's Jesus' verdict on each of us. Evil isn't 'out there'. It's 'in here' - in our hearts, ie, our wills. Not because God messed up when he created our wills. But because we've messed up in using them. Because consciously or subconsciously we've all said to God, 'Keep out of my life. I want to live it how I want to live it.'
And when you're treating God like that, the last thing you want is say to him, 'Hey, why don't you actually do something about all the evil down here?' Because we're part of it.
The story's told of a rather crusty old lady who went along to a photographer's studio to have her picture taken. And she fussed and clucked over every conceivable detail - the background, the lighting, the angle. And the photographer thought she was finally ready - every feather preened - when she leaned forward, glared at him and said, 'Young man, I hope you'll do me justice.' Which was the final straw. He popped back up from behind the camera and said, 'Madam, it's not justice you need, but mercy.'
And that's what God was saying to the human race by sending his Son into the world that first Christmas. It's not justice you need, but mercy. What Peter had in mind was justice - judgment. Little did he realize where that would leave him. What God had in mind was mercy. Because that's the other way to put an end to evil - the way of forgiveness.
I wonder if you know the story of Victor Hugo's novel, Les Miserables. I was so inspired by the film that I raced off to Waterstones to buy the book. But my inspiration slightly ran into the sand when I discovered it's about 1300 pages long. (The only books of that length I'm prepared to read are the Bible and Yellow Pages…) Well, thankfully, it's been made into a film and a musical, so you may know the story. It's set in 18th century France. The main character's called Jean Valjean. And as a young man, he steals a loaf of bread, is put in prison, and after several escapes and recaptures and lengthening of his sentence, he comes out 19 years later - an absolutely hardened criminal. Soon after his release, looking for a bed for the night, he knocks on the door of the Bishop of Dignes. And the Bishop is the first person to welcome him in to his home. And over supper he asks Valjean whether there's anything more he can do for him. And Valjean says, 'No. Just a night under your roof, and I'll be a new man.'
He's lying through his teeth, of course. Because next day, Valjean wakes up early, creeps downstairs, nicks all the silver he can find and legs it. And in the next scene he's brought back to the house by three policemen ('gendarmes'):
'So here you are,' the bishop cried to Valjean, 'I'm delighted. Had you forgotten I gave you the candlesticks as well? They're silver, like the rest.'
Jean Valjean's eyes widened. He stared at the old man with an expression no words can convey.
'Mon seigneur,' said the sergeant, 'Do I understand that this man was telling the truth? We found this silver in his knapsack…'
'… And he told you,' said the Bishop, smiling, 'That it was given to him by an old man with whom he stopped the night.'
'You mean,' said the sergeant, 'We can let him go?'
'Certainly,' said the Bishop, 'But this time, you must not forget your candlesticks.'
He fetched them from the mantelpiece and handed them to Valjean. The gendarmes withdrew. And the Bishop said to Valjean in a low voice, 'Do not forget - do not ever forget - that you have promised me to become a new man. Jean Valjean, my brother, you no longer belong to what is evil, but to what is good. I have bought your soul to save it… and I give it to God.'
And the rest is of the brilliant story of how that act of forgiveness and love completely transforms Valjean. That's the other way to put an end to evil.
And that's the way God longs to use when it comes to you and me. He could put an end to evil in the world at any time - by putting an end to us. That's the way of judgement - and Jesus will come again to do that. But in his great love for us, God doesn't want it to come to that. Which is why he sent his Son that first time - ahead of the judgement - so there could be the way of forgiveness, too.
And for God to forgive, Jesus had to die. Look again at Mark 8.31:
[Jesus] then began to teach them that the Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and that he must be killed and after three days rise again.
Forgiveness is never easy, is it? It always costs something to overcome the sense of injury. And the bigger the wrong done to us, the bigger the cost.
Well, put yourself into God's shoes for a moment. He made us and put us here to live in relationship with him. But consciously or subconsciously we've all said to him, 'Keep out of my life. I want to live it how I want to live it.' And that is the biggest of all possible wrongs - as well as the root of all our other wrongdoing. And because God is the Judge in this Universe, he couldn't just forgive by saying, 'Well let's forget it - right and wrong isn't that serious' Because it is. And God's nature says justice must be done on wrong. So how can he both forgive wrong and judge wrong?
The Bible says: by Jesus dying on the cross.
Last year, a friend took a girl out for a meal on a first date. And at the end of the evening he realized he had no cash on him. So he gave them a credit card and back they came to the table saying it had been refused (which always makes you feel criminal, doesn't it? And looks great on a first date…). So desperate thinking, then a brainwave. He said to the young lady that he just needed to nip out to the loo, under cover of which he actually nipped out and raced down the street to a cash-point - where his bank card was also refused. So, back to the restaurant, slip in at the table (strangely out of breath for what was just a trip to the loo), more desperate thinking… When he suddenly realized she was smiling at him. 'It's OK,' she said, 'I've paid.'
We owe God a life of living the way he wants, and none of us have done. Morally and spiritually, each of us is in debt. And we deserve judgment for that. And God's nature says the penalty must be paid. And what we needed was someone owing nothing, someone infinitely in credit with God, who was willing to step into our shoes and pay for us. And the Bible says that's what God's Son did when he became a man in order to die under the judgment we deserve.
Through Jesus' dying and rising again, God is saying loud and clear, 'It's OK. I've paid. You can be forgiven.' And ever since, through this message, the Risen Jesus has been calling on people to ask for the forgiveness he paid for, and come back into the relationship with God for which we were made. And he's calling on you to do that.
The question is: do you want to?
Just to close, let me show you the only two options Jesus says we have. The first is in v34 of our Bible reading:
Then [Jesus] called the crowd to him along with his disciples and said: 'If anyone would come after me, he must deny himself and take up his cross and follow me.' (Mark 8.34)
Like all relationships, relationship with God involves a loss of control and a loss of comfort. Jesus says we'll have to 'deny' our selves. Ie, I have to say to myself, 'Ian, from now on, you are no longer in control of your life, living how you want. From now on, Jesus becomes King - you start to find out what he wants, and do it.' That's loss of control. And then Jesus says we must 'take up our cross', which means 'be prepared to suffer as a result of following him'. If I change sides to having Jesus as King, by definition I step out of line with the world around me. And at different times and in different ways, that will be tough. Because Jesus doesn't give the option of being a secret follower. That's loss of comfort. Loss of control and loss of comfort is what this relationship will cost you.
Which may leave you thinking, No thanks.' In which case, we need to hear Jesus spell out our only other option. Verse 38:
If anyone is ashamed of me and my words in this adulterous and sinful generation, the Son of Man [ie, Jesus] will be ashamed of him when he comes in his Father's glory with the holy angels."
There's a cost to relationships both ways, isn't there? There's a cost to being in them. And there's a cost to running away from them. And Jesus says: if, for the rest of my life, I run from him and say, 'No, keep out of my life', then when I finally meet him on the day of judgement, he will say, 'No,' to me, 'Keep out of my heaven.' It will give him no pleasure at all, but that's what he'll say. Because you can't enjoy the benefits of the kingdom (heaven) without submitting to the King.
Now I know Jesus' coming again may sound far-fetched to you. But can I remind you: this is the person who said he'd die and rise from the dead - which also sounded pretty far-fetched. But he pulled that off. Which means he is alive and we are going to meet him, ready or not. And the reason he came that first Christmas is that he longs ofr you to be ready. So he's calling you to come back into the relationship with God for which you were made.
The question is: do you want to?
I'm nearly done. Imagine I could draw a line of where each of us stands in relation to what we've heard tonight.
You may be towards the far end of the line - saying, 'This is the first thing I've really heard about Christ, and I'm not sure it's even true - I need more time to find out and think.' If that's you, can I say thanks for coming. And can I say please take action about what you've heard tonight. Please don't just let it drop. Please don't let it be next year's carol services when you next think about it. Because we just don't know that we've got that kind of time left. Do please come again - you're welcome at any of our services, any time. Do pick up a Christianity Explored leaflet if you'd like to join a group of others asking questions. Do pick up a copy of Mark's Gospel and a copy of this booklet Why Jesus?, if you'd commit yourself to reading them. They're all on the Welcome Desk at the back.
Many of us, I know, are up the other end of the line - we've responded to this call of Jesus, and it's great to know where we stand.
But you may be somewhere in the middle. You may be saying to yourself, 'I know this is true. I know God has been speaking to me. And I'd like to respond. But how do I do that?'
Well, I'm going to end with a prayer of response. Before we pray, let me read it to you so you can work out whether you'd like to pray it in a moment. I'll say this:
Lord Jesus, I confess that I have not lived for you as King. Thank you despite that for coming a first time to die for me. Please forgive me. Please take charge of my life. And please give me your Spirit to help me live for you from now on. Amen.
If that prayer is appropriate to you tonight, and you'd like to respond to the Risen Lord Jesus, you could just echo it in your head to him as I say it out loud right now.
If you've just prayed that prayer and meant it, the Risen Lord Jesus has heard it and answered it. Jesus said, 'Whoever comes to me I will never drive away.' Ie, 'Whoever comes to me, I'll have them back and then never give up on them.' And if you've just come to him in that prayer you can put your name to that promise.
The only other thing to say is: please tell another Christian what you've done. Because that's the best way of getting help in getting going in this new life with Jesus.


Dec 1st a.m. 2002 Invitation Service - Philip Hacking

WHY DID JESUS DIE?

Jesmond Parish Church, 9.30/11.15am, 1 December 2002

Invitation Service - Guest speaker - Philip Hacking

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eakdale Terrace,

Newcastle upon Tyne,

NE2 4DJ

Assuming you have a media player on your PC

click below to hear audio file "1 Dec 02 am Philip Hacking.mp3"

Click here


Dec 1st p.m. 2002 - Male and Female - Jonathan Pryke

MALE AND FEMALE

Jesmond Parish Church, 6.30 pm, 1 December 2002

Ephesians 5.1-33 - A sermon preached by Jonathan Pryke

Our relationships with one another as men and women, and our sexual lives are key issues that affect us very deeply. It's a sensitive subject so I'm not going to ask you to talk to your neighbour about it but I do want you to be honest with Jesus and talk to him. And I also want you to listen to what he has to say to you in his Word. We're looking at the letter to the Ephesians, and especially chapter 5.
Our culture flaunts sex in our faces. That creates all kinds of pressures. Men face the temptations of pornography, whether it's blatant or dressed up as art, in the cinema, on the TV, on the top shelves of the newsagents, in the papers, on the internet. Women get a constant hammering about how they look and dress, their shape and size.
From the media we get a barrage of messages: virginity is a vice; normal people have sex with lots of other people; faithful marriage is boring; adultery is exciting and adds spice to a tedious life; our behaviour is controlled by feelings and our feelings just happen to us so we can't do anything but go with them; cutting and running is the way to sort out a stressful relationship; sex is just a recreational activity with no more emotional side effects than eating a Haagen Daas ice cream; if we don't almost immediately satisfy our sexual urges, whatever they may be, then we'll shrivel up and miss out on the full potential of our lives; being independent and not needing other people is a sign of maturity; you must put yourself and your own needs first.
And so the river of lies flows on. If we're not standing on firm ground, then it's all too easy to be dragged along in the torrent until we're swept over the waterfall and we painfully discover where it all leads us.
So let me ask you to do something. Dive underneath the raging sexual storm of our society, not to mention the turmoil of our own minds. And ask yourself: what is the deepest longing of your heart with regard to your relationships with the opposite sex, and your sexual life?
Is it to establish and maintain wholesome, positive relationships with members of the opposite sex? Is it to find a husband or wife and build a strong family life - or alternatively to find contentment in a single lifestyle with healthy relationships with both sexes? Is it to find forgiveness from those you know you've hurt, and to restore broken trust? Is it to be able to forgive those who've hurt you, deal with your anger and pain, and start to trust again? Is it to restore and renew a relationship with someone that's gone wrong - maybe your husband or your wife? Is it to be free from a guilt that gnaws away inside you because of ways you've behaved? Is it to break patterns of sexual behaviour that have got a grip on your life, that you hate, that you know to be wrong and damaging, and that bring you shame? Is it to strengthen and maintain growth in an already reasonably good marriage? What is the deepest longing of your heart with regard to your relationships with the opposite sex, and your sexual life?
Tell Jesus. Because there's good news for all of us. And it is this: all of our deepest sexual and relationship needs will eventually be met if we have a right relationship - not with the fantasy man or woman of your dreams - but with Jesus. Our needs are met as we walk through life alongside him, relating to him in the way that is appropriate for who he is, telling him all that's going on in our minds with complete honesty, listening to what he teaches us about sex and relationships and putting it into practice.
Here are some of the things we have in Christ, according to this letter - all freely given, paid for by Jesus. Holiness and blamelessness. A family - which is God's household, and into which we're adopted. Forgiveness of everything we've ever done, or will ever do. Wisdom for life. Knowledge of how God wants us to live. A guarantee that all will be well in the end, whatever it looks like now. A power to change at work in our lives that's so strong it can raise the dead. Continuous experience of God's kindness. And true and lasting liberation - real freedom.
When we've got our relationship with Jesus right, then the tangle of our relationships with other people begins to unravel. We don't get everything sorted overnight - far from it. This side of heaven we never get it all sorted. But Jesus makes all the difference. That means it's crucial we know how to relate to him. Only when we've got that straight can we can we make sense of our relationships as men and women with one another, and of marriage.
So my three headings are three questions, and the first is this:
First, HOW SHOULD MEN AND WOMEN RELATE TO CHRIST?
Here are five ways.
First, with love - because he loves us. Ephesians 5.25:
Christ loved the church [that's just all believers together] and gave himself up for her…
Jesus put no ceiling on the sacrifice he was prepared to make for his people. That's why he ended up on a cross. Now if you want a key to transform your relationships with others, here it is: understand the almost unbelievably immense love of God for you in Jesus. Then love him back. Will you do that?
Secondly, men and women should relate to Christ with gratitude - because he saves us from sin.
Sin is all that we do that grieves the Spirit of God and makes him angry with us. If it's not dealt with it brings disaster. But God has dealt with our sin - that's why Jesus died. Out of his love for us he became the lightning conductor for God's anger against us and it came down on his head instead of ours. So how do we respond? With a continual outpouring of thanksgiving. And how do we show that our gratitude is genuine? That's by the third way we relate to him - so:
Thirdly, men and women should relate to Jesus with submission - because he is our leader.
Jesus is King. We are his subjects. He rules our lives. So how are we to respond? 5.24:
… the church submits to Christ…
What he says goes in our lives. How do we know his teaching? It's here in his Word. So, 5.10…
… find out what pleases the Lord…
and do it. Will you do that? Men and women should relate to Jesus with submission - because he is our leader.
Fourthly, we should relate to Christ by imitation - because he is our example.
5.1:
Be imitators of God, therefore, as dearly loved children and live a life of love, just as Christ loved us and gave himself up for us…
Imitate Jesus. Then:
Fifthly, we should relate to Christ without distinction between men and women - because he made us equal, and we are equally sinners before him, saved by him and subject to him.
There is no gender distinction in the way that we relate to Christ by faith. Men or women, we love him because he loved us; we are thankful because he saved us; we live in submission to him because he is our Lord; and we imitate him because he's the pattern we're to follow.
If we don't get our relationship with Jesus right, then we won't get any other relationship right either. If we do relate to Jesus properly, then we'll begin to see how all our other relationships should work out too.
That brings me to my second main question:
Secondly, HOW SHOULD MEN AND WOMEN RELATE TO EACH OTHER?
Here are four ways.
First, how we should not relate. We should not relate to each other following the ways of the unbelieving world.
4.17-19:
So I tell you this, and insist on it in the Lord, that you must no longer live as the Gentiles do, in the futility of their thinking. They are darkened in their understanding and separated from the life of God because of the hardness of their hearts. Having lost all sensitivity, they have given themselves over to sensuality so as to indulge in every kind of impurity, with a continual lust for more.
Paul pulls no punches here. The unbelieving world, he says, has no connection with God, has no real understanding of how life should be lived and therefore how to handle relationships, and is characterised by a hardness of heart that means there's no proper sense of shame or guilt. The most dangerous place to be of all is to have a conscience that is so seared by unbelief that it no longer works properly at all. It's like having a body that no longer feels the warning pain when it's in a fire. These are hearts (v 19) that have 'lost all sensitivity'.
The result of that is a vicious spiral of behaviour. It begins with a desire for sensual experience. That leads to impure actions which bring a temporary, partial and rapidly fading satisfaction. The loss of satisfaction just leads to a renewal of desire and so the cycle goes on except that each time it goes round it takes that bit more to achieve the same satisfaction, so there's what Paul calls here 'a continual lust for more' which is never sated. Impure thinking leads to impure behaviour which leads to worse thinking and then to worse behaviour. And he goes on:
You, however, did not come to know Christ that way.
Christ breaks that pattern and gives us a 'new self' - a new real me - that has new desires. In Christ we start to want purity and Godly relationships. The old self within us that used to operate according to that vicious downward spiral is finished. It is fatally wounded. But it is not yet dead. So there is a struggle within us between the old me and the new real me in Christ. The task for the believer is to ignore the old self - however loudly it screams at us for attention - and to think of Jesus and to act on his will, to please him.
So we must understand that the Christian life is bound to be counter-cultural. We belong to Jesus. Our value system is now profoundly different from that of the world - pleasing Christ is our supreme concern. So we'll behave differently. That's what marks us out - the way we live. Or it should. We won't use each other. We'll love each other.
So first, we shouldn't relate to each other following the ways of the unbelieving world.
Secondly, men and women should relate to each other as members of God's family.
In 5.1 we're described as God's 'dearly loved children'. Believers are all family together - and that's how we should treat each other, as brothers and sisters and mothers and fathers in the largest extended family the world has ever known. So in 1 Timothy 5.1-2 Paul advises Timothy on how to treat those within the fellowship he leads. He says he should speak to older men as if they were his father. Then he says:
Treat younger men as brothers, older women as mothers, and younger women as sisters, with absolute purity.
How should we treat someone in the generation above us? Like a father or a mother to us. What about the generation below us? Like a son or daughter. How should we behave towards our peers in our own generation? As if they're our brothers and sisters - with absolute purity. And what if someone is half a generation different to us? Well that just gets confusing - like having an uncle who's the same age as you, or something!
We're members of our heavenly Father's family.
Thirdly, men and women should relate to each other with total purity.
That's got to be the standard for our thoughts, words and deeds. Jesus calls us to total purity in our thought life, in the words we speak, and in the way we behave - the things we do. Ephesians 5.3-4:
But among you there must not be even a hint of sexual immorality, or of any kind of impurity, or of greed, because these are improper for God's holy people. Nor should there be obscenity, foolish talk or coarse joking, which are out of place, but rather thanksgiving.
Now maybe you think, "Surely total purity is completely impossible?"
Yes and no.Being tempted is not sinful. Giving in is. Will we all sin? Yes. And forgiveness is available from God when we turn away from our sin. But whenever we're faced with a situation in which we are tempted to sin, we always have the option of taking the route of purity. We are never overpowered by temptation. It might feel like it. But that feeling is a lie. We have the choice. We can always turn away. The problem is not that we have to sin. The problem is we want to. We don't want the way out that's wide open before us. So it's our will that we have to work on. And that's changed by loving Christ above everything, and wanting to please him.
Total purity must be the standard by which we live, in thought, word and deed. So what's the implication of that for our sexual relationships? God's standard of total purity is clear and basically very simple: sex is for marriage between a man and a woman for life. It is not for any other relationship.
Why does Jesus establish that as the rule for our sexual lives, despite all the hue and cry against him that seems to scream out 'Jesus, you can't be serious!'? Because he loves us. He knows what works for us, because he made us. He gets angry when we break the rule because breaking it damages us and it damages those involved with us. Jesus wants us whole, not in pieces. He wants us healthy not hurting.
The devastating increase in sexually transmitted diseases over the last few years is visible evidence of even wider damage that ignoring God's instructions causes. So much drama from soap operas to novels is a reflection of the profound pain and conflict caused by ignoring God's instructions. God knows what he's talking about. So - 5.3 again …
… among you there must not be even a hint of sexual immorality, or of any kind of impurity…
Then fourthly, men and women should relate to each other with honesty and forgiveness.
Our sin needs to be brought into the light of Christ. It needs to be exposed in order that it can be dealt with. Look at 5.11-14:
Have nothing to do with the fruitless deeds of darkness, but rather expose them. For it is shameful even to mention what the disobedient do in secret. But everything exposed by the light becomes visible. This is why it is said: "Wake up O sleeper, rise from the dead, and Christ will shine on you."
Christians need to make clear what's going on in our society and the dire consequences of sin, not least of sexual immorality. But we need to begin with ourselves. Sexual sin hides in the darkness. While it is hidden it can survive. But it doesn't like the light.
Jesus died to liberate us from the guilt and power of sin and there's nothing that's so bad or shameful that it is beyond the reach of his grace and forgiveness. Sin has lasting consequences. We have to face that. But guilt before God is not one of them where there is a change of heart and mind.
If you're being eaten away by guilt, then the way to freedom and forgiveness is to expose your sin to the light of Christ. Name it to yourself. Don't rationalise it or excuse yourself. That's the place to begin - bring it out into the open in your own mind.
Then talk honestly to Christ about it. There are of course no surprises for him. He knows it all anyway. Confess it. Tell him about your change of heart about it and your desire now to please him. Accept his forgiveness.
And you might find it helpful to take a further step. It isn't wise or necessary to broadcast our sins far and wide. But maybe you'd find it helpful also to find someone you trust, someone who understands God's grace to sinners, someone who can keep a confidence - and to tell them about it and pray with them. The knowledge that you're loved by someone who knows the worst about you can be a powerful help to grasping the reality of God's grace and forgiving love towards us.
And then, as we're forgiven, so we must be ready to forgive others.
How should men and women relate to each other? Not as the unbelieving world does; as members of God's family; with total purity; and with honesty and forgiveness. So to my third and last heading:
Thirdly, HOW SHOULD HUSBANDS AND WIVES RELATE TO EACH OTHER?
'As above' is one answer to that. If our hearts are on fire for Christ, and we've been humbled by his searching gaze and his grace and forgiveness, then that's the best basis for a marriage.
But then there's the added dimension of what we might call the 'headship' of the husband and the 'helpership' of the wife, which Paul discusses here in 5.22-33. Verse 22:
Wives, submit to your husband as to the Lord.
Verse 25:
Husbands, love your wives, just as Christ loved the church.
This helpership is expressed when a wife submits to the leadership of her husband. And the headship of the husband is expressed when he loves his wife.
We've already seen how Christian living is decidely counter-cultural in relation to the values of the unbelieving world. Here is one area where the rubber hits the road.
Now this teaching cannot be evaded by saying that it's culturally bound to that first century situation and now doesn't apply. Elsewhere in the Bible this teaching is developed firstly out of the way God created us, and secondly out of the nature of the relationships within the Trinity. So 1 Corinthians 11.3 says:
Now I want you to realise that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God.
So Christ is not only the model for headship. He is the model for submission. The head of Christ is God. The supreme example of that is Jesus in the Garden of Gethsemane the night before he died. He said to his Father (this is Luke 22.42):
'Father, if you are willing, take this cup from me; yet not my will, but yours be done.'
Is Jesus downtrodden? No. There's more dignity, freedom and strength of character expressed in that moment than in any other moment in human history. Does Jesus tell his Father plainly what he wants? Yes. Submission is not suffering in silence. Does Jesus submit his will to what he knows is the will of his Father? Yes. Why? Because it's almost as if Jesus' will is operating on two levels. He wants his Father's will more than he wants his own will. Why? Out of love. Love for the Father. And love for the world he's going to die for. Is it humiliating for a wife to take Jesus as her model? I don't think so.
There are at least three benefits of this Christ-like submission. One: Jesus is pleased, because he is being obeyed and imitated. Two: it creates unity in the marriage. If a wife isn't at certain points prepared to submit her will, then the alternatives are these: the victory of the strongest or stroppiest personality; continual conflict; or going off in different directions. All of them undermine the unity and health of the marriage. Three: it teaches Christlikeness by example - not least to the husband.
But then the leadership of the husband is also patterned on the example of Christ. Verses 25-26:
Husbands, love your wives, just as Christ loved the church and gave himself up for her to make her holy…
This is a headship of self-sacrificial care for the good of the wife. Just as total purity has to be the watchword for our relationships, so the good of his wife has to be the guiding principle for a husband, whatever the cost. And that puts all us husbands to shame.
How should husbands and wives relate to each other? In a Christ-like way that flows from a close relationship with Christ.
And that's the key for all our relationships with one another as men and women. Our deepest needs will ultimately be met as we walk close to Jesus. That won't happen overnight. It'll involve time and struggle and effort on our part, guided and helped by the Holy Spirit. But Jesus will lead us into healthy and wholesome family relationships in the church, across the gender divide. Through Jesus we'll find forgiveness when we fail again and again to get it right. And in the end, all the blessings of heaven will be ours. So will you make Jesus the model for your relationships?


Dec 8th a.m. 2002 - Changing Britain - Jonathan Redfearn

CHANGING BRITAIN

Jesmond Parish Church, 9.30/11.15am, 8 December 2002

Matthew 5:13-16 - A sermon preached by Jonathan Redfearn

Introduction
During 40 Days of Purpose we were looking at God's purposes for our lives. I wonder if we can remember them two weeks later? Have a look at the screen again. First - 'You were - say it together - planned for God's pleasure' (worship). Second - 'You were - formed for God's family' (fellowship). Third - 'You were - created to become like Christ' (discipleship). Fourth - 'You were - shaped for serving God (ministry). And fifth - 'You were - made for a mission' (evangelism). Now those purposes are all part of our first two aims as a church: Godly Living and Church Growth. And as Jesus said in John 13:17:
"Now that you know these things, you will be blessed if you do them."
The blessing doesn't come in knowing the purposes but in doing them, says Jesus.
Putting them into practice will mean inviting people to Carols by Candlelight this evening and through the week. Putting them into practice should also involve us in our theme and our text for this morning and what is our third aim as a church - 'Changing Britain' - being salt and light, being an influence, making a difference for Christ in this nation, in what the Bible calls 'this crooked and depraved generation' (Phil 2:15) and so bringing glory to God the Father. Yes 'You were chosen to change Britain' (or wherever you live or wherever you are going back to live).
The characteristics of Christian saltiness and light are displayed in the beatitudes (Matthew 5:1-12). So being salt and light is part of our ministry and mission to the world. "Blessed are the merciful, the peacemakers and the persecuted", says Jesus. It is part of our discipleship to be different and to make a difference as we deny ourselves, take up our cross and follow Christ. "Blessed are the meek and the pure in heart", says Jesus. It is part of our worship as we aim to bring glory to God in every part of our lives. Blessed are those who hunger and thirst for righteousness", says Jesus. And it is something we are to do together as a fellowship as well as individually. The 'You' in v13&14 of Matthew 5 is plural. And Jesus tells us in those verses that this is part of our role in this world. Have a look at your Bibles. He said to his disciples, v13&14:
"You are the salt of the earth…You are the light of the world."
So he continues - don't lose your saltiness and don't hide your light. You were chosen to change Britain (or wherever you live or wherever you are going back to live).
As Rick Warren writes in 'The Purpose Driven Life' book:
'You were put on earth to make a contribution. You weren't created just to consume resources - to eat, breathe and take up space. God designed you to make a difference with your life.'
If you have repented and put your faith in Jesus as your Saviour and Lord, if you are one of those whom Jesus calls blessed in v1-12 then 'you are the salt of the earth and the light of the world.' Notice that Jesus doesn't say you will be or you might be but rather that you are - so be what you are. The world needs you to be what you are. The world might not always want you to be what you are (look at v10-12 of Matthew 5 - "blessed are the persecuted") but it needs you to be. For salt prevents decay and light illumines the darkness. Britain without salty Christians will rot morally and spiritually, says Jesus by implication, just as meat rots without salt. How Britain needs Christians to be salt and light at the moment as the nation drifts further away from biblical Christianity. Look up at the screen again and have a look at some of the headlines from this weeks press. We need to change Britain because Britain is changing. According to the latest British Social Attitudes survey over 50% of the population are now at least willing to tolerate homosexuality. The analysts say that that change has come with an increased number of people going to university. Lying has also been in the news with the case of Cherie Blair. And there are problems in education too with failing primary schools in Newcastle. Yesterday it was announced that gay couples should have the same rights as married couples. And of course it's not just Britain that needs changing - look at what is happening in Zimbabwe - 300 people dying every day from AIDS.
Sadly some church leaders have lost their saltiness. In this country the Bishop of Oxford recently helped to spread evil by speaking strongly in favour the bill to allow children to be adopted by unmarried couples whether heterosexual or homosexual. And we need to be clear what that means - the law of Britain now allows vulnerable children to be placed into an immoral situation encouraged by some in the church. On Monday Rowan Williams was confirmed as the next Archbishop of Canterbury. Members of Reform (of which the clergy here are members) have distanced themselves from the appointment and called him a false teacher because of many aspects of his theology including his pro gay views. Jesus calls us to stop the spread of evil and promote the spread of the gospel, of truth and of goodness. As I've said this is part of our vision at JPC. Look up at what our vision statement says:
'We believe at JPC that we should stand up for Christian values where we live and work, pray for leaders of Britain (and the world) and for a widespread acceptance of the gospel; and support individuals who are seeking to bring a Christian influence to bear in our culture by political means. The well being of British society depends on the presence of a healthy Christian influence. Specifically this will mean for the church: Addressing moral and social issues from a Christian perspective; Equipping Christians for service in the secular world; Encouraging church growth nationwide and worldwide (and not least in Tyneside where vast swathes of the population have never heard the gospel and at a time when the diocese is contracting); Upholding and promoting Christian values in education; Establishing a Christian voice in the media (there are new national digital radio licences up for grabs); Working for biblical renewal in the Church of England.' We are to be salt and light. So let's now go back to those words of Jesus in Matthew 5. First…
First, YOU ARE THE SALT OF THE EARTH
Look at v13. Jesus says:
"You are the salt of the earth. But if the salt loses its saltiness, how can it be made salty again? It is no longer good for anything, except to be thrown out and trampled by men."
One of the main uses of salt in Jesus' day was as a preservative. Meat and fish were caked in it to prevent them rotting and perishing. We who are Christians are to do the same in our society - we are to stop the rot and spread the good news to those who are perishing. The good news that, 'God so loved the world that he gave his only Son so that whoever believes in him might not perish but have eternal life' (John 3:16). Who needs to hear that message this morning and receive the ultimate antidote to perishing - eternal life through faith in Jesus Christ? Whatever you've done in the past you can find forgiveness through believing and trusting in Jesus as Saviour and Lord.
Stopping the rot and spreading the good news will irritate some as only salt can but we must get involved, be proactive and not just reactive, and be a preservative. You see Jesus did not say, 'You are the honey of the world' - but 'the salt of the earth' and salt can bite. Therefore our saltiness will not be liked by everyone. Now we are not promised here that we will always be able to Christianize legislation and the values of the world, but we are challenged to be an irritant, marching to a different drum and calling on society to heed God's standards. It is vital to the moral and spiritual health of this nation that we do. Yet so often the church in Britain is insipid or even against God's truth. Listen to these words of John Stott:
"In Britain today there is growing dishonesty, corruption, immorality, violence, pornography, a diminishing respect for human life, and an increase in abortion. Whose fault is it? Let me put it like this: if the house is dark at night, there is no sense in blaming the house. That's what happens when the sun goes down. The question to ask is, "Where is the light?" If meat goes bad, there is no sense in blaming the meat. That is what happens when the bacteria are allowed to breed unchecked. The question to ask is, "Where is the salt?" If society becomes corrupt like a dark night or stinking fish, there's no sense in blaming society. That's what happens when fallen human society is left to itself and human evil is unrestrained and unchecked. The question to ask is "Where is the church?"
So what does it mean in practice to be salt in this sense? Well let's take education. We've already seen that there is a need for more salty Christians in our universities - both staff and students. We need to pray for the influence of staff and students who come to this church. For the witness of Christian students both in the workings of the university, such as the Union, and among their peers. One of my friends in America is involved in a ministry called 'Christian Leadership' which encourages university lecturers to be salt and light in curriculum matters and in being upfront about their faith with colleagues and students. Details of their latest project is on the internet at www.conversationsproject.org - do have a look. If we include the FE colleges there must be something like 50,000 students in this city - we need to pray and be salt and light among those who will be among the leaders and decision makers of this nation in the future. At present only a minute percentage have contact with a church. So let's be praying for all the Christians here working and studying in universities to make a difference.
Salty Christians are also needed in our schools. I thank God for the numbers of Christian teachers here at JPC - 70 (enough for own school!) and their daily witness in schools in Tyne and Wear and for all other Christians being salt and light in schools. But there is still much to be done. Sex education is just one area that needs tackling. There are still many opportunities for Christians to be involved in our schools but it is becoming harder in some secondary schools to run Christian groups. We need more Christians going into teaching, on governing bodies and in positions of responsibility such as SMT where policies are made. Often difficulties in getting Christian assemblies or CU groups comes from having no Christian influence at the top of a school or from the fact that the Christians there have lost their saltiness or hidden their light. The result of that says Jesus is that we are thrown out and trampled by men. We are useless. But without salt there will be decay in our schools and there will be decay among our young people in how they think and act. We also need to set up new models such as a Christian City academy in the West (and East) End of Newcastle.
In August of this year in the United States, Darrell Scott, the father of Rachel Scott, a victim of the Columbine High School shootings in 1999 was invited to address the Congress sub-committee on the issues behind the shootings. They were not prepared for what he had to say, nor was it received well. There is no doubt that God sent this man as a voice crying in the wilderness - to be salt. He said:
"I am here today to declare that Columbine was not just a tragedy-it was a spiritual event that should be forcing us to look at where the real blame lies! Much of the blame lies here in this room. This is what I want to say: Your laws ignore our deepest needs, Your words are empty air. You've stripped away our heritage, You've outlawed simple prayer. Now gunshots fill our classrooms, And precious children die. You seek for answers everywhere, And ask the question "Why?" You regulate restrictive laws, Through legislative creed. And yet you fail to understand, That God is who we need!
"Many of our major colleges began as theological seminaries. So what has happened to us as a nation? We have refused to honour God, and in so doing, we open the doors to hatred and violence. The real villain lies within our own hearts. Political posturing and restrictive legislation are not the answers. We do need a change of heart and a humble acknowledgment that this nation was founded on the principle of simple trust in God!"
"As my son Craig lay under that table in the school library and saw his two friends murdered before his very eyes-He did not hesitate to pray in school. I defy any law or politician to deny him that right! I challenge every young person in America, and around the world, to realize that on April 20, 1999, at Columbine High School prayer was brought back to our schools. Do not let the many prayers offered by those students be in vain. Dare to move into the new millennium with a sacred disregard for legislation that violates your God-given right to communicate with Him. My daughter's death will not be in vain!"
Like Darrell Christians are to be salt and sometimes our leaders need challenging, while also remembering Paul's words in Ephesians 6, that "our struggle is not against flesh and blood but against the rulers and powers of this dark world and against the spiritual forces of evil in the heavenly realms." Yes we are in a spiritual battle
A small number of Christians can under God bring change just as a relatively small amount of salt can make a disproportionate difference to the lifespan and flavour of food. Robert Bellah, a sociologist who teaches at the University of California, is very interested in the influence of religion on the community. In an interview in Psychology Today he said, "We should not underestimate the significance of the small group of people who have a new vision of a just and gentle world. The quality of a culture may be changed when 2 percent of its people have a new vision. There are probably still more than 2 percent Christians in Britain. I pray that God will call you to permeate non-Christian society for Christ, to take your stand there uncompromisingly with the value system and moral standards of Jesus.
Salt also adds flavour and creates thirst. Salt draws out the distinctive flavour of food, and without it some foods seem insipid and unattractive. My wife's bread, for example, is inedible…when she forgets to add the salt! It is the salty Christian that should bring flavour to life and society. Our fullness of life, joy, appreciation of beauty should characterise us as Christians and set us apart in what can be a drab, dysfunctional world. The attractiveness of the living Christ living in us will draw some people. Salt also creates thirst. It is not only what we say about the gospel that points people to Christ, it's the quality of life we have found and enjoy in him which creates a thirst in others for God. We might be tempted to think that being salt in today's society will drive everybody away from the gospel. No. Some will persecute us and hate us. But others will be drawn as we display God's righteousness in this world. In that way salt is also associated with purity. It is self -righteousness that condemns the unrighteous and keeps them away. So don't lose your saltiness! If you have then admit it to God and repent. How the church in Britain needs to repent. Look at 2 Chronicles 7:14 on the screen.
"If my people, who are called by my name, will humble themselves and pray and seek my face and turn from their wicked ways, then I will hear from heaven and will forgive their sins and will heal their land."
Isaiah 58, which we read earlier, is also a call to God's people to recognise their sin and rebellion and to instead fast truly by feeding the hungry, by tackling injustice, by keeping Sunday Special and by sharing the gospel which looses chains. We need to pray and act for a biblical revival for then the impact on society is considerable as hearts and minds are changed. In the Welsh revival of the early 20th century the crime rate vanished and the police became redundant so they set up singing groups to go round local churches!
Secondly, YOU ARE THE LIGHT OF THE WORLD
Look at v14-16. Jesus says:
"You are the light of the world, A city on a hill cannot be hidden. Neither do people light a lamp and put it under a bowl. Instead they put it on its stand, and it gives light to everyone in the house. In the same way, let your light shine before men, that they may see your good deeds and praise your Father in heaven."
Now this is not just referring to JPC's Carols by Candlelight services! Though I hear that the light of those who were singing at the Monument yesterday was shining brightly as 3000 invitations were handed out. Jesus says Christians who display the beatitudes are also the light of the world. Together as the body of Christ our light can shine strongly and brightly just as a city cannot be hidden when it stands on a hill. But what does this mean for each one of us during the week? Well let's go back to the example of education. We are to let our light shine inside and outside the school gates. Outside as we mix with other parents and take opportunities to help them in some way. If we let our light shine then the darkness of this world and of our schools can be illuminated and pushed back and others will see our good deeds and praise our Father in heaven. What is this light by which we as Jesus' disciples lighten a dark world and a dark school? Jesus says here that it is the good deeds that we perform. These include evangelism but often our good deeds will be pre-evangelism - acts of compassion and mercy motivated by love which earn us the right to speak about the gospel. Through those some will recognise that we are followers of Christ and praise [not us] but our Father in heaven.
So shine in our schools. Be prepared to get appropriately involved. To do good deeds whether that's by helping on school outings or by being involved at a policy level. And let's also shine in our universities, our hospitals, our offices, our neighbourhoods, our families etc. Don't hide your light under a two gallon bowl, says Jesus in v15, so that no-one can see it rather put it on its stand so that Christ can stand out through you. And as with salt a small amount of light can make a huge impact. So please don't think you can't do anything to change Britain - in Christ you can. Often we don't realise the impact our changed lives have on others. So please don't hide your light - don't be like some believers who are what might be called "rabbit hole" Christians. As someone has said:
"In the morning they pop out of their safe Christian homes, hold their breath at work, scurry home to their families and then off to their Bible studies, and finally end the day praying for the unbelievers they safely avoided all day."


Dec 8, 10, 12, 15th p.m. 2002 - Carols by Candlelight - David Holloway

CAROLS BY CANDLELIGHT 2002

Jesmond Parish Church, 5.00 pm/8.00 pm, 8/15 December 2002 and 10/12 at 8.00 pm

"Glory to God ... peace to men" - A sermon preached by David Holloway

What does Christmas mean to you? To 94 percent of us, according to one survey, it means "exchanging presents". This year spending in Britain over Christmas will be £7,600 per second. And some want to give more than they can afford. This can have criminal consequences.
In one Christmas trial the judge asked the prisoner, "what are you charged with?" The defendant said: "doing my Christmas shopping early." "But that's no offence," said the judge; "how early were you doing your shopping?" "Before the store opened," the man replied.
The real meaning of Christmas is in those words of "the heavenly host" from our last carol and in our last reading - Luke 2 verse 14:
"Glory to God in the highest, and on earth peace to men on whom his favour rests."
That is the Christmas message in a nutshell. For Christ is the Prince of Peace, as we heard in our third reading. But where is the evidence of such peace? Take Bethlehem. Since last year there has been a four month occupation by Israeli troops. During that time there was a 39-day siege of the Church of the Nativity with Palestinian militants inside. The occupation ended in August. But recently, on 22 November, Israeli troops were back. The BBC now calls it "the troubled town of Bethlehem."
Just as real are our personal troubles. These seldom make the headlines. Some of you tonight are experiencing difficulty in your family or marriage. Perhaps for others there's been the collapse of a business or loss of a job. You may have an addiction. Undoubtedly there will be those who have a serious illness. Yet still the message comes through, "on earth peace to men on whom God's favour rests."
You say "that can't be for me with all my troubles?" You're wrong. In our fourth reading, we heard that Mary had "found favour with God." But she experienced the peace and favour of God at the same time as she experienced trouble. Mary first had a long and wearing journey to Bethlehem; then the pain and strain of childbirth away from home; then a frightening journey to Egypt with threats on her baby's life; then a return to Nazareth with probably years of poverty; and finally she saw her son crucified on a Roman cross. All that time she was experiencing the favour of God. The evil was not from God; but he was able to use it for good. And she experienced God's peace as she trusted and obeyed him. For some of you tonight suffering may mean God's favour in his sovereign way, however hard it is to believe.
Corrie ten Boom was a great Christian Dutch-woman. She wrote movingly of her experience of Christmas 1944 in the Ravensbruck Concentration Camp. She said that God's plan for our lives is like a tapestry. We only see the underneath - a mass of tangled threads. From God's side there is a wonderful picture.
That loss of a loved one, something that has gone wrong at school or college, or whatever it is, can be God's favour on your life. Remember, God overruled in Mary's life. He will overrule in yours. God not only loves the world and has a plan for history that is centred in Jesus Christ who came that first Christmas and will one day come again. He also loves you and has a plan for your life. Jesus says,
"even the very hairs of your head are all numbered" (Mat 10.30).
Archbishop Donald Coggan used to say: "God sometimes puts us on our backs to make us look up." God is teaching you through your troubles to trust him and obey him. It is more important to know God than to be comfortable. For the second coming of Christ will be for judgment.
His first coming, however, was for peace - but peace in his way. He said:
"in me you may have peace. In this world you will have trouble. But take heart! I have overcome the world" (Jn 16.33)
And if you trust in Christ, by his Holy Spirit you can experience peace through his presence. He promises:
"I am with you always, to the very end of the age" (Mat 28.20).
Do you know the presence of God as a reality in your life?
It was exactly three nights before our Carols by Candlelight service in 1985. A young mother woke up to find her house on fire downstairs. She, her husband and three children aged six, four and two were stranded upstairs with the phone dead. They could not call the fire brigade. They had a rope safety ladder but it did not reach the ground. However, her husband carried the two year old down and jumped off the bottom. The six year old went down by himself and also jumped. The four year old, called Jason, was too big to carry but too scared to go down alone. Then a neighbour turned up at the bottom. So the little lad, with great courage, went down, on his own, and all was well. But the house suffered huge damage - all due to a candle being foolishly left alight. Later the mother praised the children and especially Jason. He replied:
"It was nothing, Mum. 'Be strong and courageous. Be not afraid. For the Lord your God is with you wherever you go.'"
He was quoting Joshua 1.9, a verse from the Bible. The young mother was amazed. Here are her own words:
"I could not hide my tears. I had been trying to teach my children a bible verse each week and read bible stories to them and gave them pictures to colour. Jason hadn't shown much interest, and I wasn't aware that he even remembered Joshua 1.9."
But that is at the heart of being a Christian - knowing and experiencing the presence of God in your daily life and so his peace.
And Christ gives us peace not only by his presence in life but also by his presence in death. He assures us of heaven. By his death on the cross and his resurrection from the dead he drew the sting of death. Our second reading spoke of that primeval disobedience when the man and the woman went their way and not God's. We all sin like that and are all guilty before God. Some of our troubles are directly due to our sin. But Christ took away our guilt by dying on the cross in our place to give us "peace with God", now and for eternity - the most important peace of all.
Christmas trees, as we know them, go back to Martin Luther, the great German Reformer. On Christmas Eve one year, he saw an evergreen tree lit up by the stars shining above. He wanted to capture the moment for his children. So he cut down a tree, took it home and decorated it with candles. The tradition took hold and took off. But Luther is most famous for teaching (in the 16th century) about "peace with God" through faith in Christ and about those words of St Paul from Romans:
"Therefore, since we have been justified through faith, we have peace with God through our Lord Jesus Christ."
Christmas was just the beginning. Ahead was the cross. And beyond the cross was the empty tomb which proved not only the power of the cross but also the truth of Christ's claims - that he alone is the way to God. The empty tomb sets him apart from every other religious leader. The empty tomb proved that the Christmas story is not just a romantic myth. As our first reading taught, the baby in Bethlehem was none other than God coming into the world.
Perhaps you now see why men and women don't experience, on earth, the peace that God offers and the angels sang about. They ignore the first part of the message. They do not give "Glory to God in the highest". That is necessary before you can have "on earth peace to men on whom his favour rests". And as people give "glory to God" there is not only peace to men but also peace among men as relationships change. Will you give "glory to God" this Christmas?
How do you do that? You thank God for his greatness, his goodness and his love; you obey his word; and you trust in Jesus Christ his Son as Saviour and Lord. So let us all sing the last verse of our next carol thoughtfully and prayerfully:
O holy child of Bethlehem,
Descend to us, we pray;
Cast out our sin and enter in,
Be born in us today!


Dec 22nd a.m. 2002 - The Blind See - Ian Garrett

THE BLIND SEE

Jesmond Parish Church, 9.30/11.15am, 22nd December 2002

Matthew 20.29-34 -- A sermon preached by Ian Garrett

I wonder what you're expecting people to give you this Christmas? I'm expecting Dad to give me the usual useful gadget; Mum to give me the usual pair of slippers; and I'm expecting my brother to give me exactly what I asked for - because about a week before Christmas, he and I tell each other on the phone exactly what we want. (The surprise is in the wrapping paper…)

But more important, I wonder what you're expecting from Jesus in your life right now? What (if anything) are you expecting him to do for you? And what (if anything) are you asking him to do for you in prayer? Imagine I drew a line to represent our expectation levels, and our prayer-levels right now - with 'high' at one end and 'nil' at the other. I wonder where you'd put yourself?

Well our bit of the Bible for this morning is all about what we should expect and ask of Jesus - and what gets in the way of us doing so. If you've been with us on Sunday mornings, you'll know we've been looking at Matthew chapters 18-20 - but a bit mixed up because of 40 Days of Purpose. And this morning we're going to finish off Matthew 20.

Now one reason why Matthew wrote his Gospel was to show that Jesus was the Messiah - the Son God had promised to send into the world to put things right. Because at the time Matthew was writing, although some people believed Jesus was the Messiah, many (especially of Matthew's Jewish contemporaries) didn't - because Jesus didn't fit their expectations of what the Messiah 'should' be like. And you get a kind of snap-shot of those two types of people in Matthew 20.29-34. And we're going to look at them under two headings:

I. Expect Jesus to do things for you
II. Ask Jesus to do things for you

Firstly, EXPECT JESUS TO DO THINGS FOR YOU
29As Jesus and his disciples were leaving Jericho, a large crowd followed him. 30Two blind men were sitting by the roadside, and when they heard that Jesus was going by, they shouted, 'Lord, Son of David, have mercy on us.'
So what did these two blind men expect? Well, keep a paw in Matthew 20 and turn back to Isaiah 9. This is what the Old Testament (OT) told them to expect:
2The people walking in darkness have seen a great light…
Darkness in the Bible stands for a world spoiled by sin (ie, human rebellion against God) and all its consequences. And one of the consequences of sin is sickness - which God has allowed as a judgement to impress upon us the seriousness of turning away from him. The Bible does not say that every particular sickness is a judgement on a particular sin. But it does say that sickness is part of a blanket judgment that lies on the whole human race. And these two blind men would have accepted that. But they were also expecting a time when God would send his Son, his Messiah, to save people from sin and its consequences. And here's one of the many places where that was promised. Isaiah 9.6:

6For to us a child is born, to us a son is given,
and the government will be on his shoulders.
And he will be called Wonderful Counsellor, Mighty God,
Everlasting Father, Prince of Peace.
7Of the increase of his government and peace
there will be no end.
He will reign on David's throne [that's why the blind men call Jesus, 'Son of David'] and over his kingdom,
establishing and upholding it with justice and righteousness
from that time on and forever.

And God gave Isaiah a whole lot of visions of what it would be like when the Messiah swung into action. Eg, turn on to Isaiah 35. What will it be like when God's Son, the Son of David, the Messiah, steps in to put things right? Isaiah 35.5:

5Then will the eyes of the blind be opened
and the ears of the deaf unstopped.
6Then will the lame leap like a deer,
and the mute tongue shout for joy…

Ie, the consequences of sin will be tackled and removed. So, back to Matthew 20.30. No wonder these two blind men expected Jesus to do something for them. Verse 30:
Two blind men were sitting by the roadside, and when they heard that Jesus was going by, they shouted, 'Lord, Son of David, have mercy on us.'
But that wasn't the expectation of the crowd, v31:
The crowd rebuked them and told them to be quiet…
Now we don't know exactly what this crowd of people believed about Jesus, because they don't say. But we do know what they were saying about Jesus within days, maybe even the same day. Look on to Matthew 21.9:
The crowds that went ahead of [Jesus] and those that followed shouted, 'Hosanna to the Son of David!'
Ie, they also believed Jesus was some kind of Messiah - but they clearly didn't believe he was the kind of Messiah who'd be bothered with two blind beggars sitting by the roadside.

When I taught in Kenya for a year, I would occasionally go into the nearest town. And what I remember most are the beggars - many of them sick and deformed; one of whom simply reached out a hand from under a blanket - no-one quite knew how bad a shape he was in.

And this crowd reckoned that a Messiah wouldn't have time for people like that. They were expecting a kind of glorified secular King. And in their minds, this King wouldn't have time for the 'nobodies'; for the little people on the sidelines; for hurting people; for people who far from having anything to offer the cause would be a drain on his resources. In their minds, this King would surround himself with the strong, the strategic, the capable, the useful - and, well, to be frank, write off the rest who might interrupt his agenda.

A friend of mine works for a large multinational company as a Contract Lawyer. And she said to me the other day that the company is absolutely ruthless about getting rid of anyone who holds back a project. That's the kind of Messiah the crowd had in mind.

And I wonder if, deep down, that's the kind of God, the kind of Jesus we (at least sometimes) have in mind? I wonder if we think we're too small - too insignificant - to get onto his agenda. After all, why should he be bothered with me and my problems and my family's problems when he's got a universe to run every day? Or I wonder if we think we're too sinful - too much of a mess (underneath the surface we present to each other) for him to get involved with us or stay involved with us?

Well, who was right? The blind men? Or the crowd? Verse 31:
31The crowd rebuked them and told them to be quiet, but they shouted all the louder, "Lord, Son of David, have mercy on us!" 32[And] Jesus stopped…
It's like that moment when the Queen's going 'walkabout' and the crowds are all waving from behind the barriers and someone says, 'Your Majesty' - and she stops to talk.
32Jesus stopped and called them. "What do you want me to do for you?" he asked.
Just take that in for a moment. Just remember who is talking to whom. The Son of God talking to two of his sinful creatures. And he asks, 'What do you want me to do for you?' Ie, 'How can I serve you today?' Just take in what that says about Jesus' attitude to us - to you.

Then, look up to chapter 20, v20. You may remember this from three weeks ago:
20Then the mother of Zebedee's sons [ie, two of the twelve disciples] came to Jesus with her sons and, kneeling down, asked a favour of him. [The old trick: delegate awkward business to Mum. I always used to ask mine to take things back to shops for refunds, or whatever, when I couldn't face doing it.] 21"What is it you want?" he asked. She said, "Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."
Ie, they ask for greatness. For position. For status. Verse 24:
24When the ten heard about this, they were indignant with the two brothers. 25Jesus called them together and said, "You know that the rulers of the Gentiles lord it over them, and their high officials exercise authority over them. 26Not so with you. Instead, whoever wants to become great among you must be your servant, 27and whoever wants to be first must be your slave-- 28just as the Son of Man [ie, Jesus himself] did not come to be served, but to serve, and to give his life as a ransom for many."
Jesus didn't come first and foremost demanding that people do things for him - although he has the absolute right to do that. He came first and foremost to do something for us. Precisely because we haven't met his demand that we love him with all our heart, soul, strength and mind; precisely because we have sinned and need rescuing from the consequences of sin. Which is why he came to give his life as a ransom - as a payment for our forgiveness - when he died on the cross.

Jesus is saying he came to serve us. He's saying that none of us is too small or insignificant or unstrategic or sinful to be on his agenda - because we are his agenda. Sinful human beings in need of forgiveness and help to change are his agenda. Isaiah also says this about him:
A bruised reed he will not break, and a smouldering wick he will not snuff out. (Isaiah 42.3)
Ie, Jesus is to the likes of us what my mother is to pot plants. No matter how half-dead they are, snapped off, broken, unattractive, diseased, she won't throw them out. The dining room is like a botanical hospital with all sorts of greenery on the pot-plant equivalent of crutches. And her attitude to pot plants is Jesus' attitude to sinners. And we may need to repent this morning of a wrong picture of Jesus - a Jesus who can't be bothered with little me in all my weakness, sinfulness and problems. And we may also need to repent of giving other people the impression that Jesus is like that - as this crowd did to these two blind men. It may be that as a church, or in our groups within church, we have given other people that impression of Jesus - by whom we've overlooked, or failed to include or failed to involve.

Expect Jesus to do things for you.

Second, ASK JESUS TO DO THINGS FOR YOU

What shows that you really do expect someone to do something for you is that you ask them to do it.

My car was stolen and written off earlier this year. I never saw it again - it was recovered and then scrapped, and all I got back was a cardboard box containing a road atlas, two tapes and (ironically) the steering wheel lock. All very poignant. And I expected the insurance company to shell out. And what showed that I really did expect them to do something was that I asked them. And they did. Only not with quite the speed with which Jesus deals with this claim in v33.

But it's basically the same with Jesus. What shows that we really do expect him to do things for us is that we ask, ie, we pray And here in Matthew 20 is a model prayer. Verse 32:
32Jesus stopped and called them. "What do you want me to do for you?" he asked. 33"Lord," they answered, "we want our sight." 34Jesus had compassion on them and touched their eyes. Immediately they received their sight and followed him.
Now would Jesus have answered any prayer? Was his question in v32 an absolutely blank cheque? I guess our instinctive answer is 'No', and if it is, we're right. And you only have to look back to v20 for the reason. 20.20, again:
20Then the mother of Zebedee's sons came to Jesus with her sons and, kneeling down, asked a favour of him 21"What is it you want?" he asked. [Basically the same question he asks the blind men in v32.] She said, "Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."
To which the answer was 'No'. Because they were asking for the wrong thing. Just like there's such a thing as wrong expectations of Jesus - which often lead us to ask nothing at all - so there's wrong asking of Jesus. In v21, Jesus asks, 'What is it you want?' and it turns out that they want something that simply isn't in line with his plan. His plan is saving people from sin and its consequences. But what they're asking for here is actually sinful - they're asking for positions of greatness so that they can be served by others. It's just selfish ambition. And for Jesus to answer that prayer would be for Jesus to be aiding and abetting sin and its consequences, which is precisely the opposite of what he came to do. So that prayer gets a 'No'.

What we've got to get our minds round is this. Jesus came to serve us. But that doesn't mean he came to serve our plans and agendas - which are often sinful, or at least unwise, and therefore not good for us at all. What 20.28 means is that Jesus came to do what is good for us. And his definition of what is good for us is to be saved from sin and the consequences of sin. That's the plan for which his Father sent him into the world, and he'll only serve us within that plan. Anything else, and the answer's 'No' - because it isn't good for us.

So we need to learn to ask Jesus for things - ie, to pray - in line with his plan. That's what these blind men did. They knew, as we saw earlier in the OT, that God had promised that the Messiah's coming would be marked by healings of the blind. So they prayed in line with that promise. And their prayer was answered.

So does that mean that God will always answer a prayer for healing today in the same way - with a 'Yes', with a healing? No. We have no such promise for the period between Jesus' first and second comings.

I used this illustration in the evening a few weeks ago, but you know how you can get those tester pots of paint, to cover just a small area of wall, to give you an idea what the whole thing would eventually look like in Harvest Haze or Damarisk Drizzle - or whatever it is. Well, the miracles Jesus did during his first coming are like the 'tester pot' for heaven. They covered just a small area - a few lives in one place and at one time. But he did them to give us an idea of what the whole thing - heaven - will eventually look like, after his second coming. So we do have a promise of perfect health in heaven, then. But we don't have such a promise of perfect health on earth, now. God does still heal in answer to prayer. And the Bible tells us to pray for health - because God is the source of all health and all recoveries. But we have to realise that poor health may be - will be - part of his plan for us - that over-riding plan to save us from sin and its consequences. Eg, it may be that he uses poor health to develop our patience, or our trust in him, or our joy in him rather than in circumstances, or 101 other things.

So, let's ask Jesus for things. But let's learn to ask in line with his plan, as revealed to us in the Bible, to save us from sin and its consequences.

Now it may be this morning that you're someone who's never asked Jesus for the first time to bring your life in line with his plan. You're in the same position as these blind men were at the beginning of this incident - sitting on the sidelines, but not yet following Jesus yourself. And if that's you, what Jesus wants to do for you is to forgive you for your past and become King of your future, to start changing you as you live for him from here on. That's what he wants you to ask him. And if you'd like to know more about how you could pray for the first time to begin the Christian life, please do pick up a copy of Why Jesus? from the Welcome Desk at the back.

But most of us are already Christians and we need to take to heart this lesson that we must pray in line with God's revealed plan. That means there are some prayers we can be absolutely sure God will answer 'Yes' because we know they're his will for our lives. Eg, in 1 Thessalonians 4 Paul writes, 'It is God's will that you should be holy…' So I can be sure that God will answer 'Yes' any prayer for holiness in any area of my life because he's said that's what he wants. Now, like you, I don't find that easy to believe, because there are plenty of holiness struggles and failures in my life, so that I'm tempted to believe that God isn't answering those prayers, or can't or won't. But he can and he will, because he's on record as saying that's what he wants to do for us. We know it's something he's promised. And as an earlier generation of believers put it, we need to 'sue God for his promises' - ie, claim the promises he's made, base our prayers on his promises.

But there are other areas of life where we don't have any such promise. We don't have a promise of perfect health. We don't have a promise of having everything we want. We don't have a promise of being employed, or being married, or being as happily married as we'd hoped, or having children. We don't have a promise of our particular friend or family member coming to faith. And so on. In those situations, the Bible encourages us to pray in line with God's general plan, to pour out our hearts to the Lord, to tell him what we'd like, to tell him our hopes and fears, to ask him things - but with the 'qualifier' that, 'Lord, I don't know what your will is for me in this, and I'm praying all this with an 'if it be your will' on the end.'

I realise some of us may be disillusioned about prayer right now. Maybe because we've been asking for wrong things - like the two disciples via their mother in v20 - and got a 'No'. Or maybe because we've been asking for good things, but things where we have no promise that God will give them to us - at least yet, if at all. And we need to learn and re-learn to think all our praying through in line with God's plan revealed in the Bible.

So those are the two lessons from the end of Matthew 20. We're to expect Jesus to do things for us - because sinful people like us are his agenda. And we're to ask Jesus to do things for us - but in line with his plan to save us from sin and the consequences of sin. Because he won't do everything we think is good for us. But he will do anything he knows is good for us.


Dec 22nd p.m. 2002 - The Birth of Jesus - Ramzi Adcock

The Birth of Jesus

Jesmond Parish Church, 6.30pm, 22nd December 2002

Luke 2:1-20 -- A sermon preached by Ramzi Adcock

Introduction

Tonight we are looking at the first part of Luke chapter 2, which was read for us earlier in this service. It would be great if you could turn back in your bibles to page 1027, so we can look at that together.

At Christmas we remember the time Jesus came to earth as a human being! And this famous section of the Bible will probably be read at least once in every church all over the world this Christmas. Which makes it all the harder to speak from! Because there is a danger when you hear a familiar story of thinking "I have heard that before. There is no need to listen again". Then you switch off.

And there is so much that can be said about the Christmas story. I found it a real temptation to try and put everything I have ever heard about Christmas in the last 25 years into this talk!

Instead, what is important for us to do, and what I will aim to do, is for us to concentrate tonight on what Luke is especially trying to tell us about the Christmas story.

In his description of the birth of Jesus, Luke emphasises 2 things:
First - That Jesus was born in Bethlehem
Second - That Jesus was lying in a manger

Each of these things tells us something very important, and it is these two things I want us to concentrate on tonight.

That Jesus was born in Bethlehem shows us that God was in Control.
That Jesus was lying in a manger is a sign that Jesus is the Saviour of the world

Verses 11 and 12 are summary verses of this passage, and we see both those points in it: -
11Today in the town of David a Saviour has been born to you; he is Christ the Lord. 12This will be a sign to you: You will find a baby wrapped in cloths and lying in a manger.
So my 1st point - Jesus was born in Bethlehem (God was in control)

In chapter 1, we read that an angel who told her visited Mary, who was engaged to be married to Joseph: -
You will be with child and give birth to a son, and you are to give him the name Jesus. 32He will be great and will be called the Son of the Most High. The Lord God will give him the throne of his father David, 33and he will reign over the house of Jacob forever; his kingdom will never end."
The angel also told Mary that the child would be conceived through the action of God's Holy Spirit and without any involvement of a human father. She was a virgin, yet she would give birth to a son. And that son would be a king! That son would be THE king. The infinite God was to come to the earth as a man.

But this story doesn't begin there. It actually begins before the beginning of time. The Bible says that even before the world began, God planned to send his son to the earth. All the way through the Old Testament, prophecy after prophecy told us that God had chosen someone, called the Christ, who would come to the earth and that he would be king.
Among those prophecies is this one from Micah 5:2: -
"But you, Bethlehem Ephrathah, though you are small among the clans of Judah, out of you will come for me one who will be ruler over Israel, whose origins are from of old, from ancient times."
It predicted that this King, this Christ would be born in Bethlehem. And Jesus was born in Bethlehem. That is how Luke starts his account of Jesus' birth. And he really wants us to notice that he was not born there because Mary and Joseph thought it would be a great place to have a child, or because the realised it would be a great piece of evidence to prove that he was this king, this Christ. NO! It was God who set things up so that it was in fact the Roman Emperor who arranged for Jesus to be born in Jerusalem.

Look at verses 1-7:
1In those days Caesar Augustus issued a decree that a census should be taken of the entire Roman world. 2(This was the first census that took place while Quirinius was governor of Syria.) 3And everyone went to his own town to register. 4So Joseph also went up from the town of Nazareth in Galilee to Judea, to Bethlehem the town of David, because he belonged to the house and line of David. 5He went there to register with Mary, who was pledged to be married to him and was expecting a child. 6While they were there, the time came for the baby to be born, 7and she gave birth to her firstborn, a son. She wrapped him in cloths and placed him in a manger, because there was no room for them in the inn.
So in verse 1, Luke begins this great story by telling us about Caesar Augustus, who was the ruler of the Roman world in those days.

He had ordered a census, a special count of every person in the Roman Empire. The way Caesar Augustus decided to do this was to send everyone back to the city from which his family came from. And Joseph was … and this is a very important point … from the house and line of David, so he had to go to David's city, which was Bethlehem. Remember; the Christ was also to be from the house and line of David.

He couldn't have avoided this: the census demanded it!

And of course there is no way Caesar Augustus could have known the effect of his census: the last thing on his mind was making sure Jesus had a strong claim to the throne of Israel! He thought he was getting control of his kingdom. He thought he was strengthening his position on the throne of his huge empire. But, unknown to him he was organising things so that Jesus would be born in Bethlehem exactly as the prophecy of Micah said he would and he was clearing the way for a new King.

The reason this is so interesting to Luke is that it is a wonderful example of the way God is at work in the world. There was no interference with Caesar Augustus: he had free will and freedom to do what he likes. But, even though he had his own reasons for his actions, he did exactly what God had said.

It may be that like Mary you are facing a situation where it is hard to understand what is happening in the circumstances that surround you. For example, I have just got engaged to a wonderful lady who I was sat next to just now. We plan to get married in the Autumn, but right now we are finding it hard to see how all the practical arrangements are going to work out.

But like Mary we need to remember that God is in control. All timing is God's timing. Nothing in this world, in history or in our lives HAS happened or WILL ever happen without God's knowledge and agreement. Nothing.

God is in control and his plan has been and is being carried out. Augustus thought he was in control when he ordered a census to be taken…he thought it was his idea, but God knew about the census before the beginning of the world. Everything happened just as God planned…
The LORD Almighty has sworn, "Surely, as I have planned, so it will be, and as I have purposed, so it will stand. (Isaiah 14:24)
What God said would happen, happened. And God is the same yesterday, today and for ever. We need to remember and hold on to the fact that no matter how wicked the world gets, no matter how out of control my own life may feel. What God has said will happen, will.

What areas of your life do you find it hard to trust that God really is in control? What areas in your life are you feeling like Mary felt - confused, upset maybe even very angry. Take a moment to think and maybe you need to give these things over to him now. Confess your lack of trust and faith in him, and ask that he give you a firm confidence that he really is in control of every detail of your life… [Pause]

2nd point - Jesus was lying in an a manger (a sign that he was the saviour of the world)

This is such a well known story: in schools all over the world children will be dressing up as angels and shepherds and donkeys and sheep. But it is not just a nice story it's true! That's why it is so surprising!

And it is full of surprises. King Jesus is born not to rich and wealthy parents, but to a carpenter and his young wife-to-be. King Jesus is born not in a palace, but among farm animals. The palace press statement goes not to the important and the well known, but to the humble shepherds in their fields.

But what we see here is striking: after just hours of Jesus being born some shepherds knew just where to find him. How did the know that? An angel told them:
9An angel of the Lord appeared to them, and the glory of the Lord shone around them, and they were terrified. 10But the angel said to them "Do not be afraid. I bring you good news of great joy that will be for all the people. 11Today in the town of David a Saviour has been born to you; he is Christ the Lord. 12This will be a sign to you: You will find a baby wrapped in cloths and lying in a manger."
Well that the baby would be wrapped in cloths is not especially unusual. What is unusual is that he would be lying in a manger! A manger is basically the place where the food for arm animals was kept. It would have been dirty and full of animal saliva and so on. It probably looked something like this… But that was the sign for the shepherds. That was how they knew how to find baby Jesus.

But it was also a sign for Mary. Imagine just for a moment how Mary must have been feeling. Remember, she had first found out that she was pregnant because an angel had come to her and told her. Mary had never had sex with a man and the angel told her that she was pregnant as a result of a miracle and that the child in her was this Christ!

Now I would imagine that preparing for a baby is a worrying enough for any mother, but since that first angel appeared to Mary she had been give no further instructions. She must have had so many questions: about all the preparations and arrangements: what was the right thing for the Messiah! How would she know if she was doing the right thing? Was this the way it ought to be done?
And any preparations she did make were interrupted by the stupid census! She had to travel 80 miles from Nazareth to Bethlehem and then give birth, with no help, to her firstborn in a stable surrounded by animals. And, where could she put her child, her first child, the Christ, the King! How could she put him in a rough manger? To do that must have been too painful for words.

But then, into seemed like such a terrible situation come the shepherds. And then, the painful circumstances for Mary turns into a source of excitement for the shepherds: for this is the special sign that they have found the Christ!

It was also a sign for Mary. It helped her see this was not an accident. What had happened was not a mistake. What a comfort for Mary to know that God must have guided her and Joseph and the child to the manger in the first place. All was well. And what is more all would be well: the responsibility for caring for the baby Saviour and Christ was in higher hands than hers.

But it was not just a sign to comfort Mary and Joseph. It was also a sign about why he came. We are told "Mary treasured up all these things and pondered them in her heart". She was thinking about all she had seen and was trying to figure out the reason why Jesus had come.

And why had he come? He had come as the saviour of the world. He had come for our benefit:

The Angels told the shepherds that Jesus came to bring peace: -
14"Glory to God in the highest, and on earth peace to men on whom his favour rests."
Caesar Augustus is famous for beginning a time in the Roman Empire called the Pax Romana, the "Roman Peace". This was an extraordinary period in Roman history of internal stability that they had never seen before. This was a political peace.

But Jesus' birth brought a different kind of peace. It was a peace with God.

The Bible tells us that every single member of the human race, regardless or age, sex, race or religion has rebelled against God and effectively declared war on him. He is God and should be our King but every human has mutinied or declared war against God. It may not be an obvious or dramatic way. It may even be in a very polite English kind of war, but we are all still in war with God. That also effects our relationships with one another and is the root reason why there are wars and fighting in the world.

But Jesus' peace meant a way back to a right relationship with God, a making peace with God.

What was needed to bring about that peace?

The angels tell us it would be brought about by Jesus, the saviour: "a Saviour has been born to you". That is the most precious gift you can ever get. And at Christmas we remember that Jesus came to the earth to offer that gift to everyone of us.

We need a saviour because when we refused to live our lives with God as our King this has a serious cost. In our lives now that means suffering all the effects of a broken relationship with God and with each other and with the world.

But it also means that unless something is done about it we will all face God's judgement when we die. That is what we need a saviour from.

How did Jesus do that? Well, Jesus came with one aim: to die. That is what we remember this evening at this communion service: Jesus' death. Jesus came to the earth to die on a cross and through that death to bring us forgiveness from all the wrong that we have done. He came to bring us peace. He came to give us the opportunity to have our past forgiven, wiped clean and to start over, totally new. That is good news! That is why the angels were so hyper and excitable!

There is actually a Christmas card that says, "If our greatest need had been information, God would have sent us an educator. If our greatest need on earth had been technology, God would have sent us a scientist. If our greatest need had been money, God would have sent us an accountant. If our greatest need had been pleasure, God would have sent us an entertainer. But our greatest need was forgiveness, so God sent us a Saviour."

There's only one problem with a Saviour. You can only have a Saviour if you accept your need for one. I have read that if someone is drowning and a lifeguard swim out to them they will not grab them immediately. This is because, if they are drowning, they are splashing around trying to save themselves and if a lifeguard tries to grab them at that point, he will be pulled under with them. They are frustrated trying to save themselves. A lifeguard will swim out to the person and wait until that person finally gives up. When they go under a couple of times and you feel like they are finished , it is very easy. The lifeguard just puts an arm over their shoulder and swims to shore.

Not only do you need to recognise your need for a saviour, you also need to ask him to save you. If you have never done that before, then this Christmas is as good a time as any. God's Christmas gift to you is peace and forgiveness. All you have to do is say yes. All you have to do is ask him for forgiveness. Maybe you need to do that tonight, and if you want to find out more about that or have any questions, please come and speak to me later. Or, you can take one of these booklets called Why Jesus from the piano in the front of the church or the desk in the middle of the back of the church.

And if you have already asked Jesus for this forgiveness, maybe you need to remind yourself tonight that you will never be in a position to not need a saviour. As the bread and the wine comes round later, remember all that Jesus gave up to come to the earth. Remember how he died to bring you peace with God. Confess all the ways you have forgotten that you can never to that by yourself and most of all thank him. Thank him for sending Jesus to Bethlehem, to start his life in a manger and end it on a cross. Thank him for saving you.

And them maybe you can think about following the example of the shepherds, who they spread the word concerning what had been told them about this child.

Conclusion

So, we have seen that Jesus was born in Bethlehem, which shows us that God was in Control.
We have also seen Jesus lying in a manger, which is a sign that Jesus is the Saviour of the world


Dec 29th a.m. 2002 - Presentation of Jesus

THE PRESENTATION OF JESUS

Jesmond Parish Church, 9.30/11.15 am , 29 December 2002

Luke 2: 21-40 - A sermon preached by John Burn

We are thinking this Sunday about the events recorded by Luke the historian and gospel writer that follow the birth of our Lord and Saviour Jesus Christ at Bethlehem.
Luke records that on the eighth day Jesus was circumcised and named. We recall that God had ordained that a son should be circumcised on the eighth day after his birth (Genesis 17:12) and so as faithful Jews his parents saw to it that Jesus received the sign and seal of circumcision. This is, of course, not surprising. Jesus was an Israelite. Indeed he was the only perfect Israelite and the one in whom Israel reached its climax. We need to remember that he came into the world as the great sin bearer, to defeat the works of the devil and die once and for all time. He came so that sinners, through faith in him and in his death on their behalf at Calvary, might go to heaven.
The events of Bethlehem and of Calvary are intertwined. Jesus' life was one of total pleasing of his Father by obeying him in every sense. In his circumcision we see his passive obedience, in his baptism and at Calvary we see his willing and active obedience.
Luke places his emphasis here on the naming of the child. His circumcision and his name are closely linked. Submission to circumcision was an element in the Saviour's obedience and without this obedience he could not be truly Jesus the Saviour. The name Jesus means- "God saves"
The child who was obedient in his circumcision is the same man who was obedient unto death on a cross (Philippians 2:8). After forty days Joseph and Mary go up from Bethlehem to Jerusalem to present Jesus in the temple. This included an offering usually of two turtle-doves and a redemption fee. (You can read up the history of this later if you wish in Exodus 13 and Numbers 3)
This may seem strange to us. On this fortieth day after his birthday, Jesus Christ the Redeemer of the world was himself redeemed by the payment of a ransom fee.
The underlying idea of this redemption fee went back to the night of Israel's freedom from the captivity of Egypt at the Passover. In God's sight not only the Egyptians but also the Israelites had forfeited their lives. In place of death God was willing to accept from the tribe of Levi lifelong service in the tabernacle (later the temple) and from the first born of other tribes five shekels as a symbolic offering.
Jesus himself as an Israelite was under a sentence of death. He was born "under the law" (Galatians 4:4) However he was not only bound to keep the law. He also willingly and freely bore the law's penalty and satisfied its demand of perfect obedience.
He had no personal guilt course, but of his own free will took upon himself the sin of the world.
We can see the ransom fee at the presentation of Jesus at the temple as a symbol of the infinitely greater ransom to which Jesus referred when he said,
"The Son of man did not come to be served but to serve and to give his life as a ransom for many" (Matthew 20:28 and Mark 10:45).
Jesus came to die and to pay the price for us and to rescue us from the consequences of our sin. And we see an echo of this when he was presented in the temple as a child of 8 days old.
As we move on in our passage, we read that at this time there was a righteous and devout man called Simeon. We know little about him. He was clearly not a priest, but what we would now call a layman.
He was righteous and devout. He was waiting for what the Bible calls the consolation of Israel, the coming of the long expected Messiah.
It must have seemed an inauspicious time. Israel had lost their independence under the Romans. Cruel King Herod was on the throne. Religion had become a matter of externals. There was the legalism of the scribes and the Pharisees. There was the secularism of the Sadducees. The voice of prophecy was silent.
There were some devout men and women and Luke mentions two in particular- Simeon and Anna.
Simeon was endowed with a rare and special blessing. This same Holy Spirit revealed to Simeon that he would not die until he had seen God's long awaited Messiah- Jesus Christ.
At the time of the presentation of Jesus, Simeon was in the temple and he took the baby Jesus in his arms and announced the truth of his Messiahship in words which have become known and loved down the ages.
The Song of Simeon is also known as the Nunc Dimittis to be found in the Church of England's Book of Common Prayer.
Simeon blessed God and shouted out the significance of Jesus both for the Jews and for the whole of the rest of the world, the Gentiles.
Jesus is to be a light to the Gentile world and glory to the people whom God had specially chosen to make his nature known, the Jewish people.
In Christ the division between Jew and Gentile would be gone.
There are four great anthems surrounding the Christmas revelation. There is Elizabeth's (mother of John the Baptist) song of love; Mary's(the mother of Jesus) song of faith; Zechariah's(father of John the Baptist) song of hope and now we have Simeon's song of joyful self surrender.
Simeon's song is full of humble recognition of God's absolute sovereignty, trustful resignation, and with tenderness of heart with which he is holding the baby Jesus in his arms.
Simeon has found peace and now he is ready to depart this life.
Mary and Joseph were amazed at what they were hearing from Simeon.
He told Mary that her child would become the great divider.
"Then Simeon blessed them and said to Mary, "This child is destined to cause the falling and rising of many in Israel, and to be a sign that will be spoken against, so that the thoughts of many hearts will be revealed. And a sword will pierce your own soul too" (Luke 2: 34, 35)
In other words he was saying that a person's attitude to Jesus would decide absolutely that person's eternal destiny in either heaven or hell. Some would reject him. Others by God's sovereign grace would come to have eternal life in him. Those who rejected him would be excluded from the kingdom. Those who received him to them, would he give a rising to eternal life.
By their attitude to Jesus, men would be constantly revealing their hearts and thoughts. They would indicate whether they were for or against Jesus. Neutrality about him would be forever impossible. And so it has proved. In a devastating parenthesis, Simeon tells Mary that a sword will pierce her own soul too.
This was at his presentation pointing Mary to her son's saving death at Calvary.
Christmas, Good Friday, Easter and the Ascension of Jesus, therefore, are linked inexorably.
If Simeon was remarkable so also by God's grace was Anna. Her name means Grace. She was a widow and a prophetess.
She was a woman of very advanced age. She was constantly in God's presence in the temple. She observes Simeon as he takes up the boy Jesus. She was convinced that Jesus was the Messiah. Filled with gratitude, she immediately gave thanks to God and began speaking with all like- minded people who were longing for the coming of the Messiah.
The history of Anna, like that of Simeon, is only related by Luke in the whole of the Bible and nowhere else. She was a woman who clearly loved God's house and a woman of great self -denial and of much prayer. She was never weary of pleading with God that his promise of a Messiah would be fulfilled. Anna received a rich reward for all her perseverance in the service of God. She had the great privilege of seeing Jesus, the long awaited Messiah, for whose coming she had so often and for so long prayed.
It is refreshing and salutary to recognise that at a time of great wickedness at the birth of Jesus there was a remnant of the faithful among whom were Anna and Simeon. Thus it will ever be.
There are lessons for us here. We need to be people of faith and of prayerfulness.
We read in verse 38 that Anna after giving thanks to God for the birth of the Saviour, spoke about the child to all who were looking forward for the redemption of Jerusalem.
Let us strive, like them, to be men and women who walk by faith and look forward.
We celebrate now the first Advent of our Lord and Saviour Jesus Christ and we look forward and walk by faith as a prepared people waiting for the second Advent when Christ will return to judge and reign.
Our passage, this morning, ends at verse 40 with these words:
"And the child grew and became strong; he was filled with wisdom, and the grace of God was upon him"
Jesus grew and waxed strong in spirit, was filled with wisdom and the grace of God was upon him. Luke repeats this at the end of the chapter in verse 52. He tells us that Jesus increased in wisdom and stature and in favour with God and man.
Here we encounter a great truth and a deep mystery that is beyond our finite minds to fully comprehend. All we must do is receive it as truth. Jesus the Saviour is both perfect God and perfect Man. Our Lord and Saviour Jesus Christ embraced everything that belongs to our nature, except for sin. (Hebrews 4:15,16)
As a man he was born an infant and grew from infancy to boyhood. He increased in bodily strength and mental power during his passage from boyhood to adulthood. He was a full partaker in all of our conditions. We must rest content with this.
This should give us much comfort. Our Lord is able to relate to us in every stage of our existence from the cradle to the grave. He knows by experience the temperament of the child, the boy and the young man. He has stood in their place.
As Simon made clear and Anna in her rejoicing at coming of the Messiah, Jesus who shared our nature and was the sinless one came to die and to rescue sinners from sin and endless torment.
This account of the presentation of Jesus rescues us from any tendency to sentimentalise Christmas.
The Bible makes it clear that this life can only be understood in the light of eternity. The question is where are we to spend eternity?
We are faced with the hard reality of a Jesus who came to die and who spoke of a narrow way that leads to eternal life and a broad way that leads to hell and endless torment.(Matthew 7: 13,14)
Have we come face to face with Jesus? What have we done with Jesus? Have we accepted him as Lord and so living for him and eagerly awaiting his second- coming or are we putting off a decision to a more convenient time that may never come.
Upon that decision rests the eternal destiny of ourselves and of all those we love.


Dec 29th p.m. 2002 - The Growth of Jesus - Jonathan Pryke

THE GROWTH OF JESUS

Jesmond Parish Church, 6.30 pm, 29 December 2002

Luke 2.41.52 - A sermon preached by Jonathan Pryke

This is a reflective time of year. The delightful festivities of Christmas are over - bar the turkey curry. New Year celebrations are looming. One year is fading. Another lies ahead of us. Each one of us made a lot of decisions last year about how we should live our lives - some major, some minor. Now as you reflect on this last year, let me ask you this. How wise have your decisions been? As we think about that, we quickly realise that we desperately need a source of wisdom that's in a different league to our own.
Now the one thing I want you to take away from our passage this evening is the knowledge that God has provided just such a source of wisdom - perfect, never-ending and unpolluted. And that's Jesus. In our mini-series on the first two chapters of Luke's gospel, we've got to 2.41-52. Do have that open in front of you. It's there in the pew Bibles on p1029. And I have three simple headings this evening. First, Jesus has amazing wisdom. Secondly, Without Jesus, we lack wisdom. And thirdly, We can learn wisdom from Jesus.
First, JESUS HAS AMAZING WISDOM
This is really a remarkable passage. The fact is that all we know about the time from the infancy of Jesus to his adulthood is contained in these verses. There is nothing else. The rest of those years are shrouded in silence. And it always strikes me reading this that it's rather cold comfort for parents. Even if you quite literally have the perfect child, parenthood is still marked by anxiety, misunderstanding, and suffering - and that's when Jesus was a boy, never mind when he was an adult, when the anguish just intensified for years before eventually coming to a resolution.
What's going on here? Verse 41-42:
Every year his [Jesus's] parents went to Jerusalem for the Feast of the Passover. When he was twelve years old, they went up to the Feast, according to the custom.
Because Mary and Joseph were Godly parents, they obeyed God's law for the Jews and each year they would go on the long trek from their northern home in Nazareth to the great Temple in Jerusalem for the Feast of the Passover. The Passover was an annual reminder to the Jews of how God rescued them from slavery in Egypt.
So these verses tell us how they went as usual, when Jesus was twelve. But on the way home, after travelling for a day, they suddenly realised that Jesus wasn't with them in their group. Verses 43-45:
After the Feast was over, while his parents were returning home, the boy Jesus stayed behind in Jerusalem, but they were unaware of it. Thinking he was in their company, they travelled on for a day. Then they began looking for him among their friends and relatives. When they did not find him, they went back to Jerusalem to look for him.
You can imagine the headlines. 'Away alone: 12 year old boy abandoned in capital city as parents return home from holiday.' How could that happen? It's not explained. It may be that the women and younger children walked separately from the men and older boys, meeting up at the campsite at the end of the day. Jesus was on the borderline between being a young child and an older boy. Maybe Joseph could have thought that Jesus was with Mary, and Mary that he was with Joseph. It wouldn't be the first time such a misunderstanding has occurred between husband and wife. Or it could simply be that they assumed he was somewhere amongst what was obviously a reasonably large crowd of festival-going relatives and friends. Either way, if you've ever lost a child even for a few minutes, you can imagine their feelings.
Whether Mary and Joseph felt irresponsible I don't know. It took them three days to locate Jesus. When they found him in the Temple, they blamed him. Reading the passage from verse 48:
When his parents saw him, they were astonished. His mother said to him, "Son, why have you treated us like this? Your father and I have been anxiously searching for you." [What a world of worry there is in those words!] "Why were you searching for me?" he asked. "Didn't you know that I had to be in my Father's house?" But they did not understand what he was saying to them.
They had a tough lesson to learn: that Jesus was the one with the wisdom, not them. We all find that a tough lesson to learn. We're all inclined to think that we know better than him. Jesus, even as a boy of 12, had amazing wisdom.
Look at what's said about Jesus both at the beginning and at the end of our passage. Verse 40:
And the child grew and became strong; he was filled with wisdom, and the grace of God was upon him.
And then at the end, verse 52:
And Jesus grew in wisdom and stature, and in favour with God and men.
Of all the children born to women, Jesus alone has the wisdom that we need. You can see how he displayed his wisdom even as a boy that time in the Temple, when Mary and Joseph were anxiously hunting for him, not realising that he was in the house of God, his Father. There he was in the temple courts (verse 46)…
sitting among the teachers, listening to them and asking them questions. Everyone who heard him was amazed at his understanding and his answers.
Notice six things about the wisdom of Jesus in these verses: First, his wisdom caused him to behave in an unexpected way. Even that surprise for his parents is an intimation of his divinity. As God says in Isaiah 55.9:
As the heavens are higher than the earth, so are my ways higher than your ways and my thoughts than your thoughts.
We don't naturally understand the ways of God - or of his Son.
Secondly, his wisdom gave him clarity. He knew where he should be. He knew what he should do. That's wisdom in a nutshell. He said, 'Didn't you know I had to be in my Father's house?'
Thirdly, his wisdom amazed those who heard him speak. 'Everyone who heard him was amazed at his understanding and his answers.' This was a reaction that Jesus got throughout his life. So for instance, here's Matthew 13.54-55:
Coming to his home town, [Jesus] began teaching the people in their synagogue, and they were amazed. 'Where did this man get this wisdom…' they asked. 'Isn't this the carpenter's son? Isn't his mother's name Mary…'
Fourthly, his wisdom showed not only in what he said but in how he lived. Even this temple incident results from the way Jesus' wisdom drives what he does. And then look at verse 51:
Then he went down to Nazareth with them and was obedient to them.
True wisdom is not a matter primarily for the intellect. It is for life.
Fifthly, his wisdom grew as he got older. Verse 52: 'Jesus grew in wisdom…' Not that his wisdom was flawed or imperfect. But it was immature, and it grew with him, as it should.
Sixthly, his wisdom arose from his relationship with God. The grace of God was on him. He grew in favour with God. God was his Father. He knew he had to be in his Father's house on that Passover trip. His intimacy with his Father was the foundation of his wisdom.
Those, then, are some of the characteristics of the wisdom that Jesus has. And he offers the same wisdom to you and me as we live close to him. So we can expect to see the same results in our own lives as Jesus transforms our thinking. Our lives will take unexpected turns that won't be understood by unbelievers. We'll find a new clarity about our key priorities. We'll surprise others with the insight that we have. The way we live will be aligned with our new way of thinking. Our wisdom will develop and grow the longer we go on with Christ. And the bedrock of our wisdom will be our relationship with God through Jesus. You see, true wisdom is something deeply personal.
As a boy on holiday on the south coast of Cornwall I used to love watching the big china clay tankers gingerly make their way into the Fowey estuary. They had to dock up-river to be loaded. Every time a big ship approached the mouth of the river, the pilot boat would speed out from the harbour to meet it and the pilot in his smart uniform would be taken on board. And he'd take over from the captain the task of directing the ship up the narrow channel. Why? Because he knew where to go. He knew the safe route. He had the best interests of the ship at heart. And he could be trusted.
So it is with Jesus. If we want wisdom, we have to have Jesus in our lives. We have to let him take over the controls. It's as simple and challenging as that. And boy, do we need wisdom. Which brings me to my next heading:
Secondly, WITHOUT JESUS, WE LACK WISDOM
God's law teaches wisdom for living - but without his Spirit, we don't live by it. We live as fools.
Jesus is the source of wisdom - but without his Spirit we don't understand him. That was the experience of Joseph and Mary, and it's ours too. Paul says in 1 Corinthians 1.21:
For since in the wisdom of God the world through its wisdom did not know him, God was pleased through the foolishness of what was preached to save those who believe.
It's through the gospel that we get to know Jesus, and we receive the gift of his Spirit. All the so-called wisdom of the world that ignores or rejects the gospel is so much garbage in the end. If we live apart from Jesus, we live as fools.
Without Jesus, we lack wisdom. But we don't have to be like that. And that's my final heading:
Thirdly, WE CAN LEARN WISDOM FROM JESUS
James 1.5 encourages us with these words:
If any of you lacks wisdom, he should ask God, who gives generously to all without finding fault, and it will be given to him.
So we have a promise of wisdom when we ask. How, then, can we grow into this life-transforming wisdom? Here are some guidelines to learning wisdom from Jesus.
First, we must have the Spirit of Jesus if we're to grow into wisdom. Paul pinpoints this issue when he says this in 1 Corinthians 2.12 and 14:
We [he's speaking of believers, who have a living relationship with Jesus] have not received the spirit of the world but the Spirit who is from God, that we may understand what God has freely given us... The man without the Spirit does not accept the things that come from the Spirit of God, for they are foolishness to him, and he cannot understand them, because they are spiritually discerned.
In other words, we can't get inside the mind of Jesus unless the mind of Jesus gets inside us. But that's what happens to us as believers. We're given the Spirit of Jesus and he begins to mould our thinking from within. We have to have the Spirit of Jesus.
Secondly, wisdom requires the humility to listen and to learn. We need to hold in our minds this picture of Jesus 'sitting among the teachers, listening to them and asking them questions'. If the young Jesus feels the need to do that, probing the thinking of those muddle-headed religious leaders of his day, how much more must we. We must be teachable. We must be ready to learn from others. And above all, we must sit at the feet of the God-inspired writers of the Scriptures, and soak up the divine wisdom in their words. Proverbs 15.33:
The fear of the Lord teaches a man wisdom, and humility comes before honour.
In other words, spiritual arrogance destroys wisdom. We don't come to the Word of God to judge it, but to learn from it. So:
Thirdly, wisdom requires memory of and meditation on the Word of God. Psalm 19.7 sums it up:
The law of the Lord is perfect, reviving the soul. The statutes of the Lord are trustworthy, making wise the simple.
One of the challenges of Rick Warren's book 'The Purpose Driven Life' that many of us read last term is to build a habit of learning and thinking about selected Bible verses in the spare moments of our days. And it's hard to imagine a more effective training in wisdom than that. Maybe a project that you could get your mental teeth into in the coming year would be to do something like the 'Topical Memory System'. That's published by Navigators and it takes you through 60 verses that systematically cover the main areas of Christian living. If you want more details of that, do let me know. But the principle is this: wisdom requires that the Word of God is absorbed into our lives.
Fourthly, wisdom takes time. For instance, Paul describes his prayer for the young Christians in Colosse in this way:
… since the day we heard about you, we have not stopped praying for you and asking God to fill you with the knowledge of his will through all spiritual wisdom and understanding.
We don't cast off our folly in a moment. Even Jesus, who was always perfectly wise, nonetheless had to grow in wisdom in a way that matched his developing physical, social and intellectual maturity. For us, the gaining of Godly wisdom is a lifelong process - and it is one of our most important long term aims.
Then finally, to grow in wisdom we must stay close to Jesus. As we get to know Jesus as Lord and Saviour and friend through the gospel, so we learn wisdom. You see Jesus doesn't just have wisdom. He embodies wisdom. He is wisdom. The apostle Paul, whose life was totally transformed by getting to know Jesus, wrote that Christ is …
the power and the wisdom of God… [He] has become for us wisdom from God … [That's 1 Corinthians 1.30.]
Jesus is the wisdom of God. He gives us wisdom by giving us himself. In the end, the best definition of a fool is someone without a living relationship with Jesus.
So get the wisdom you need from the one who even as a boy displayed this amazing wisdom. Keep on asking to be filled and refilled with the Spirit of Jesus. Be humble enough to know your need of wisdom and to be teachable. Soak your mind in the Word of God. Work at wisdom patiently throughout your lifetime. And above all, stay close to Jesus day by day and moment by moment.
When it comes to cooking, I'm a fool. I know nothing. But when Vivienne watches over me, supervises me, deflects me from my culinary folly, advises me, shows me how to do things, then I can accomplish something worthwhile. I have to say my chocolate bread and butter pudding the other day was exceptional.
A new year lies just over the horizon. We know what needs to be done if we're to grow in wisdom. The wisdom of Jesus is astounding. Without Jesus, we're fools. With him, we can make something worthwhile of our lives. So now we know, let's do it.


Comment

 {button Contents,Contents()}{button Close,CloseWindow("medium")}
Coloured Supplements

Each month in the Jesmond Parish Church Newsletter there is usually a Coloured Supplement that David Holloway, the vicar of Jesmond, usually writes. These are on a range of topical issues in church and society; sometimes they are on directly theological issues.

This quarter, there were two topics as follows:

 October 2002 "A Line in the Sand", Reform and Rowan Williams
November 2002 J.C.Ryle - The Man, The Minister And The Missionary
December 2002 "After Death" - [Extracted from Where Did Jesus Go? by David Holloway (1983) pp 121-128]

There was no Coloured Supplement as such in November; instead this month there is the text of David Holloway's Autumn Christian Institute Lecture given on 4 November 2002 at St Stephen's Elswick. The lecture examined the life and theology of Bishop J.C.Ryle, first bishop of Liverpool and the Anglican evangelical leader of the 19th century. The lecture included Ryle's definition of evangelical essentials.

Keynote themes from these have not been included in the index which is limited to the sermons only.


October 2002

COLOURED SUPPLEMENT - October 2002

"A Line in the Sand", Reform and Rowan Williams

by David Holloway

In the middle of August I was asked to write a piece for the monthly Christian newspaper Evangelicals Now. I had no particular desire to write. I was persuaded, however, by the editor because of the deepening concern about the blanket welcome being given to Rowan Williams as the next Archbishop of Canterbury in spite of his heterodox views, especially in the area of sexual morality. As I shared this concern, I wrote the following which appeared in the September edition of the paper. It was headed: A LINE IN THE SAND
Calvin warned Christians when faced with "open enemies of the truth" they must be careful of "the heat of contention". But they must not "appear to flatter by keeping silence." Many Evangelicals have been silent following the announcement that Rowan Williams is to be the next Archbishop of Canterbury, a man known for his heterodox teachings with regard to basic Christian sex ethics. Others have made muted or ambiguous statements that de facto concede the principle - namely that encouraging sexual immorality is a secondary issue over which Christians are at liberty to disagree. Others have given a positive welcome.
Mark Ashton, Richard Bewes, Jonathan Fletcher, Angus Macleay, Hugh Palmer, Vaughan Roberts, William Taylor and myself (all incumbents of larger churches) sent an Open Letter to the Prime Minister that publicly opposed the appointment. This was on the grounds that regarding homosexual behaviour Rowan Williams was flying "in the face of the clear teaching of the Holy Scriptures and the resolutions of the Lambeth Conference 1998." Tony Blair courteously replied, particularly remarking that "his appointment has been warmly welcomed by many leading Evangelicals in the Church".
Out of proportion?
Perhaps someone is asking: "have we not got this all out of proportion? Is not the Archbishop of Canterbury designate kind, caring, pastoral and orthodox in other areas?" Many have said so. But all pastors or shepherds besides being kind and caring also have to fight the wolf (John 10.12). And wolves, we are told, can come in the form of those within the church who "distort the truth" (Acts 20.30).
On sex in general Rowan Williams has views that are neo-liberal. He dispenses both with the "simple traditional biblical" teaching and the "conventional wisdom of the right-thinking, liberal-minded person of today." He then says: "Our main question about how we lead our sexual lives should be neither 'Am I keeping the rules?' nor 'Am I being sincere and non-hurtful?' but 'How much am I prepared for this to signify?'" (Open to Judgement, pp161-167). That is a good example of some of his theologizing (and not just in the areas of moral or social ethics). He denies biblical orthodoxy; he also denies the old liberal orthodoxy; and trying to be generous to both positions, he then builds a third neo-liberal way that, whatever else it may be, is another non biblical way.
What, then, are his views on homosexual sex in particular? He says: "I recognise I am in the minority, so I am cautious of making this a great campaigning issue. [But] I am not convinced that a homosexual has to be celibate in every imaginable circumstance" (Interview, Anglican Media Sydney). Why does he hold this position? He answers: "I think my own developing sense over the last twenty years has come partly from being spiritual director to people of the homosexual orientation … I did come to a point where I could no longer say the biblical account answers all the questions we have or want to ask" (Interview, Anglican Media Melbourne).
How do we read the Bible?
So how does Rowan Williams handle the "biblical account". He says:
"We read neither with a kind of blind and thoughtless obedience to every word of scripture, as if it simply represented the mind of God, nor do we read with that rather priggish sensibility that desires to look down on the authors of scripture as benighted savages. We read with a sense of our own benighted savagery in receiving God's gift, and our solidarity with those writers of scripture caught up in the blazing fire of God's gift who yet struggle with it, misapprehend it, and misread it" (Open to Judgement, p159).
The net result of all this is that Rowan Williams is now one of the intellectual leaders associated with gay apologetics in the church world-wide. While not campaigning himself, he thus lends great weight to those who are campaigning. For example, he lends his name to the biannual journal Theology and Sexuality as a member of its editorial board. In the current edition (March 2002) the first three articles are "Men, Muscles and Zombies"; "A Place for Porn in a Gay Spiritual Economy"; and "Finding God in the Heart-Genital Connection: Joe Kramer's Erotic Christianity". "A Place for Porn" is itself utterly pornographic, while "Finding God" is about workshops and retreats that even other gay scholars think are "excuses for sexual orgies" (p41).
Misleading my servants
The cameo of the church in Thyatira (Revelation 2.20) makes it quite plain that "teaching" that "misleads my servants into sexual immorality" is a doctrinal line in the sand. It is not a secondary matter. The good Christians of Thyatira were "tolerating" such teaching; and the risen Christ condemned them. That is why there must be prayer either for a real change in the thinking and teaching of Rowan Williams or else for him, somehow, still not to become Archbishop.
We are, indeed, talking about a church defining issue. It is also of great social importance. In the wider world the legitimising of homosexual sex has been a motor for the destabilizing of the whole of western sexual culture. That destabilization has led to the belief that sexual drives need unfettered expression; the systematic deconstruction of the "married family"; abortions; sexually transmitted diseases; and single parents. The resulting outcomes, as social science is now confirming, are dire for children (especially), but also for adults and society at large. For the church to grant further legitimacy would surely be wicked. Rather the church needs to speak the truth (in love) about Christ, the gospel and his way of living.
An impossible situation
The Church of England is being placed in an impossible position. Its canons require that a Bishop (or Archbishop) must "teach and uphold sound and wholesome doctrine and … banish and drive away all erroneous and strange opinions" (C18). But the Archbishop of Canterbury designate seems himself a source of "erroneous and strange opinions". For these are defined by "the Holy Scriptures, and in such teachings of the ancient Fathers and Councils of the Church as are agreeable to the said Scriptures. In particular such doctrine is to be found in the 39 Articles of Religion, The Book of Common Prayer, and the Ordinal" (A5).
The Ordinal, however, also imposes a duty on every Priest/Presbyter also to "drive away all erroneous and strange doctrines contrary to God's Word." Pray for those of us who are seeking to fulfil that duty.
I wrote the above in the middle of August. Then in the middle of September the Reform Council, of which I am a member, met. Reform is a campaigning group of evangelical clergy and laity who want to see the Church of England return to its biblical roots. There was agreement over the seriousness of the situation. So the Council issued a statement together with this preamble.
The Reform Council ...
... met on 17 September for the first time since the announcement that Rowan Williams was to be the Archbishop of Canterbury. The Council was aware that many Reform members, shocked by this appointment, were looking to the Council for a lead. Whilst intending to continue consultation amongst the whole network of Reform members and to bring these concerns to our national conference next month, the full Council, after its deliberations and in its own right, has agreed to make the following statement:
"Since the announcement of the Archbishop of Wales, Rowan Williams, as the next Archbishop of Canterbury, we have spent time in further study of his public statements and published writings and in consultation world-wide. We have long been disturbed at the steady growth of unorthodoxy, currently so focused on the growing acceptability of homosexual practice in the Anglo-Anglican churches of the Anglican Communion including the Church of England. Such sexual relations are contrary to the teaching of Scripture, as the General Synod overwhelmingly voted in 1987 and as the Bishops' Issues in Human Sexuality clearly reaffirmed. Accordingly we and others world-wide were deeply dismayed at the appointment as Archbishop of Canterbury of a man who was known for his non-biblical views on homosexual relationships. Even shortly before the appointment he publicly said that he is 'not convinced that a homosexual has to be celibate in every imaginable circumstance' and again we can 'no longer say that the Biblical account answers all the questions we have or want to ask' (Anglican Media, Sydney, 2002). In Open to Judgement (1994 reprinted 2001, page 159) he has said that there are 'writers of Scripture caught up in the blazing fire of God's gift who yet struggle with it, misapprehend it, and misread it'. Furthermore, the retiring Archbishop of Canterbury, George Carey, has claimed at the recent (and his last) Anglican Consultative Council meeting in Hong Kong that liberal views and policies on homosexuality have led the Anglican Communion to a situation of 'crisis proportions'.
Therefore:
1. In view of the publicly expressed opinions of Rowan Williams on homosexual practice, sadly we cannot welcome his appointment as the next Archbishop of Canterbury and leader of the world-wide Anglican Communion.
2. For the avoidance of doubt, and following the Lambeth Conference 1998 Resolution 1.10, where homosexual practice was rejected 'as incompatible with Scripture' and where it was voted that the Conference, 'in view of the teaching of the Scripture, upholds faithfulness in marriage between a man and a woman in life-long union, and believes that abstinence is right for those who are not called for marriage,' we ask Rowan Williams whether he is willing and able, personally and publicly, to affirm, teach and defend:
a. The received teaching of the church that all its members are to abstain from sexual relations outside holy (heterosexual) matrimony.
b. The need for appropriate discipline* within the church where there are sexual relations outside holy (heterosexual) matrimony.
c. The practice of ordaining only those who themselves will teach, and seek to model in their own lives, the received teaching of the church that all its members are to abstain from sexual relations outside holy (heterosexual) matrimony.
3. In the light of the teaching of Scripture and in the light of the fact that, as the retiring Archbishop of Canterbury has said at the Anglican Consultative Council (and as we have been saying for 10 years), the Anglican church is being driven 'towards serious fragmentation' due to unorthodox teaching and practice with regard to homosexuality, regretfully we ask Rowan Williams, even at this late stage, if he is unwilling or unable, personally and publicly, to make these affirmations, to withdraw his acceptance of the nomination to be the next Archbishop of Canterbury, for the sake of the Church's gospel witness and unity."
* 'appropriate discipline' can be exercised by private discussion with the person or persons concerned, by public denunciation of such behaviours when there is no repentance, and, extremely, by church legal action if judged 'appropriate'.
This statement was sent to Rowan Williams, the Archbishop of Wales, on 20 September, with a covering letter from the Reform Council Chairman.
Covering letter from the Reform Council Chairman
Dear Archbishop, As national Chairman, I have the sad lot of enclosing a statement that the Council of Reform agreed to release after its recent meeting (17 September 2002). The Council found itself sadly unable to be reassured, in mood or mind, by words received or studied over the weeks of the summer. I am personally heavy-hearted that the "iron sharpening iron", of which I wrote in my brief note of 10 August, has had to turn from dialogue to statement. It speaks for itself.
All I would ask for my part is that you try to understand that, however much you disagree with us (and your letter to me of July 22nd gives me hope that you may understand), we deeply regret having to make this statement. But it is made because we believe that non-Biblical teaching regarding homosexual behaviour (pace your article in The Way Forward?) is a defining issue. We do not believe it is a secondary matter; and we know that there are very many Anglican believers in England and especially around the world as, for example, you will know from the recent meeting of Anglican leaders in Muslim countries, who believe as we do. For us it feels to be a case of "Here we stand; we can do no other". We too are among those who "only believe what every priest in the Church of England believed thirty years ago" and who, as well as your fellow Primates, humbly wish to be allowed to "speak the truth in love" to you.
Please understand also that our request for you to withdraw, if you cannot make these affirmations personally and publicly, is not motivated personally, but by our concern and Anglican allegiance to seek to be faithful to Scripture and reject "what is not read therein nor can be proved thereby" and by our concern for the good of the Church.
We will, of course, continue to pray for you. The Lord have mercy on us and on his whole Church.
Yours sincerely, David Banting.
On the 23 September, Rowan Williams, the Archbishop of Wales, replied to the Reform Council Chairman.
Reply from Rowan Williams
Dear Mr Banting, Of course I understand that you must do what you believe best for the health of the Church, although it places me in a somewhat difficult position. My personal views are on record, and I have not found reason to change them; not for lack of reflection, believe me. Equally the decision to accept this nomination, not sought by me and not welcome to me, was not taken without reflection and consultation - including consultation with those who would broadly believe as you do: the answers were unanimous. Somehow I have to try and discern the will of God in all this, knowing all too well the risks to the unity of the Church which you mention. But my very conviction that this should not be a defining issue makes it impossible for me to respond as you would want, in all conscience. I can and I do state what is the majority teaching of the Church, and I will exercise the discipline of the Church as I am bound to do. But I can't go beyond this and say that I believe what I do not believe. Nor do I want to set a precedent of publicly affirming more than what the canons require in terms of allegiance to the Scriptures, the Articles and the Creeds.
I accept that this is not personal, and I appreciate the courtesy and kindness of your letter. I am distressed that this will embitter an already difficult situation, and I join in your prayers for our church.
Yours in Christ, + Rowan C.
Comment
Some may be forgiven for thinking that Rowan Williams is now ready to affirm, teach and defend "the majority teaching of the Church" i.e. the teaching of Lambeth 1998. Indeed, on the BBC Radio 4 Sunday programme on 29 September, Rod Thomas, the Reform Press Officer, was being interviewed by Roger Bolton the presenter, who said at one point: "Well, the Archbishop has said in a letter, I think to one of your colleagues, 'my conviction is that this should not be a defining issue … [but] I can and I do state what is the majority teaching of the church.' Is that enough for you?" No! Rowan Williams is simply saying that he can and does "state what is the majority teaching" (when asked). It does not mean he agrees with it. Indeed, he says: "But I can't go beyond this and say that I believe what I do not believe."
In his letter to the Primates of the Anglican Communion, sent on 23 July 2002, he made it clear that he personally does not agree with "the mind of the overwhelming majority in the Communion"; but as that is a personal view "he does not have the freedom to prescribe belief for the Church at large". So he will abide by the current discipline of the Anglican Communion (and presumably not ordain gays). In the meantime, while he and his minority still think that gay sex is compatible with Christian discipleship, his "main hope will be to try and maintain a mutually respectful climate for [continuing] reflection, in the sort of shared prayerful listening to Scripture envisaged by Lambeth". But as he has told us, when he listens to Scripture he thinks he hears people sometimes who themselves "misapprehend" and "misread".
Would anyone ever ask a believer in fox hunting to head up an anti-hunting campaign? He may say, "I can and do state what your views are (when asked) and, for the time being, will not hunt myself." Of course, he would not be appointed. The campaigners want someone who believes in their cause and who will lead enthusiastically, not someone who behind the scenes adds his voice to the pro-hunting lobby and whose main objective is to "maintain a mutually respectful climate for continuing reflection."
Conclusion
Of course, if having sex outside marriage - hetero- or homosexual sex - is something over which Christians can legitimately disagree, there may be strong views held, but it is not a matter of life or death. But the Bible says that how you behave in this area is a matter of life or death - eternal life or eternal death: "Do you not know that the wicked will not inherit the kingdom of God? Do not be deceived: Neither the sexually immoral nor idolaters nor adulterers nor male prostitutes nor homosexual offenders nor thieves nor the greedy nor drunkards nor slanderers nor swindlers will inherit the kingdom of God. And that is what some of you were. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and by the Spirit of our God" (1 Cor 6.9-11). So, were a prospective Archbishop of Canterbury to say publicly that idolatry, theft, greed, drunkenness, slander or swindling were compatible with Christian discipleship, we would say "please do not become Archbishop of Canterbury, Primate of All England and leader of the Anglican Communion." We say the same to a man who says that sexual immorality is compatible with Christian discipleship.


November 2002

COLOURED SUPPLEMENT - November 2002

"J.C.RYLE - THE MAN, THE MINISTER AND THE MISSIONARY"

Autumn Christian Institute Lecture - given by David Holloway on 4 November 2002

There is no Coloured Supplement in November; instead this month there is the text of David Holloway's Autumn Christian Institute Lecture given on 4 November 2002 at St Stephen's Elswick. The lecture examined the life and theology of Bishop J.C.Ryle, first bishop of Liverpool and the Anglican evangelical leader of the 19th century. The lecture included Ryle's definition of evangelical essentials.
-------------------------------------------

Introduction
"One of the most encouraging and hopeful signs I have observed for many a long day in evangelical circles has been a renewed and increasing interest in the writings of Bishop J.C.Ryle.
In his day he was famous, outstanding and beloved as a champion and exponent of the evangelical and reformed faith. For some reason or other, however, his name and his works are not familiar to modern evangelicals. His books are, I believe, all out of print in this country and very difficult to obtain second-hand."
So wrote Dr Martin Lloyd-Jones in 1956 for the reprint of Ryle's Holiness by James Clarke & Co - Lloyd-Jones being a great leader among non-Anglican Evangelicals during the 1950's.
Lloyd Jones said that he just happened to "stumble across" Ryle's Holiness in the 1930's in a second-hand bookshop. "I shall never forget the satisfaction - spiritual and mental - with which I read it." He, then, summarizes Ryle and his work like this:
"The characteristics of Bishop Ryle's method and style are obvious. He is pre-eminently and always scriptural and expository. He never starts with a theory into which he tries to fit various scriptures. He always starts with the Word and expounds it. It is exposition at its very best and highest. It is always clear and logical and invariably leads to a clear enunciation of doctrine. It is strong and virile and entirely free from the sentimentality that is often described as 'devotional'.
The Bishop had drunk deeply from the wells of the great classical Puritan writers of the seventeenth century. Indeed, it would be but accurate to say that his books are a distillation of true Puritan theology presented in a highly readable and modern form."
Two questions then arise. Why was Ryle not read (and why is he still not read)? During his life time his "tracts" - the papers that in the end made up most of his books and were basically printed sermons - were sold literally all around the world and literally in their millions. Why was it that his near contemporary, Bishop Handley Moule of Durham, suffered a different fate? So why was Ryle not read (and why is he still not read)? That is the first question.
The second question is simpler and more easy to answer, why should he be read? During the course of this paper I will try to lay the groundwork for a straightforward answer to those questions.
I want us now to think about J.C.Ryle under the following headings: First, RYLE THE MAN; secondly, RYLE THE MINISTER; and, thirdly, RYLE THE MISSIONARY.
First, RYLE THE MAN
So let me tell you something about Ryle the man.
He died or (to use the words of the title of one of his famous tracts) he went "home at last", aged 85, on 10 June 1900, just over 100 years ago. He was then buried beside his (third) wife (all three had pre-deceased him) at All Saints', Childwall, on the slope of a hill looking south across the Mersey into Cheshire. Childwall, at the time a rural parish, was where Ryle used to go to be quiet and have time off from the pressures of his busy life as the first Bishop of Liverpool. Liz Holgate, a member of Jesmond Parish Church, was a member of All Saints', Childwall and tells of an elderly member of the congregation who could reminisce about J.C.Ryle - her sister had worked for the bishop.
The Sunday following his death Richard Hobson, a close friend, a clergymen in his diocese and at whose church Ryle and his wife used to worship when free from other engagements, was preaching at the "provisional" cathedral. Hobson spoke of Ryle's greatness in these terms:
"[he] was great through the abounding grace of God. He was great in stature; great in mental power; great in spirituality; great as a preacher and expositor of God's most holy Word; great in hospitality; great in winning souls to God; great as a writer of Gospel tracts; great as an author of works which will long live, great as a bishop of the Reformed Evangelical Protestant Church of England of which he was a noble defender, great as the first Bishop of Liverpool. I am bold to say that perhaps few men in the nineteenth century did so much for God, for truth, for righteousness, among the English speaking race and in the world as our late bishop."
Others agreed that he was one of the greatest of the Victorian evangelicals. His successor at Liverpool was F.J.Chevasse. He described him as "that man of granite, with the heart of a child" - the title of a new biography of J.C.Ryle by Eric Russell. Charles Spurgeon, another of the great Victorian evangelicals described Ryle as "the best man in the Church of England."
100 years later many believe that Hobson's was a fair assessment. But what makes a "great man"? J.I.Packer says you need at least achievement and "universality".
In Ryle's case there was the achievement of establishing a brand new diocese (Liverpool had just been split off from Chester when Ryle went there). There was the achievement of his national evangelical leadership. Before going to Liverpool Ryle was a country parson in Suffolk ending up at Stradbroke Parish Church, where he went the year Jesmond Parish Church was founded (1861). While there he was considered the leader of the evangelicals in the Church of England. He led through his preaching and teaching, and travelling considerably. He also led through his other great achievement - his writing. He was a brilliant writer. Unlike many Victorians (and particularly religious writers) he is still readable today. The style is uniquely his own and from a different day to ours. But what he says is crystal clear.
Then in addition to his achievement Ryle was great because of this quality of "universality". Packer says:
"Great men impress us as men not simply raised up for their own day, but as men who are there, raised up by God as we Christians would say, for the benefit and the blessing of generations other than their own."
Yes, Ryle was a Victorian. And the Victorians have often had a bad press - sometimes rightly and sometimes wrongly. There was the class system and the social structure which we find offensive today. That affected Ryle in a number of ways. Indeed, the existence of social class was the context for one of the defining moments in Ryle's own life.
Ryle had been born with a silver spoon in his mouth. He was educated at Eton and after Eton at Oxford University, where he excelled both academically and in terms of sport. He was a distinguished classicist. In fact he was one of top three students in his degree year - today, he would have been said to have received a "congratulatory first". He also captained Oxford at cricket - in one university match taking 10 wickets. And he rowed in the university boat race.
Later in life he claimed that his sporting experience gave him leadership gifts:
"It gave me a power of commanding, managing, organising and directing, seeing through men's capabilities and using every man in the post to which he was best suited, bearing and forbearing, keeping men around me in good temper, which I have found of infinite use on lots of occasions in life, though in very different matters."
However, Oxford was hugely important for Ryle spiritually, especially in his last months at Oxford. He had been made to think about eternity during a period of illness. After he recovered he found himself in a church one Sunday - arriving late! He was just in time for the second bible reading from Paul's letter to the Ephesians. And the lesson reader, we are told, read clearly and distinctly with a pause between each phrase. This may seem artificial to us, but it had a profound effect on Ryle. The words "for by grace ... are ye saved ... through faith ... and that ... not of yourselves ... it is the gift of God" worked in Ryle's life. They went from his head to his heart. He now understood what the gospel of grace and salvation through faith in Christ alone really meant.
Now, for the context of Ryle's conversion, remember that the year Ryle went up to Oxford was 1834. The University was buzzing with the new Tractarianism - the Anglo Catholic movement that Newman said started with Keble's assize sermon entitled National Apostasy preached in 1833. So Ryle's late arrival at that church and his hearing of the lesson from Ephesians was in the early summer of 1837 - four years later.
As an aside, the Revd J.W.Diggle who served under Ryle in Liverpool before being consecrated Bishop of Carlisle, used to impress upon his ordinands that "Bishop Ryle owed his conversion to the reading of a lesson in church" - i.e., not by a tract or sermon but the simple reading of the Bible. I am afraid you could also say that Ryle was converted by being late to church - that is what gave impact to the lesson - it was the first thing Ryle heard. My wife, being someone who is always early at events, said that if Ryle had regularly got to church in time he might have been converted earlier in life! Ryle was not the best at time keeping. When later in life he was driven in his carriage to the station to catch the train from the country to London, sometimes people lived in fear and trembling as Ryle was often late and urged the driver to make the horses go faster and faster.
Be all that as it may, Ryle looked back on his conversion in his Autobiography that he wrote in 1873, nearly 40 years later, and that reviewed his life up to 1860, "in order," he tells us, "that my children may possess some accurate account of my history of life, after I am dead." So, speaking of his conversion, he says:
"It may interest my children to know what were the points in religion by which my opinions at this period of my life became strongly marked, developed and decided, and what were the principles which came out into strong, clear and distinct relief when this great change came over me … Nothing I can remember to this day appeared to me so clear and distinct as my own sinfulness, Christ's preciousness, the value of the Bible, the absolute necessity of coming out of the world, the need of being born again and the enormous folly of the whole doctrine of baptismal regeneration. All these things … seemed to flash upon me like a sunbeam in the winter of 1837 and have stuck in my mind from that time down to this. People may account for such a change as they like; my own belief is that … it was what the Bible calls "conversion" or "regeneration". Before that time I was dead in sins and on the high road to hell, and from that time I have become alive and had a hope of heaven. And nothing to my mind can account for it, but the free sovereign grace of God."
Undoubtedly God had also been working in Ryle's life earlier, not least when he was at Eton.
Giving this paper at St Stephen's, Elswick, Newcastle upon Tyne, I ought to mention that while at Eton Ryle was encouraged to try for the Newcastle Scholarship - a divinity prize established by the Duke of Newcastle in 1829. Candidates had to do a detailed study of the Thirty-nine Articles and sit an examination. The top three boys were given a grant of £50 pounds each - which was a lot in those days. Ryle came fourth. He was disappointed, naturally. As at this time he did not show a great interest in Christian things, he probably just wanted the money and the honour. But this piece of study gave him an understanding of Christian doctrine he never had before; and he looked back on the experience as one of the most significant in his life. This is what he wrote later on in his book Knots Untied:
"It is a simple fact [that] the beginning of any clear doctrinal views I ever attained myself was reading the Articles for the Newcastle Scholarship and attending a lecture at Christ Church, Oxford, on the Articles by my college tutor. I shall always thank God for what I learnt them. Before that time I really knew nothing systematically of Christianity. I knew not what came first or what last. I had a religion without order in my head. What I found good myself, I commend to others."
So much for Eton and Oxford. He then went back home to his family's estate in Macclesfield which, as the eldest son, he expected to inherit after making his way in law and politics. His father was not too enamoured of the new convert. Ryle describes this time as follows:
"I was training much and learning much in passing through a school of experience which afterwards was very useful to me. I often think now that my chief fault in those days was that I was too much wrapped up in my own daily spiritual conflict and my own daily difficulties. I did not sufficiently aim at works of active usefulness to the souls of others. At the same time it is but fair to say that it would be hard to point out what work there was that I could have done. Teaching, preaching, visitations, evangelization and such like work were out of the question. As long as I lived under my father's roof they would have been strongly objected to, and would have given great offence. It seems to me as if God intended that period of my life to be one of patient learning and not for active doing."
But then something happened. His father's bank crashed. His father became bankrupt losing everything overnight. Here are Ryle's own words:
"My father was a wealthy man. He was a landed proprietor and a banker. I was the eldest son and looked forward to inheriting a large fortune. I was on the point of entering Parliament. I had all things before me until I was twenty-five. But it then pleased God to alter my prospects in life through my father's bankruptcy. We got up one summer's morning with all the world before us as usual and went to bed that evening completely and entirely ruined."
This had a profound effect on Ryle. Writing twenty-five years later he said:
"With all the world before me [I] lost everything and saw the whole future of my life, turned upside down and thrown into confusion. If I hadn't been a Christian at that time, I do not know if I should not have committed suicide. As it was, everybody said how beautifully I behaved, how resigned I was, what an example of contentment I was. Never was there more a complete mistake. God alone knows how the iron entered into my soul; how my whole frame - body, mind and spirit - reeled and was shaken to the foundation under the blow of my father's ruin. I am quite certain it inflicted a wound on my body and mind, of which I feel the effects most heavily at this day and shall feel it if I live to be a hundred. To suppose that people do not feel things because they do not scream and yell and fill the air with their cries is simple nonsense."
And he felt it very badly:
"The plain fact was there was no one of the family whom it touched more than it did me. My father and mother were no longer young and in the downhill of life; my brothers and sisters, of course, never expected to live at Henbury [their family home] and naturally never thought of it as their house after a certain time. I, on the contrary, as the eldest son, twenty-five, with all the world before me, lost everything, and saw the whole future of my life turned upside down and thrown into confusion."
It was not only the sadness and the normal sense of loss that people can understand today. In Victorian society and particularly due to a bank collapse, there was the disgrace, although Ryle had no hand in the collapse. Writing 30 years later Ryle speaks of the "humiliation" of having to leave Henbury - this great estate:
"I do not think that there has ever been a single day in my life for thirty years that I have not remembered the great humiliation of having to leave Henbury. During that thirty-two years I have lived in many houses and been in many positions. I have always tried to make the best of them and to be cheerful in every circumstance, but nothing has made me forget my sudden violent expulsion from Cheshire in 1841 … Ever since I left Cheshire I have never felt at home, but a sojourner and a dweller in a lodging."
Partly this was because he needed now to earn his living - for the first time ever - which for him meant ordination and working in country parishes, initially for a short time in the Winchester Diocese and then for most of his ministry in the Norwich Diocese - for thirty-nine years in all; and then for the last twenty years of his life in Liverpool as Bishop. All that time he had to live in "tied" houses - that went with the job and that he did not own personally.
So this is the man. Packer describes him as:
"massive (nearly six feet four and strong as a horse, though he confessed to needing much sleep), and his brains, energy, vision, drive, independence, clear head, kind heart, fair mind, salty speech, good sense, contempt for stupidity, firmness of principle and freedom from inhibitions, not to mention an awesome personal aloofness, would have made him a formidable leader and manager in any field. A deep though private conversion experience when he was twenty-one, together with the subsequent traumas of poverty, family shame and the chronic illness and death of two wives over a period of fifteen years, gave him an uncommon measure of authority when he spoke of Christ's power to meet human need."
I have the Vanity Fair picture of Ryle dated 26 March 1881 in my study at Eslington House, Jesmond. He does look massive. Actually I was lectured at Oxford by his grandson, the philosopher Gilbert Ryle - sadly someone not known as a Christian, but someone who had his grandfather's gift for simplicity and clarity. He too was massive and seemed to come from the same stock.
Before we leave the subject of Ryle the man, something must be said of his family life.
After his short period of work in Hampshire, first in Exbury then in Winchester itself, Ryle found himself in Helmingham in Suffolk and a parish of 300 people. He would be earning there £500 a year - those were the days when there were wide differentials in clergy salaries. This was very attractive to someone like Ryle, with his Victorian and upper class attitudes. It would allow him to marry. Ryle, however, was never sure whether he had done the right thing in leaving his town church in Winchester. He later wrote:
"Of all the steps I ever took in my life to this day I feel doubts whether the move was right or not. I sometimes think it was want of faith to go, and I ought to have stayed."
But he went and he soon married. He had read the lives of the Evangelicals of the 18th century and seen how some of them had had unhappy marriages - for example, John and Charles Wesley and George Whitefield. So he was going to take special care. He had three criteria for the choice of a wife. He wrote:
"The great thing I always desired to find was a woman who was a Christian, who was a real lady, and who was not a fool. Whether I was successful or not, others must judge better than I can, but I call God to witness these were the three points I always kept steadily in view."
And it was "always" because he married three times. First, at Helmingham, he married Matilda - a woman who clearly fitted all the criteria - on 29 October 1845. Within a year Georgina was born but within a few weeks Matilda was seriously ill and died on 18 June 1847. They were married for under two years. Three years later on 21 February 1850 he married Jessie, another woman who fitted all the criteria. But within sixth months of the marriage, she, too, became ill and hardly recovered over the 10 years of their marriage. Eventually dying on 19 May 1860 she left Ryle with three sons, Reginald, Herbert and Arthur, and another daughter, Isabelle. Within eighteen months of her death, Ryle married, yet again, Henrietta - according to Eric Russell, "a lady of good birth, highly respected, well educated and a woman with a strong personal faith". Ryle married her on 24 October 1861 and they lived happily together for many years, she being a good mother to his children. She was also an accomplished musician and an expert in the new art of photography.
Ryle's marriage to Henrietta coincided with his move from Helmingham to Stradbroke in 1861, one of the richest livings in the Diocese with an income of £1,050 a year.
Just consider, at the very same time (1861) the founders of Jesmond Parish Church, where I come from, lodged with the Ecclesiastical Commissioners (as they were then called) £1000 for the entire living of JPC - that is to say it was money to be invested. So only the returns on the money would provide an income for the vicar of Jesmond. And in those days his stipend was considered to be a good one.
So Stradbroke meant a lot of money for Ryle. But Ryle could now marry comfortably (in terms of his own background and expectations) and send one of his son's to Repton and the other two to Eton. It ought to be added, however, that during his lifetime, Ryle was continually still trying to pay off the debts incurred by his father's bankruptcy.
So what was Ryle's home life like? Archdeacon James, one time headmaster of Malvern, and a school friend of Reginald and Herbert, recalled one of his visits to Stradbroke vicarage during the school holidays:
"Mr Ryle, with his gigantic and stentorian voice, was perhaps rather formidable to a youthful visitor, but he was very kind and hearty, and I soon felt at home … The atmosphere of the home was, like that of my own home, devotional, daily Bible readings, somewhat lengthy family prayers, and a good deal of religious talk. But it was all quite wholesome and unpretentious, and I don't think any of us were bored, much less cavil at the regime, at any rate at that time."
But life was not at all comfortable for Ryle, as may be gathered. Certainly while at Helmingham life was very hard because of his wife's illness. Listen to this:
"Few can have any idea how much wear and tear and anxiety of mind and body I had to go through for at lest five years before my wife died. I very rarely ever slept out of our own house, in order that I might be in the way if my wife wanted anything. I have frequently in the depth of winter driven distances of twelve, fifteen, twenty or even thirty miles in an open carriage to speak or preach, and then returned home the same distance immediately afterwards, rather than sleep away from my own house. As to holidays, rest and recreation in the year, I have never had any at all; while the whole business of entertaining and amusing the three boys in an evening devolved entirely upon me. In fact the whole state of things was a heavy strain upon me, both in body and mind, and I often wonder how I lived through it."
Ryle was undoubtedly schooled in the school of suffering; and this undoubtedly confirmed his faith in the sovereignty of God. He came to the view that "to feel trouble freely and yet submit to it patiently is what is required of a Christian."
This is how he could write about his experience of the collapse of his father's bank and the consequences:
"I have not the least doubt it was all for the best. If my father's affairs had prospered and I have never been ruined, my life, of course, would have been a very different one. I should have probably gone into Parliament very soon and it is impossible to say what the effect of this might have been upon my soul. I should have formed different connections, and moved in an entirely different circle. I should never have been a clergyman, never have preached, written a tract or book. Perhaps I might have made shipwreck in spiritual things. So I do not mean to say at all, that I wish it to have been different to what it was."
However, he then added these words:
"All I mean to say is that I was deeply wounded by my reverses, suffered deeply under them, and I do not think I have recovered body and mind from the effect of them."
He wrote all that at Stradbroke and after he was happily married to a woman who was robust and stayed alive!
So much for Ryle the man.
Secondly, RYLE THE MINISTER
Next we need to think about Ryle the minister.
First, there was his preaching. Unlike Spurgeon, who I read regularly but find difficult, Ryle is simple and clear. Ryle was not only a clear writer because he was a clear thinker, he also studied to be clear.
In his early days at Winchester he spoke of his sermons being …
"… far too florid, and far less simple and direct than I afterwards found valuable. Nevertheless, they were thoroughly evangelical and being well composed and read with a great deal of earnestness and fire. I have no doubt they sounded very fine and effective, but I should not wish to preach them now."
In his book The Upper Room there is a paper entitled "Simplicity in Preaching". It was a paper given to clergy much later in St Paul's Cathedral and is still worth reading. It expresses Ryle's mature views. He made five substantial points.
First, "have a clear view of the subject upon which you are going to preach."
Secondly, "try to use in all your sermons, as far as you can, simple words."
Thirdly, "take care to aim at a simple style of composition."
Fourthly, "use a direct style." [i.e. using "I" and "you" and not "we"]
Fifthly, "use plenty of anecdotes and illustrations."
So what was Ryle's own preaching really like?
He certainly wanted it to be Christ centred:
"If there is no salvation excepting by Christ we must not be surprised if ministers of the gospel preach much about him. They cannot tell us too much about the name which is above every name. We cannot hear of him too much. We may hear too much about controversy in sermons, we may hear too much of works and duties, of forms and ceremonies, of sacraments and ordinances, but there is one subject which we never hear to o much of, we can never hear too much of Christ."
But how did people respond to his preaching? A journalist once attended a service at Helmingham and reported as follows:
"The sermon was one of the longest we have met with, but the earnestness of the preacher's manner and ever ready flow of ideas, the simple yet forceful language and the wonderfully apt and forceful illustrations made the time pass very pleasantly, and we, who for that time at least had no pudding to be spoiled, were almost sorry when he concluded."
And Ryle usually ended with a note of practical application. For example, in part of his conclusion in The Best friend, which you can read in his book Practical Religion, Ryle says this:
"If Christ is your friend, you have great privileges, and ought to walk worthy of them. Seek every day to have closer communion with him, who is your friend, and to know more of his grace and power. True Christianity is not merely believing a certain set of dry abstract propositions; it is to live in daily personal communication with an actual living person - Jesus the Son of God. 'To me,' said Paul, 'to live is Christ' (Phil.1 :21). Seek every day to glorify your Lord and Saviour in all your ways."
Ryle saw steady but not spectacular growth throughout his ministry. But any lack of response saddened him, but he did not despair. In a sermon he preached in Chester Cathedral in 1878, two years before moving to Liverpool, he said this:
"That grand bell in St Paul's Cathedral, London, had struck the hour for many years. The roar and din of traffic in the streets have a strange power to deaden its sound, and prevent men hearing it. But when the daily work is over, and desks are locked and doors are closed, and books are put away, and quiet reigns in the city, the case is altered. As the old bell at night strikes eleven, and twelve, and one and two and three, thousands hear it who never heard it during the day. So I hope it will be with many a one in the matter of his soul. Now, in plenitude of health and strength, in the hurry and whirl of business, I fear the voice of your conscience is often stifled and you cannot hear it. But the day may come when the great bell of conscience will make itself heard, whether you life it or not."
But Ryle's services were not just lectures. He was a great lover of singing. He published collections of hymns. Spiritual Songs was his first collection of hymns for use at cottage meetings. There were then two more collections, Hymns for the Church on Earth, selected for the use of the sick and lonely, and The Additional Hymnbook for general use. In the Preface to this collection he writes:
"I strongly hold that holy thoughts often abide for ever in men's memories under the form of poetry, which pass away and are forgotten under the form of prose."
He also comments on the increasing popularity of hymns in Christian meetings, saying:
"I regard with deep satisfaction the growing taste for hymn singing and praise, as an essential part of Christian worship. It is the healthiest signs of our times … Nothing is so likely to heal 'our unhappy divisions', and to make us of 'one mind' as an increased spirit of praise as well as prayer."
Ryle would like to have thought his ministry was in line with the great Puritans. He had a great respect for Richard Baxter, the prince of puritans and rector of Kidderminster, famous for his The Reformed Pastor. Of him Ryle said this:
"While others were entangling themselves in politics, and burying their dead amidst the potsherds of earth, Baxter was living a crucified life, and daily preaching the Gospel. I suspect he was the best and wisest pastor that an English parish ever had, and a model that many a modern rector or vicar would do well to follow."
Ryle's general assessment of the Puritans he sought to learn from was as follows:
"With all their faults, weaknesses and defects, [they] alone kept the lamp of pure evangelical religion burning in the times of the Stuarts; they alone prevented Laud's Popish inclinations carrying England back into the arms of Rome. It was they who fought the battle of religious freedom, of which we are reaping such fruits. It was they who crushed the wretched spirit of inquisitorial persecution which misguided High Churchmen tried to introduce into this land. Let us give them the honour they deserve."
And Ryle was a great believer in visiting. In his paper on Simplicity in Preaching he tells of …
"… a humble country clergyman was once asked whether he studied the fathers [meaning the Early Church Fathers] to which the worthy man replied that he had little opportunity of studying the fathers as they were generally in the fields when he called. But he studied the mothers more because he found them at home and could talk to them. Wittingly or unwittingly, the good man hit the nail right on the head. We must talk to our people when we are out of church if we would understand how to preach to them when they are in church."
So what was Ryle's ministry like in reality - with his major work being done at Stradbroke? A contemporary sums it up like this:
"In parish work he was practical and thorough, taking great interest in the temporal as well as the spiritual welfare of his parishioners. Three services on Sundays, meetings during the week at different places. Well-attended, bright and hearty congregational singing, service plain and forcible, rarely concluded without some words to boys and girls in the congregation. Ryle urged parents to bring young children. Some twenty or thirty years ago (Stradbroke was one of the worst places in the neighbourhood) a respectable person could hardly ride through without being insulted or very likely his hat would be knocked off his head. Now a quieter and more orderly parish is hardly found."
Ryle the man, Ryle the minister and, finally, Ryle the missionary.
Thirdly, RYLE THE MISSIONARY
You may think that is a strange description. But Ryle was a missionary. He was concerned to see people converted and then built up in the faith - he wanted in today's jargon, not just decisions but disciples - in his terms justification and sanctification. Packer speaks of Ryle's agenda and that he …
"… aimed at four things: the evangelising of English people; the purging of the English national Church; the uniting of English Christians; and the holiness of English believers."
His standpoint was unashamedly evangelical. From the 1850's Ryle became nationally known for his uncompromising evangelical position and his expository preaching, and not only in Norwich diocese. That was through his attendance at meetings in London and preaching in London. But he was especially known for his tracts and then his larger publications. And the major part of this literary work was completed during the period he was at Stradbroke.
"Tracts" were more than brightly coloured leaflets with a few texts. They were serious short papers and were already famous through the Oxford Movement with Newman and Keble and Pusey, who were known as "The Tractarians". Ryle saw the potential. So these tracts were the main vehicle of Ryle's missionary work. He began to adapt his sermons into tracts with suitably striking titles, 'Have you a Priest?' 'Do you want a Friend?' 'Are you Happy?' Before long Ryle's name was widely known both in Britain and throughout the world. Millions of copies of his tracts were produced and then formed and bound into collections called Home Truths. Subsequently they formed parts of other works.
His first tract had a tragic origin and was literally 'a tract for the times'. On 9 May 1845 a large crowd had gathered for the official opening of a new suspension bridge in Great Yarmouth. The bridge suddenly collapsed during the ceremony and over a hundred people were thrown into the water and drowned. The disaster shocked the whole country and Ryle took the opportunity to write a pamphlet on the theme of life's uncertainties and God's sure provision of salvation in Christ. Thousands of copies were sold.
Let Ryle summarize his major writings himself. I am going to give an extended quotation from Ryle's own Preface to Practical Religion - a collection that first appeared in 1878:
"The volume now in the reader's hands is intended to be a companion to two other volumes which I have already published, entitled Knots Untied and Old Paths.
Knots Untied consists of a connected series of papers, systematically arranged, about the principal points which form the subject of controversy among Churchmen in the present day. All who take interest in such disputed questions as the nature of the Church, the Ministry, Baptism, Regeneration, the Lord's Supper, the Real Presence, Worship, Confession, and the Sabbath, will find them pretty fully discussed in Knots Untied.
Old Paths consists of a similar series of papers about those leading doctrines of the gospel, which are generally considered necessary to salvation. The inspiration of Scripture, sin, justification, forgiveness, repentance, conversion, faith, the work of Christ, and the work of the Holy Spirit, are the principal subjects handled in Old Paths.
The present volume contains a series of papers about "practical religion", and treats of the daily duties, dangers, experience, and privileges of all who profess and call themselves true Christians. Read in conjunction with another work I have previously put out, called Holiness, I think it will throw some light on what every believer ought to be, to do, and expect.
One common feature will be found in all the three volumes. I avow it frankly at the outset, and will not keep it back for a moment. The standpoint I have tried to occupy, from first to last, is that of an Evangelical Churchman.
I say this deliberately and emphatically … After 40 years of bible reading and praying, meditation and theological study, I find myself clinging more tightly than ever to "evangelical" religion, and more than ever satisfied with it. It wears well; it stands the fire. I know no system of religion which is better. In the faith of it I have lived for the third of a century, and in the faith of it I hope to die.
The plain truth is, that I see no other ground to occupy, and find no other rest for the sole of my foot. I lay no claim to infallibility, and desire to be no man's judge. But the longer I live and read, the more I am convinced and persuaded that Evangelical principles are the principles of the Bible, of the Articles and Prayer-book, and of the leading Divines of the reformed Church of England."
But what did Ryle mean by "evangelical" religion? This is what he says in Knots Untied. He writes of its "leading features":
"These I consider to be five in number.
a) The first leading feature of Evangelical Religion is the absolute supremacy it assigns to Holy Scripture, as the only rule of faith and practice … Show us anything plainly written in that Book, and, however trying to flesh and blood, we will receive it, believe it, and submit to it. Show us anything, as religion, which is contrary to that Book, and, however specious, plausible, beautiful, and apparently desirable, we will not have it at any price … Here is rock: all else is sand.
b) The second leading feature in Evangelical Religion is the depth and prominence it assigns to the doctrine of human sinfulness and corruption … All men … are not only in a miserable, pitiable, and bankrupt condition, but in a state of guilt, imminent danger, and condemnation before God. They are not only at enmity with their Maker and have no title to heaven, but they have no will to serve their Maker, no love to their Maker, and no meetness for Heaven … Hence we protest with all our heart against formalism, sacramentalism, and every species of mere external or vicarious Christianity. We maintain that all such religion is founded on an inadequate view of man's spiritual need. It requires nothing less than the blood of God the Son applied to the conscience, and the grace of God the Holy Ghost entirely renewing the heart … Next to the Bible, as its foundation, it [i.e. evangelical religion] is based on a clear view of original sin.
c) The third leading feature of Evangelical Religion is the paramount importance it attaches to the work and office of our Lord Jesus Christ, and to the nature of the salvation which he has wrought out for man … All who believe on Him are, even while they live, completely forgiven and justified from all things - are reckoned completely righteous before God … We hold that an experimental [i.e. experiential] knowledge of Christ crucified and interceding, is the very essence of Christianity, and that in teaching men the Christian religion we can never dwell too much on Christ himself, and can never speak too strongly of the fullness, freeness, presentness, and simplicity of the salvation there is in him for every one that believes … We say that life eternal is to know Christ, believe in Christ, abide in Christ, have daily heart communion with Christ, by simple personal faith, and that everything in religion is useful so far as it helps forward that life of faith, but no further.
d) The fourth leading feature in Evangelical Religion is the high place which it assigns to the inward work of the Holy Spirit in the heart of man … We maintain that the things which need most to be pressed on men's attention are those mighty works of the Holy Spirit, inward repentance, inward faith, inward hope, inward hatred of sin, and inward love to God's law … We hold that, as an inward work of the Holy Ghost is a necessary thing to man's salvation, so also it is a thing that must be inwardly felt … there can be n o real conversion to God, no new creation in Christ, no new birth of the Spirit, where there is nothing felt and experienced within … We insist that where there is nothing felt within the heart of a man, there is nothing really possessed.
e) The fifth and last leading feature in Evangelical Religion is the importance which it attaches to the outward and visible work of the Holy Ghost in the life of man … The true grace of God is a thing that will always make itself manifest in the conduct, behaviour, tastes, ways, choices and habits of him who has it. It is not a dormant thing … To tell a man he is "born of God," or regenerated, while he is living in carelessness or sin, is a dangerous delusion … Where there is the grace of the Spirit there will always be more or less fruit of the Spirit … where there is nothing seen, there is nothing possessed."
Well, there is Ryle the man, the minister and the missionary.
Conclusion
I have said nothing about Ryle the bishop. That is because Ryle was not perfect. I try to make all the staff at JPC read one of the original papers in Knots Untied (now reprinted in Warnings to the Churches) entitled "The Fallibility of Ministers". His argument is that the bible alone is infallible. Christian leaders can fail and do fail. "The Reformers were honoured instruments in the hand of God for reviving the cause of truth on earth. Yet hardly one of them can be named who did not make some great mistake."
Another of Ryle's books that I reread every year and try to get as many others to read, as I can, is Christian Leaders of the 18th Century. Those men were remarkable. But two of them, Ryle reminds us, "abused each other in most shameful language" - he is referring to Wesley and Toplady.
And Ryle made mistakes as a Bishop in Liverpool - not doctrinal mistakes but managerial mistakes. It would take another paper to explain. In simple terms Ryle saw more than most the need for biblical truth and the recovery of biblical truth. He was less clear in seeing, or being aware of, the need for leadership skills; for an understanding of the dynamics of large organizations such as the new diocese of Liverpool; and for strategizing as urban development mushroomed. Ryle could lead remarkably in a small environment using his own personality and personal gifts. But in a large diocese and trying to motivate people indirectly as well as directly was another matter. To be fair on Ryle, many other bishops in the Church of England probably did far worse. The root problem was the problem that is with us now in the Church of England - the Church was getting so comprehensive that it was getting unmanageable, with ritualists and liberals defying the unifying theology of the Articles and the Prayer Book.
But, of course, he did much good work in Liverpool. His significant work, however, undoubtedly came through his writing and most of this was completed at Stradbroke.
Finally, those two questions. First, why was Ryle not read and why is he still not read?
And, secondly, and more simply and more easily answered, why should he be read now?
Why was he not read? Answer - too many evangelicals in the Church of England were captured by the 19th century second blessing movement of instant holiness, to which Ryle's Holiness was both a protest and an answer; then many middle of the road Anglicans were captured by a liberal theology that surrendered the authority of the bible to the authority of human reason; and old-fashioned high Churchmen were captured by a Romanizing Anglo-catholicism that surrendered the authority of the bible to the authority of the visible church and church tradition. Ryle was a lone voice crying in the wilderness. He was felt to be out or touch.
He is still not read for the same reasons. The bible by too many is no longer held as a supreme authority.
Why should he be read? Because the bible is our supreme authority and Ryle is a brilliant expositor of Biblical religion and a brilliant expositor of the Bible itself. If you doubt that, start reading his Expository Thoughts on the Gospels.


December 2002

COLOURED SUPPLEMENT - December 2002

After Death - [Extracted from Where Did Jesus Go? by David Holloway (1983) pp 121-128]

by David Holloway

"Do not worry"
We live in a troubled world. None of us is immune from the stresses of life. Jesus himself experienced stress. At times he was extremely distressed. People weeping when his friend Lazarus died was more than he could bear (John 11.33). Thoughts of his own death troubled him (John 12.27). There was nothing unnatural about Jesus' own response to death. And he was troubled at the knowledge that one of his own group of disciples would betray him (John 13.21). John says he was "troubled in spirit".
But Jesus does not want us to be troubled. In his last supper talk with his disciples he said, "Do not let your hearts be troubled" (John 14.1). He didn't want and he doesn't want his followers to be unnecessarily worried. He was reported as saying in the Sermon on the Mount, "Do not worry about tomorrow, for tomorrow will worry about itself" (Matt. 6.34).
However, we need to note that Jesus doesn't promise that the future will be trouble free. The world of "tomorrow" is not seen as an easier world. "Tomorrow" will not necessarily bring release from troubles. But these troubles do not have to invade our hearts. But how do you stop them doing so? Norman Vincent Peale tells people to "put all their cares in the waste-paper basket at the end of the day, just like a man cleaning out all his pockets and throwing into the basket all the unnecessary bits and pieces." But unless you believe that someone is going to dispose of all the rubbish, it will stay there to haunt you. It is all very well saying, "Don't worry" or "Don't be troubled". But how do you stop?
Immediately after Jesus had told his disciples not to let their hearts be troubled, he said, "Believe in God." They were to have their eyes fixed on their loving heavenly Father. They needed to know that God was their creator. In the Sermon on the Mount when he was talking about worry, he had argued that, if God has already put us on this earth, he can look after us. If God watches over the birds and the flowers, of course, he will watch over us (Matt. 6.25-34). So Jesus said: "Do not let your hearts be troubled. Trust in God."
"I am going to prepare a place"
But Jesus says something more is needed. A general belief in the sovereignty of God is good but not enough, if we are to overcome worry and anxiety. Jesus said, according to John, that we need quite specifically to believe in him. "Trust in God, trust also in me." Why?
The problem for the disciples at the time was that Christ had indicated he would soon die. Their worries had to do with his death. Perhaps some of them thought they might die too. They clearly did not understand all Jesus was saying. But talk of death was in the air. Peter had just said that he would be willing to "lay down" his life for Jesus (John 13.37). So Jesus proceeds to give some teaching on how to face death without the wrong sort of worry.
A consultant surgeon once said to me, "I don't know what to say to people about to die." How sad! Today many people don't know how to face death. It wasn't no different in the ancient world. Aristotle had said: "Now death is the most terrible of all things, for it is the end." The world was a world without hope. But when the Christian gospel of the resurrection from the dead was preached, a new hope came into the ancient world. It was so often "hope" that marked off the Christians. When someone from the pagan world wanted to quiz a Christian on what they believed, it was their "hope" that they wanted to know about. So the early Christians were told to "be prepared to give an answer to everyone who asks you to give the reason for the hope that you have" (1 Pet. 3.15).
Part of this hope, which meant that death could now be faced, came from Jesus telling his disciples where he was going. This teaching enabled them to face death without worry. So he says: "I am going ... to prepare a place for you" (John 14.2). What exactly does that mean?
Well, it certainly speaks of the separation of Jesus from his disciples in the immediate future. But the word "prepare" suggests that their parting will not be for ever. It will only be temporary. Some of his disciples had gone on to "prepare" the room where Jesus now was having his last supper. Then the rest had joined them when all was ready. In the same way Jesus has gone on, he seems to say, to prepare a place for his followers. In time they will join him. This separation implies a reunion. John Stott writes:
"So Jesus bids us think of death not as a leap into the dark unknown, but as a journey to a prepared place. It will not be like arriving in a strange town in a foreign land, where you know nobody, nobody is expecting you and you haven't even made a hotel reservation. No! Just as Jesus had sent two of his disciples ahead into the city to prepare for him to eat the Passover (Mark 14.12-15), so now he would go ahead to prepare for them."
Did Jesus say anything more about where he was going? Yes! He was specific. He spoke of the "place" as being "in my Father's house" where there "are many rooms" (John 14.2). What were these "many rooms"? Probably the reference is to "lodging places" where travellers in New Testament times could find rest and security at night. So Jesus is suggesting that he is going to a place of rest and security, and such a place awaits us the other side of death. And there is a lot of space. There are "many rooms". The Bible, far from suggesting that heaven is only to be peopled by a tiny remnant, says that it will be peopled by "a great multitude that no one could count, from every nation, tribe, people and language" (Rev. 7.9).
And Jesus did not only say he was going "to prepare a place". He then said, "if I go and prepare a place for you, I will come back and take you to be with me that you also may be where I am" (John 14.3). He has gone on but promised to come back. And he will come back, in person, and then take us with him. We won't have to go it alone. He will be by our side. This is what he seems to be saying. When will that be? The first answer is, "at his second coming." But surely this promise can also be seen to apply to our own deaths. It can be said that at that time Christ comes to take us to himself. And where exactly will we go? To be with Christ. "I will ... take you to be with me." "Christ is our destination as well as our escort."
Life after death
Who wants to know what is the essential New Testament teaching about the future life? Here it is! If you are a Christian and you want to know about your final state after the resurrection at the last day, the answer is here. If you are a Christian and want to know about the intermediate state, the state between death and the resurrection, the answer is here. Both states are spoken of as being "with Christ" or "with the Lord", for Jesus takes us to himself.
This was Paul's teaching. When he was speaking of the intermediate state as he saw it, he said that he had a "desire to depart and be with Christ, which is better by far" (Phil. 1.23). But then he spoke of the final state in these words, "so we will be with the Lord forever" (1 Thess. 4.17). That is the main thing we need to know.
There is a story told of a doctor visiting a patient's home. He used to take his dog around with him. He left the dog downstairs on this visit. Upstairs was a man who was dying. "What is heaven like?" asked the man. "I don't know," replied the doctor who happened to be a convinced Christian. But at that moment he heard his dog scratching at the door of the patient's room. It gave him an idea. "Can you hear my dog?" "Yes." "He has no idea what is in this room. He has simply heard my voice and come up the stairs to find me. He knows I am here and wants to find me." He went on, "Heaven perhaps is like that. Jesus is there but we don't know what is inside the room! My dog wants to come in here because I am here. Similarly we can look forward to going to heaven, because Jesus is there."
We can know something of heaven. There will be full personal existence. The empty tomb is a denial of some shadowy "soul survival". There will be a true resurrection of which Christ is the "firstfruits". And we know enough about heaven. We no longer have to live with doubts and uncertainties like the believers in Old Testament times, for Christ not only "destroyed death", he has "brought life and immortality to light through the gospel" (2 Tim. 1.10). As Murray Harris writes: "only with the death and resurrection of Christ did the ideas of resurrection and immortality emerge from Old Testament shadows into the full light of New Testament day."
That is why meditating on the resurrection of Jesus and all that goes with it is a comfort in death. When Paul himself was in prison and facing the prospect of death, it was the resurrection of Jesus that was one of the things uppermost in his mind. In the Pastoral epistles to Timothy we have what looks like Paul's last thoughts; and in the second epistle Timothy is told to "remember Jesus Christ, raised from the dead" (2 Tim. 2.8). Paul was aware that, as he said, "the time has come for my departure" (2 Tim. 4.6). He knew he was soon to die. But Christ's resurrection gave him hope.
[Extracted from Where Did Jesus Go? by David Holloway (1983) pp 121-128]