Introduction

Click for verse

Introduction to Jesmond Parish Church Sermons

for July to September 2002

A full transcript of sermons given in Jesmond Parish Church can be found on the internet at the following web site address:
JPC web site http://www.church.org.uk/
JPC Sermons page

If you have an internet connection you may go there straight away by double clicking on either of the above addresses. Alternatively sermons for the period July to September are available from this Internet Help File for use under Windows95 (or later editions) and may be read or printed out. You can find out the sermons available and make your selection in two ways via the Contents and Index facilities as explained below.

Contents.
To select and view the sermon of your choice, click on the [image] tab at the top left of this page. To examine the available sermons double click on any of the chapter folders as indicated by the [image] icons . Once in a chapter you can view any of the sermons listed by double clicking the topic icons [image] .

The sermons are listed in two arrangements, followed by three Coloured Supplements. These may be summarised as follows:
(a) Sermons in chronological order with separate books for July, August and September.
(b) Sermons arranged according to the following themes:
 Concerns for Today
 Jesus and Prayer - studies in Luke 11 & 18.
 First Letter to Timothy - Chapters 2 & 3.
 Songs from the Heart - Psalms 124-128.
(c) Special Services.
(d) Coloured supplements for Mid-Summer 2002 produced monthly by the Rev. David Holloway.

Index
In addition to this, clicking the [image] tab at the top left of the page provides access to some of the main themes and keywords of this selection of sermons.

Printing
Facility for printing out any sermon currently being viewed is provided by clicking the [image] button at the head of the page.
JPC verse for the year 2002

This helpfile presentation of sermons has been extracted from the JPC website and produced by R.I.Lewis

e-mails to ivan.lewis@BTInternet.com


History

The Display History Window

Windows help files have the facility for the user to be able to browse through the topics which have previously been selected from the contents menu during the current session. These are recorded into a "History" window which may be viewed by clicking the {button Options,} menu above and selecting the {button Display History Window,} menu as illustrated below.

On the left we see use being made of these two menu items for a typical sample session involving the year 2000 Spring sermons. On the right we see the outcome. In this case the user has so far viewed just the first four sermons in January, in addition of course to the Introduction. It will be noted that the viewing History is listed in reverse order from top to bottom. Each new topic viewed is added to the top of the list.


Annotate

The menu Facility 'Annotate' for jotting down notes.

Windows help files have the facility for jotting down notes about topics and this is particularly helpful in the present context of reading or studying sermons. These annotations are saved on exit from each session and can thus be accumulated for future use. An example of this from the Easter Day 2000 morning sermon is given below:


Open annotate box

 Click on this button to open an annotion box as seen below to enter your own comments.


Annotate text

 Enter your comments on the sermon into this box. The contents will be saved if you click the save button, and available to you when viewing this sermon on future occasions.


Save annotations

 Click this button to save the comment you have written in the annotation box.


Cancel annotation

 Click this button to exit this annotation session.


Delete annotation

 Click this button to delete your annotations. However, beware! They will then be lost for ever.


Click annotation

 Click on the paper clip to view the annotation box as previously saved.


verse

 Jesmond Parish Church
2002

[Jesus] said: "Do not be afraid.
I am the First and the Last.
I am the Living One;
I was dead, and behold I am alive
for ever and ever!
And I hold the keys of death and Hades."

Revelation 1:17-18 (NIV)

A verse for the new year


July 7th a.m. 2002 - The Law & the Christian - David Holloway

THE LAW AND THE CHRISTIAN

Jesmond Parish Church, 9.30/11.15am, 7 July 2002

1 Timothy 1.3-11 - A sermon preached by David Holloway

This morning we are starting a new series of studies. We want to see what the Bible has to say about CONCERNS FOR TODAY. And our first concern is The Law and the Christian.
With a loss of a sense of right and wrong in the world, the law for many is the only authority in life. In the same way as the state often acts as a surrogate for the dysfunctional family, so the law acts as a surrogate for a dysfunctional morality. But what is the basis for law? Is the law what the majority want it to be through the votes of Parliaments? Some people, frighteningly, now think it is. Or is its basis some force of life as the Nazis believed? Never think the Nazis were lawless. Martin Borman, the head of their organization, said:
"We National Socialists set before ourselves the aim of living as far as possible by ... the law of life."
They overthrew the old concept of an overarching "Natural Law" - or a fundamental law of justice - and decreed their own "law of Nature". However, the Nuremberg Trials took place on the assumption that there is a fundamental law of justice - or Natural law - that all can appeal to and that the Nazis had inhumanely flouted. It was on that assumption that the Universal Declaration of Human Rights was agreed. But half a century later there is again great confusion. And there was great confusion in New Testament times. You can see that if you turn to the passage we had as our NT reading this morning, 1 Timothy 1.3-11.
And by way of introduction can I point out three clues that are given here as to why there is this confusion.
First, there is the failure to realize that morality comes from doctrine - or how you behave is related to what you believe. So a breakdown of belief will lead to a breakdown in behaviour. In simple terms if you cease to believe in the Fatherhood of God, before long you will cease to believe in the Brotherhood of Man and you will act accordingly. In verse 3 Paul is telling Timothy to ...
"... command certain men not to teach false doctrines any longer."
But the result of these "false doctrines" is (verses 5 and 6) a wandering from ...
"love, which comes from a pure heart and a good conscience and a sincere faith."
So morality comes from doctrine.
Secondly, confusion comes from the failure to realize that the outward and the inward, or external law and the inner moral state, need to be related. Look at verse 5 again:
The goal of this command is love, which comes from a pure heart and a good conscience and a sincere faith.
The law is concerned with doing what is right - that is the end of the Gospel - living as God wants you to be living. But unless inwardly there is a "pure heart and a good conscience and a sincere faith" you will never get what outwardly the law requires. Christ, however, brings good news. He offers a way of ensuring inward change, through forgiveness of sins through his death on the Cross and then the inward working of his Holy Spirit. Who needs to hear that message this morning? But if there is no inward change - the extent and the force of the law has to increase until it becomes oppressive or unworkable. So when greed leads to financial scandals in the United States, the immediate reaction is to call for new and more laws to control accountants. It was Edmund Burke who wrote:
Society cannot exist unless a controlling power upon will and appetite be placed somewhere, and the less of it there is within, the more there must be without.
And thirdly, confusion comes because there is a failure to realize that there are, verse 7,
teachers of the law, but they do not know what they are talking about or what they so confidently affirm.
This was so in Paul's day and has been so ever since. Since the 1960's there have been a surfeit of "teachers of the law ... not knowing what they [were] talking about" who have helped change the laws in the West on divorce, abortion, obscenity, homosexuality and embryo experimentation. And the result is materialistic hedonism and Godless decadence.
But it was so in the 19th century. Here is one example. People wanted to license prostitution. They argued that this would reduce the spread of sexually transmitted diseases. So in came the Contagious Diseases Act which the Government said would give - and I quote - "a clean supply of hygienic prostitutes." What was the result? Prostitution became acceptable because it was legitimized and the problem got worse. Josephine Butler, from here in the North East, had to spend her life working to overturn the Act - which eventually she did. And now in the 21st century people are using the same sort of arguments to set up "tolerance zones" for prostitutes in Liverpool and Edinburgh. They are also using them to legitimize cannabis. Christian Institute literature at the back of the church tells you about the reclassification of cannabis and requests action. It shows how current "teachers of the law do not know what they are talking about".
So much by way of introduction. For the rest of our time this morning I want us to look especially at verse 8 of 1 Timothy 1:
We know that the law is good if one uses it properly.
And I just want to go through that phrase by phrase. My headings will be first, WE KNOW; secondly, THAT THE LAW IS GOOD; and, thirdly, IF ONE USES IT PROPERLY.
First, WE KNOW
But you ask, "how do we know"? Paul is clear that what he is saying is a matter of knowledge. He says in verse 9: "We also know that the law is made not for the righteous but for lawbreakers and rebels." According to the Bible the answer is that there is a universal, God-given Natural Law. That fundamental law is confirmed, indeed, by, what the theologians call, special revelation. This is God's revelation through prophets and apostles and supremely Jesus Christ and which we now have in the Bible. But this Natural Law is also known instinctively by general revelation and by everyone. Let me explain.
Please keep a finger in 1 Timothy 1, but turn to Romans chapter 1. This is where Paul teaches us about the Natural Law. Paul in the first part of Romans is trying to explain how everyone - whether religious or not - is guilty before God. He is working to the conclusion in chapter 3 verse 23:
all have sinned and fall short of the glory of God.
And that "all", he says, includes not only people who have heard the gospel - but - and this is important for us this morning - also those who have never been exposed to God's special revelation through prophets, apostles and Christ himself. They too deserve God's judgment and punishment and so need to hear the good news of salvation. For these Gentiles, as Paul calls them (we could call them people of other faiths or no faith) - these Gentiles have all sinned against the moral knowledge they already have. Look at verse 20:
since the creation of the world God's invisible qualities--his eternal power and divine nature--have been clearly seen, being understood from what has been made, so that men are without excuse.
People do see the reality of God as eternal, almighty and sovereign. And the moral nature of God is revealed in his "wrath". Look at verse 18:
the wrath of God is being revealed from heaven against all the godlessness and wickedness of men who suppress the truth by their wickedness.
And that judgment is God's removal of all moral restraints on immorality - verse 24:
Therefore God gave them over in the sinful desires of their hearts to sexual impurity for the degrading of their bodies with one another.
His judgment comes as they act out their sinful desires - in what happens physically and what happens psychologically. Just think of poor Michael Barrymore. His sexual immorality and lifestyle is associated with death, drugs, psychiatric breakdown and the loss of broadcasting contracts. You don't need a PhD in moral philosophy to get the message. It is clear.
Also Paul says that people who flout God's moral laws and encourage others to flout them are still aware of them. Their consciences still function is some way. Look at verse 32:
Although they know God's righteous decree that those who do such things deserve death, they not only continue to do these very things but also approve of those who practice them.
And there is further proof that this Natural Law is revealed in the consciences and hearts of people who have not heard the teaching of the Bible. Look at chapter 2 verse 14:
when Gentiles, who do not have the law, do by nature things required by the law, they are a law for themselves, even though they do not have the law, since they show that the requirements of the law are written on their hearts, their consciences also bearing witness, and their thoughts now accusing, now even defending them.
They have some inklings of what is right and wrong through general revelation. And God's special revelation in the Bible confirms that those inklings are correct. But you ask, "what is the content of this Natural Law?"
First, according to the Bible, there is the requirement for the grateful worship of our divine creator - verse 21 implies that people know they have to glorify their creator as God and give thanks to him.
Then, secondly, it prohibits all those things listed in verses 24-31. The offenders, as we have seen (v 32), "know God's righteous decree that those who so such things [listed in verses 24-31] deserve death." There is sexual sin and idolatry with homosexual and lesbian sex highlighted. Then there is "every kind of wickedness, evil, greed and depravity ... envy, murder, strife, deceit and malice". Then there are people who "are gossips, slanderers, God-haters, insolent, arrogant and boastful" and people who "invent ways of doing evil; ... disobey their parents; [and] ... are senseless, faithless, heartless, [and] ruthless." Natural Law prohibits all of that. So much for Romans 1 and 2.
Please now turn back to 1 Timothy 1 for echoes and confirmation of this Natural Law. Look at verses 9 and 10. They refer to ...
the ungodly and sinful, the unholy and irreligious; ... those who kill their fathers or mothers, ... murderers, ... adulterers and perverts, ... slave traders and liars and perjurers.
So what is outlawed by Natural Law is also outlawed in God's verbal, special revelation given in the Bible. Especially that is done in the 10 Commandments and the Old Testament prophets. The Bible with its special revelation reinforces what people know by general revelation but choose to ignore. And the facts of history confirm the truth of the Bible's claims for Natural Law. The Greeks and Romans spoke of it. Aristotle, the Greek philosopher, spoke of it as "a rule of justice" with "the same validity everywhere". The Roman writer Cicero spoke of it as "of universal application, unchanging and everlasting." C.S.Lewis in his book The Abolition of Man made a collection of teachings from various ages and cultures to show how universal it is.
So don't think that the moral truths of the Bible are for Christians only. They are for everyone.
And realize that because Natural Law is the law of creation, it is entirely reasonable. That is why you can argue for it with people who do not believe in Christ. And that is why you can confirm the truth of the moral teaching of the Bible by social science. The fundamental moral laws of the universe are, in simple, terms the maker's instructions. So, for example, we know that heterosexual, monogamous, lifelong marriage is the best for children, for adults and for society both by the teaching of Jesus and the Bible and by social science, which confirms it. So we know that the law is good. How do we know? By God's word - the Bible - by special revelation, but also by general revelation and what is called Natural Law. Let's move on. "We know ... "
Secondly, THAT THE LAW IS GOOD
It is good, verse 9 ...
not for the righteous but for lawbreakers and rebels.
Similarly Jesus said (Mark 2.17):
"It is not the healthy who need a doctor, but the sick. I have not come to call the righteous, but sinners."
However, we all are sinners and lawbreakers. 1 John 3.4 says:
Everyone who sins breaks the law; in fact, sin is lawlessness.
Therefore we all need the law. And we need the law in three ways.
First, we need the law to preserve human society. You read about that in Romans chapter 13. In the words of Martin Luther King, "the law cannot change the human heart but it can restrain the heartless."
Secondly, the law shows up human sinfulness and so leads men and women, when their spiritual eyes are opened, to Jesus Christ, the only saviour from sin. Paul says in Gal 3:24:
the law was put in charge to lead us to Christ that we might be justified by faith.
And, thirdly, the law guides us as believers how to live and behave. Paul says in Romans 8 that, yes, "through Christ Jesus the law of the Spirit of life set [us] free from the law of sin and death;" and God through Christ "condemned sin in sinful man." But (verse 4) it was ...
... in order that the righteous requirements of the law might be fully met in us, who do not live according to the sinful nature but according to the Spirit.
You and I are now to live out the law. This is where some Christians go wrong. They think they can ignore the law. But "No!" Of course, we must do what the Bible calls "good works" and what the law requires. The Bible is clear. And Christians down the ages have been clear. Here is Martin Luther:
Good works do not make a good man, but a good man does good works.
Here is John Calvin:
"the law is the best instrument both to teach us the Lord's will and to exhort us to do it."
And here is John Wesley:
I cannot spare the law one moment, no more than I can spare Christ ... Indeed, each is continually sending me to the other, the law to Christ and Christ to the law.
Every Christian, therefore, must pray, along with the Psalmist (Ps 119.18):
Open my eyes that I may see wonderful things in your law.
So, "we know that the law is good [to preserve society; to bring us to Christ; and to guide us as we seek to live for him];" but it is good ...
Thirdly, IF ONE USES IT PROPERLY
Clearly these false teachers in 1 Timothy 1 were not using it properly. Verse 4 tells us that they were devoting "themselves to myths and endless genealogies." They were probably taking the early chapters of the Bible and making all sorts of theories about the text that were not warranted. So, first, a right use of the law requires that you interpret the Bible as a whole. You then see the Old Testament in the light of the New Testament. God had different stages of working out his plan of salvation. And some of his laws and commands were clearly for those different stages only. In the Old Testament you have much that is temporary because much has been fulfilled in Jesus Christ. So you have temporary laws in the Old Testament, for example, about the priesthood and sacrifices. But now Christ our great High Priest has himself fulfilled all sacrifices on the Cross of Calvary. Then there are laws about the national life of Israel. But now God's purposes are fulfilled in the international and supra-national life of the Christian church. Article VII (of the Thirty-nine [of the Church of England) sums it up like this:
Although the Law given from God by Moses, as touching Ceremonies and Rites, do not bind Christian men, nor the Civil precepts thereof ought of necessity to be received in any commonwealth; yet notwithstanding, no Christian man whatsoever is free from the obedience of the Commandments which are called Moral.
Secondly, a right use of the law requires that you preach the law. If the law is not preached, how can the fact that Christ saves you from God's wrath and judgment make sense? But you can't stop there. Of course, not. You must then preach Christ as the saviour from sin and from the penalty of the law through the Cross of Calvary where Christ died in our place bearing the punishment we deserve. You can't preach the gospel without preaching the law. And you must not preach the law without preaching the gospel. The law, as Paul implies in verse 11, "conforms to the glorious gospel of the blessed God."
Then, thirdly, a right use of the law for the Christian is to realize that as Romans 13.10 says: "love is the fulfilment of the law."
So let me conclude by reminding you of the parable of the Good Samaritan. Jesus taught this parable in Luke 10 to "an expert in the law" to explain the law of love - the law of loving God and loving your neighbour. He made it clear that you need both the cold, black and white rules - here the rule that you must help anyone in need, even if you cannot stand them - for the Samaritans and Jews couldn't stand each other. But you also need the warm virtues of, and a character marked by, sympathy, self-sacrifice and generosity. All that is involved in the law of love.
Do you live up to that law and do you have those virtues? All of us fail some of the time. So we all need to pray with the Tax Collector (Luke 18.13): "God, have mercy on me, a sinner" but assured of forgiveness because of Calvary. And then in the power of the Holy Spirit we must seek to grow in love and so truly fulfil the law.


July 7th p.m. 2002 - Prayer & Politics - Simon Price

PRAYER AND POLITICS

Jesmond Parish Church, 6.30 pm, 7 July 2002

1 Timothy 2:1-7 - A sermon preached by Simon Price

This evening we are continuing our series in 1 Timothy, which we started last year. We're going to be looking at the first seven verses of chapter two. From chapter one we discover that the apostle Paul is writing to a young man called Timothy, who is looking after a church in Ephesus. And the reason he is writing we find in chapter three verse fourteen;

`Although I hope to come to you soon, I am writing these instructions so that, if I am delayed you will know how people ought to conduct themselves in God's household, which is the church of the living God, the pillar and foundation of the truth.'

In Britain during the opening decades of the fifteenth century, it was illegal to own an English Bible or even memorise scripture in English. William Tyndale spent his life time opposing this law and undertook to translate the New Testament so that anyone in Britain could read it. For such actions he was eventually caught and jailed. On October 6, 1536, Tyndale was taken from his dungeon and strangled. Then his body was burnt. His last words were a fervent prayer: "Lord, open the King of England's eyes!".
There in one moment Tyndale was putting into practice what this passage before us is saying. He prayed for Henry VIII, the ruler of England, that God would move him to change the law about Bible translation. That was because Tyndale was concerned with the world-wide spread of the gospel. And he was willing to give up his life, because he knew that the gospel was what the world needed to hear. So our two headings this evening. Firstly, Pray for the world-wide proclamation of the gospel, verses one to four and secondly The gospel the world needs to hear, verses five to seven. Let's look at those in turn.
Firstly, PRAY FOR THE WORLD-WIDE PROCLAMATION OF THE GOSPEL (verses one to four)
The central concern in Paul's life, and which has governed everything he has said in this letter so far is the gospel (the good news of Jesus Christ). In chapter one he has been warning Timothy to guard this glorious gospel from teachers who teach it wrongly. And speaking of how God made the gospel known to him, the worst of sinners, he urges Timothy to hold on to the gospel to the end of his life. So it's in this context that he says, verse one
"I urge, then, first of all, that requests, prayers, intercession and thanksgiving be made for everyone - for kings and all those in authority, that we may live peaceful and quiet lives in all godliness and holiness."

In the light of wanting to get the gospel out, "Pray," says Paul, "for everyone" and he particularly names kings and all those in authority. That is, all the different layers of power that make up the structure of society.
The reason for this we find in the second half of verse two;
that we may live peaceful and quiet lives in all godliness and holiness.
In context the `we' has to be the church at Ephesus. You see Paul is concerned with the state of the nation in which the church lives. He is urging prayer for rulers so that there may be peace and quietness of life, not so that God's people can take it easy and enjoy a care free lifestyle, but that the church may be able to freely worship God, as a godly people, and obediently live for God as a holy people, resulting in them freely and readily proclaiming the gospel to those around them.
So the church in Timothy's time and in ours now should pray that there may be peaceful sound rule, so that the church in all godliness and holiness can spread the good news about Jesus. In other words we are to Pray for the world-wide proclamation of the gospel.

A report commissioned in the early nineteen eighties by some American churches, put it like this;
`We resolve ourselves, and call upon our churches, to take much more seriously the period of intercession in public worship; to think in terms of ten or fifteen minutes rather than five; to invite lay people to share in leading, since they often have deep insight into the world's needs. To focus our prayers both on the evangelisation of the world (closed lands, resistant peoples, missionaries, national churches) and on the quest for peace and justice in the world (places of tension and conflict, deliverance from nuclear horror, rulers and governments, the poor and needy).

We long to see every congregation bowing down in humble and expectant faith before our sovereign Lord.'

The concern there is that at home and abroad the political and social climate people live in is such that the church can freely and easily spread the gospel in that land.
So, last December when the government announced plans to criminalise `religious incitement' which could have forbidden religious debate, the church nationally should have been at prayer. Such a Bill would have impeded the spread of the gospel. We are thankful to God that the proposals were dropped. However the government is still in the process of deciding how exactly to implement the European employment directive which bans discrimination against employees on the basis of religious belief or sexual orientation. This could have great repercussion for gospel work in this nation. We should pray, stay informed, and work to ensure the government protects religious people when implementing the directive.
We should pray that head teachers allow Christian workers into their schools. That universities permit, which they are legally meant to do, Christians to meet and testify to the truth about Jesus Christ. And our concerns should be global too. We should pray for peace in places like Indonesia, that believers there may be able to live in safety and stability, for lasting peace in Northern Ireland, and the settling of the disagreement between India and Pakistan over the disputed region of Kashmir, for the sake of all peoples in these regions and so that believers;

"may live peaceful and quiet lives in all godliness and holiness."

so that they can get the gospel out.

Of course here I am spouting all this information - known only because I was preparing this passage for this evening. God forgive me that I struggle often to think of what to pray for and fail to pray for what I should! God forgive us, that often our prayers are so narrow as to concern only ourselves and what effects our lifestyle in this country. You know the type of prayers `O Lord keep our house repayments from going up.'
So let's make sure that as a church we are keeping up-to-date with issues in this country and abroad. We can buy the odd newspaper, listen to the news. Operation World, which provides details of most countries in the form of a prayer diary, is very helpful either for the individual or family or public praying. The prayer dairy in the church newsletter aims to inform our praying. The literature that the Christian institute provides aims to inform us of issues that we should be praying for and acting on. Some put up a map of the world in the kitchen or another room at home to help them to pray. All of which aims to make sure

that requests, prayers, intercession and thanksgiving be made for everyone - for kings and all those in authority, that we may live peaceful and quiet lives in all godliness and holiness."

Then the church is best able to worship and witness to God in the places where they live. So, Pray for the world-wide proclamation of the gospel, and this governs Paul's thinking, because it governs God's thinking. Look at verse three;

`This is good and pleases God our Saviour, who wants all men to be saved and to come to a knowledge of the truth.'
Paul knows that the praying he is urging, is in line with God's desire that `everyone' might recognise him as God and Saviour. This is the appeal that he makes to the church and to us. Pray because it pleases God who has brought us back to himself and who wants all men to come to know him.
You see all of us are born rebels in God's sight. We consciously refuse to acknowledge him as God, our actions prove it and God stands in judgement on us. So we are born into a perilous situation that we need saving from, a saving that comes through hearing and accepting of the truth. That is what Paul is so concerned to get out. The knowledge of the truth, the gospel, that brings us back to God. And it's this truth that Paul goes on to summarise. Which makes our second point;
2. THE GOSPEL THE WORLD NEEDS TO HEAR.(v5-7)
Look at verse five;

`For there is one God and one mediator between God and men, the man Christ Jesus, who gave himself as a ransom for all men - the testimony given in its proper time'

All the way through this gospel summary Paul is making clear the world's need to hear and believe in the Gospel. This is what underpins everything he has been saying so far. Pray for the world wide proclamation of the gospel because, verse five;

` there is one God...'

The Bible clearly teaches that there is one God and no other. Of course humanity has always sought gods elsewhere. So elements in creation are worshipped as god. Muslims claim Allah is the only god, Buddhism exalts the god of the inner self, Humanists that man is god. But that is all a lie. For there is one God who made us all, reigns over history, has spoken in history, acted in history and stepped into history as a man - God's Son, Jesus Christ.
So all men and women, wherever they might live, whatever age they may live in, live before the One God, the God of the Bible who loves them and wants them to acknowledge him and turn back to him. This is the Gospel, this is why Paul urges his readers to pray. And he continues by reminding them how we are able to relate to the one God. Look at verse five again;

`For there is one God, and one mediator between God and men, the man Christ Jesus,

One mediator, one way to God. Of course if humanity believes there are many gods, then there are obviously many ways to the gods. So some strive to become one with creation. Muslims strive to please Allah by living out the five pillars in their daily lives. Buddhists seek to sublimate their own desires in order to reach a higher plane of existence. Humanists invest in glorifying the achievements of man. But all that is utterly fruitless.
The truth is, that the one way to the one true God is through the one mediator. You see the result of our rebellion against God, means there now stands a great divide between God and us. On the one side God stands rightly offended by our attitudes and actions, which he shall judge. On the other side we stand hating God and his attitudes and actions, caring not one bit about his judgement. What a horrendous situation. A situation which God in his love has provided a mediator for.

My brother-in-law is a solicitor. His job is to act as a mediator between a client of his and the law. He represents the one to the other.

And that is exactly what the one mediator between God and man, Jesus Christ does. He represents God to man. As God's Son; he is the exact representation of God. And he also represents man to God. Because Jesus stepped into history as a man, living as one of us, yet in everything perfectly obedient to God his Father. So he represents man to God.
So all men and women, wherever they might live, whatever age they may live in, are able to come to God only through depending on the mediation of Jesus Christ. And did you see what Jesus' meditation involved; verse five;

`For there is one God and one mediator between God and men, the man Christ Jesus, who gave himself as a ransom for all men'

Because of our wilful rebellion against God a ransom is demanded for each one of us. A ransom is simply a required payment. And the ransom on us is death. Our death is what is required, that is what we rightly deserve for rebelling against God. And the wonderful news is, that Jesus on a roman cross two thousand years ago, paid that price for us all, by dying. There he took all our offending actions, and our rebellious attitude onto himself and received the punishment of God's judgement for them in our place, by dying on a cross. This is `the testimony given in it's proper time' that Paul speaks about at the end of verse six, the historical fact of Jesus Christ's death and resurrection from the dead three days later.
So all men and women, wherever they might live, whatever age they may live in, live before the one God, who has mediated himself to a rebellious world, through his Son Christ Jesus and his death on the cross. That the way back to God can be found through believing in Jesus Christ and what he accomplished.
This is the gospel. It is the gospel the world in every age needs to hear. It does not change with the times or seasons, or generations of men. It's the gospel that those who live near us need to hear. It's the gospel that the people we will meet tomorrow need to hear. It's the gospel that people we see on TV from distant lands need to hear. It's the gospel that a nation at war or peace with itself needs to hear. It's a gospel that a nation enjoying the most democratic of governments with the most law-abiding citizens needs to hear. It's a gospel that a nation caught in the tyranny of military rule needs to hear. And on hearing it, it's a gospel everyone needs to believe on for peace with God and eternal life.

For those of us here this evening who have believed in Jesus Christ, this is the wonderful truth that we rejoice in. And we need to pray and witness that others may rejoice in it to. Perhaps there are some here who have not believed on Jesus. What is involved? Recognising what Jesus did on the cross for you, in dealing with your sinful rebellion and the punishment it deserves. Coming to him saying sorry and trusting that he puts you right with God. Then following him as King of your life.
Perhaps you're uncertain. Then take away one of these accounts of the life of Jesus from the back and give it a read, asking God to help you understand what it's saying. And come back to find out more about this gospel, a gospel that Paul has given his whole life to. Verse seven;

And for this purpose I was appointed a herald and an apostle [especially sent by Jesus himself] I am telling the truth, I am not lying - and a teacher of the true faith to the Gentiles.

So Paul urges prayer. Prayer for everyone, kings and all those in authority. Prayer for the world-wide spread of the gospel. That everyone wherever they may live, would have the opportunity to hear proclaimed by the church;

`For there is one God and one mediator between God and men, the man Christ Jesus, who gave himself as a ransom for all men - the testimony given in its proper time'

`O Lord open the King of England's eyes'. That was William Tyndale's last sentence. God honoured Tyndale's prayer. Within three years, the King of England gave instructions that a copy of the "Great Bible" in English which was completed by Tyndale's co-worker, Coverdale, be placed in every church in England!
Tyndale was a man who Prayed for the world-wide proclamation of the gospel, because he knew that it was The gospel the world needed to hear. I wonder what God would do, if we like Tyndale, prayed and lived like this?


July 14th a.m. 2002 - Battle for the Mind - Ian Garrett

BATTLE FOR THE MIND

Jesmond Parish Church, 9.30/11.15am, 14 July 2002

Romans 12.2 - A sermon preached by Ian Garrett

A while ago some research was done into peer pressure among teenagers. In one experiment, they showed a class a series of cards each with two lines on them. And the class were asked to put up their hands to show which line they thought was shorter. Only, what one guy in the class didn't know was this. All the others had received a letter asking them to put up their hands for the wrong answer. So the researchers showed the first card; it was obvious to this one guy which was shorter; he put up his hand for the correct answer; all the others put up their hands for the wrong answer. The one guy thought that was a bit odd, but he was undaunted. Next card, same thing. He put up his hand for the correct answer, everyone else put up theirs for the wrong one. He was a bit more unnerved. Next card, same thing again. By number four, the poor guy began to put up his hand with all the others - even though he knew they were wrong.
It's all too easy to conform to how other people are thinking. And that's the issue we're looking at this morning from Romans 12.2. The apostle Paul writes:
2 Do not conform any longer to the pattern of this world, but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.
I've got two headings:
Don't be squeezed from the outside
Do be shaped from the inside
So, first, DON'T BE SQUEEZED FROM THE OUTSIDE (v2a)
2 Do not conform any longer to the pattern of this world…
Which is just one example of how negative the Bible is about what it calls 'this world'. By which it means not the planet, but the people on the planet and how, since the fall, we humans have tried to live our own way, as if God wasn't there. So let's turn back to Romans 1.18, where Paul explains what he means by 'the pattern of this world':
18 The wrath of God is being revealed from heaven [ie, God is rightly angry] against all the godlessness and wickedness of men who suppress the truth by their wickedness, 19 since what may be known about God is plain to them, because God has made it plain to them. (Romans 1.18-19)
What that says is that everyone in the world today knows that God is there. Whatever they say they believe or don't believe, they know God is there. But, says Paul, v18, they 'suppress' that knowledge 'by their wickedness'. Now 'wickedness' is how God describes the way we live our own way. We call it 'independence'; he calls it 'wickedness'. So Paul is saying: because we want to live our own way, we suppress, ie, we ignore, we bury the truth about God. Because the only alternative is to face up to the truth about God - which means we'd have to change.
And the most striking example of that, for me, was a student I talked to after speaking at an event designed for people looking into Christianity. We had a long conversation, and at the end of it I said, 'So what would you say was your main sticking point with the Christian message?' He was a scientist and he said, 'Well, I think the evidence for what you believe is far stronger than the evidence for the scientific theories that I believe. But,' he said, 'I don't want to look into it any further - because I want to keep getting drunk and sleeping with my girlfriend.' That's the most striking example I've come across of what Paul means in v18 by 'men … suppress[ing] the truth by their wickedness.'
And it all hinges on the mind. Just think of that guy's mind. He got a first in his degree. Ie, he was clever. He could understand what I was saying about God and Jesus and his resurrection from the dead. He didn't have an intellectual problem. He had a moral problem. He just didn't want to face up to the lifestyle implications of what he understood. And that's the bottom line with all of us, before we come to Christ. Before we come to Christ, we use our minds to keep the truth away.
The Bible says that the mind is not just involved in thinking. It's also involved in our willing - ie, our moral decision making, to do or not to do. You could picture it like this. Imagine there's a room called the mind, and there's a connecting door (like an en suite arrangement) through to an adjoining room called the will. And there's a team of grey cells busily at work in each. The way the Bible sees it is this. God designed the mind to see what we ought to do, and to send the appropriate message through to the will department. But 'the pattern of this world' is that we want to live our own way as if God wasn't there. Ie, the team in the will department has decided to do what they want to do - in that students' case, to get drunk and sleep with his girlfriend. So now the messages are going the other direction. The team in the will department sends a message through to the mind to say, 'This is what we want to do; please come up with a way of justifying it.' Or, 'This is what we want to do; please come up with a way of keeping the truth at arm's length, so we can tell ourselves it's OK.'
Paul says more about this in Romans 1.21:
21 For although they knew God, they neither glorified him as God nor gave thanks to him, but their thinking became futile and their foolish hearts were darkened. [And in the Bible, 'heart' means roughly the same as 'mind'.] 22 Although they claimed to be wise, they became fools 23 and exchanged the glory of the immortal God for images made to look like mortal man and birds and animals and reptiles…. [v25] 25 They exchanged the truth of God for a lie, and worshipped and served created things rather than the Creator--who is forever praised. Amen. (Romans 1.21-25)
Verse 21 says, 'their thinking became futile and their foolish hearts [= minds] were darkened'. Ie, the fallen human race is not thinking rationally. That student wasn't thinking rationally. He was saying, 'The evidence for what you believe is much stronger than the evidence for what I believe. But I won't act on it. I won't even look into it any further.' That's not rational - ie, the mind isn't working properly on the information that's come its way. And that's because the team in the will department is saying to the mind, 'Please come up with a way of justifying what we want to do. Please keep the truth at arm's length. Please believe a lie, if necessary.'
So Paul says in Romans 1.28:
28 Furthermore, since they did not think it worthwhile to retain the knowledge of God, he gave them over to a depraved mind, to do what ought not to be done
That word 'depraved' literally means 'unfit for the job'. God designed the mind for the job of shaping how we live. The mind's job was meant to be seeing what we ought to do. But since the fall, it's taken on another job, namely justifying what we want to do.
That's what Paul means by the 'pattern of this world' at an individual level. But he says one more thing in Romans 1 about it. Verse 32:
32 Although they know God's righteous decree that those who do such things deserve death, they not only continue to do these very things but also approve of those who practice them.
Ie, it's not just an individual thing. There's also a kind of conspiracy where groups and societies approve of sin - they make it seem acceptable, even normal. Eg, by glamorising it in the lives of the stars. Or laughing about it in the TV chat shows. Or legislating for it - at least, to make it easier.
That's what Paul means by 'the pattern of this world'. So now, back to Romans 12.2:
2 Do not conform any longer to the pattern of this world…
He's talking to Christians, here (v1 'brothers'), and saying that if that's who we are, we don't fit into that 'pattern of this world' any longer. We don't belong to that way of thinking any longer. But we do still live in the world, surrounded by people thinking that way. And all the time, the world is trying to squeeze us from the outside.
And v2 says we need to be aware of that. Aware that the world is not neutral to God but hostile to God and his truth. Aware that all the time the world is pumping at us its anti-God values, denying the existence of God, denying creation, denying a Creator who defines good and evil and to whom we're accountable, denying that there's any more to life than the material and the here and now.
We need to be aware of that, and therefore we need to be on our guard. In the book of Proverbs it says this:
Above all else, guard your heart,
For it is the wellspring of life. (Proverbs 4.23)
We need to control the access the world has to our minds. Every time we switch on the radio or TV, or pick up a magazine or newspaper or book, or go the cinema, we're letting the world pump its messages at us. We need to control that. And everything that does come at us, we need to filter carefully. We need to think 'Christianly' about everything that comes at us.
Think, eg, of the soaps and sitcoms on TV, from Friends to Eastenders. More and more they're showing us lifestyles and relationships that are further and further from God's will. But because they're on TV, they're made to look normal and acceptable.
Or think of Changing Rooms and Garden Doctors and the Naked Chef and the Holiday Program. They all normalise materialism - 'worshipping and serving created things rather than the Creator', as Paul puts it in Romans 1.
Or think of films. Entertainment is never just entertainment. It's always preaching 'the pattern of this world' to some degree. Take that film The English Patient - 'the greatest love story of modern times' as the poster put it. But it was actually an adultery story, and the agenda was that we should come out having watched two people commit adultery and destroy three lives and say, 'Yes, they were right to follow attraction wherever it led them.'
Or think of education. A Christian friend of mine is a parent governor, and at the first governors' meeting of the year, they discussed the aims of the school. And it quickly became clear to my friend that in the minds of the others, the aim was to give the kids a good first leg-up in life onto the ladder that would finally lead to jobs and salaries. Which is just materialism again - everything measured in economic terms; all we're doing is preparing human cogs for the economic machine. So my friend said, 'I think before we discuss the aims of educating a human being, we need to discuss what a human being is.' And you can imagine what blank stares that met with.
Or think of the here-and-now perspective of the financial industry. Because the world doesn't believe in life after death, any heaven you enjoy must come in this life. Which is how retirement is increasingly portrayed. A hope tied firmly to the tail-end of this life. Suppressing the truth of the resurrection of Jesus and a solid hope for the next life - which we'll be able to declare in tomorrow's thanksgiving service.
The world is pumping its messages at us from every angle. And Paul says,
2 Do not conform any longer to the pattern of this world,
Don't be squeezed from the outside. Instead,
Secondly, DO BE SHAPED FROM THE INSIDE (v2b)
Paul goes on:
but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.
Paul has just said, v1:
1 Therefore, I urge you, brothers [and sisters], in view of God's mercy, to offer your bodies as living sacrifices, holy and pleasing to God--this is your spiritual act of worship.
He's spent 11 chapters going over God's mercy to us - Jesus dying on the cross to forgive us and bring us back to him. So that we now belong to him. So that just as he offered himself for us, we should now offer ourselves to him in service. Which is why we don't belong to the world any longer; nor do we owe its values and beliefs allegiance any longer. Which is where v2 comes:
2 Do not conform any longer to the pattern of this world, but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.
Remember: in Romans 1, the problem with our minds is that by nature, they're under the influence of our wills. And that by nature, our wills want to do their own thing.
And earlier on in Romans, Paul has explained that only God can change that situation by the work of his Holy Spirit (Romans 8.5f). And Paul calls that work of the Spirit 'renewal' (Titus 3.5). And it changes, deep down, what a person really wants. So you often hear people explaining how they came to faith say something like this. They often say, 'It's not that I didn't know about God and Jesus; I knew it all and I knew it was true; It's just that I didn't want Jesus to be Lord of my life.' And what changed them was the Holy Spirit renewing what they wanted. Before he'd done his work, they wanted to carry on living without God. After he'd done it, they wanted Jesus to be Lord of their lives. So, then the will wants the mind to send it messages, the will wants the mind to tell it what it ought to do in living for the Lord.
So Paul would say that a Christian's mind has already been renewed - the Holy Spirit has once and for all changed what we want. But that change needs to be worked out day by day, which is why he says:
be transformed [ie, keep beng transformed] by the renewing of your mind.
That takes two things. One is the ongoing work of the Holy Spirit. If he left me, I'd revert straight away to someone who wanted to live his own way, as if God wasn't there. I need God's Spirit - his presence within me - to keep me wanting to please him. But the other thing I need is the Bible. Because it's no good having the will to please God but no clue about what pleases him. And that's where the Bible comes in.
So, 'being transformed by the renewing of our minds' must mean getting ourselves on the receiving end of the Bible. Guarding our heart (like the Proverb says) is not just a matter of filtering out much of what comes at us from the world. It's primarily a matter of feeding in the Bible. And it's a sobering thing to compare how much we lay ourselves open to the world - through TV, radio, the papers, the internet and so on - and how much we lay ourselves open to the Bible. Just take a moment to do a quick comparison between how much time in your average week goes on the Bible, and how much goes on TV or radio, or whatever it is for you. It's sobering isn't it?
We are more conformed to the world than we dare to think, and it's partly because we give the world so much access to our minds, compared to the access we give the Bible. And becoming less conformed and more transformed is an on-going process. Verse 2 means, 'keep on being transformed'. Ie, let's not think we've ever arrived. Let's not think we've ever perfectly understood a passage of the Bible, or perfectly lived in response to it. God is always looking to change us more, by changing our minds, by the influence of his Word.
That's Romans 12.2: don't be conformed… but be transformed by the renewing of your mind. Don't be squeezed from the outside; do be shaped from the inside. There is a battle for the mind. We're in it every day. It's a real effort to filter everything that comes at us from the world. And it's a real effort to feed on the Bible. And then it's costly to feel that, in the way we think, we're on a different planet from people around us. And it's costly to put our hands up to the truth when the rest of the class is keeping theirs' down.
But that's why it's important to see that Romans 12.2 ends on such a note of privilege. Yes, it's hard being a non-conformist (which is what a Christian in this fallen world always is). But, the privilege is: you're no longer 'shooting in the dark', guessing what's right and wrong, living by 'moral trial and error' and trying to make sense of what your conscience says to you after the event. The privilege is: you're no longer left at the mercy of the opinion-makers and human idols of the day who are messing their lives up as fast as they're telling other people how to live. The privilege is: you're no longer left on the sea of relativism - which says nothing is really true, or right or wrong. The privilege is simply this:
Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.


July 14th p.m. 2002 - Traditional Choral Service - Jonathan Redfearn

TRADITIONAL CHORAL SERVICE

Jesmond Parish Church, 6.30 pm, 14 July 2002

John 14:1-6 - A sermon preached by Jonathan Redfearn

First, THE PROBLEM OF A TROUBLED HEART
It has been said by a leading psychiatrist that although the majority of people in this country are much better off than they ever have been, there are also more people who are anxious and depressed than ever before. They struggle to cope day to day and are fearful of the future. Plenty does not equal peace of mind. Yesterday the press reported claims that a third of the 'Cold Feet' generation, named after the TV series about 'thirty somethings', are experiencing a mid-life crisis. They feel that they are not making the most of what life has to offer and are panicking. Their anxiety is fuelled by boredom and a sense of being trapped in 9-5 jobs. Apparently 33% of people aged 31-40 are now at panic point. Also more teenagers and people in their 20's take illegal drugs and drink alcohol than ever before to calm their fears, blot out the future and to give themselves a short-term thrill.
Tonight we may not be depressed, we may not be having a mid life crisis but our hearts may be troubled. We may have what is commonly known as spiritual heart disease. We may be lonely or fearful of being left alone. We may fear death. Many people fear death. The French philosopher Rousseau once said that 'he who pretends to face death without fear is a liar'. We may be very ill. We may have just received some disturbing news. We may fear the future. From this week's news and stock market crashes we may be concerned about our investments and our pension provision. I discovered this week that if I want a reasonable pension I would have to save two thirds of my present income to achieve it. Or we may be troubled in our faith and doubting the reality of heaven.
In chapters 13 and 14 of John's Gospel Jesus' disciples were troubled. They were troubled about their future after hearing disturbing news from Jesus that he was going to die, be raised from the dead and leave them (13:33,36). They were worried about being left on their own, without the person they had left everything to follow, and about the fact that Jesus said that for now they could not go where he was going but only later. The disciple Peter was troubled and anxious also because Jesus told him that he was going to deny him, not just once but three times.
So how does Jesus comfort them? What did he say to them and what does he say to us today? Well that brings me to my second heading:
Secondly, THE PERSON WHO COMFORTS US
Look at Jesus' words in v1. He says:
"Do not let your hearts be troubled. Trust in God; trust also in me."
Jesus addresses these troubled hearts by urging them to have faith, faith in God, faith also in him. Perhaps you're a committed Christian but your heart is troubled and full of fear - Jesus says trust in God, trust also in me. Look to him and, as it is written in the Authorised Version of Isaiah 26:3,
Thou wilt keep him in perfect peace whose mind is stayed on thee.
In v27 of John 14 Jesus says:
'Peace I leave with you; my peace I give you. I do not give to you as the world gives. Do not let your hearts be troubled and do not be afraid.'
Jesus' peace is real and present for those who trust in him.
If you're still thinking through the Christian faith Jesus says that the remedy to a troubled heart is faith in God, faith in him. Trust in God; trust also in me, Jesus says. Who needs to do that for the first time tonight?
You see the answer, antidote or remedy to a troubled heart is trust - trust in God, trust also in Jesus. Have faith in God, have faith in Jesus, Jesus says here. Jesus says he is God. He presents himself here unambiguously as the object of faith. For John there is only one faith and that is in Jesus and God at the same time. Do you believe and trust in Jesus Christ - God the Son - who is the only way to God the Father and to his Father's house - heaven? The Son of God who became man - fully God and fully man - and who was obedient to death, even death on a cross where he died in our place taking the punishment we deserved for our sin, our sin which separates us from God, on himself. So that if we believe and trust in him we can be forgiven, have peace with God, eternal life, the power of the Holy Spirit (who Jesus talks about in this chapter as the Counsellor) and a peace and a strength which deals with our troubled hearts. Jesus here gives us the promise of present comfort and future hope through faith in him.
Yesterday the Jehovah's Witnesses called at my home - you may have had them too. They were also offering a message of hope to troubled hearts - but please do not be deceived - their message of hope is false. They do not believe that Jesus is God and their bible called the New World Translation is a subtly different translation to the true Christian Bible. To them Jesus is not the only way to the Father and to heaven because salvation is by works. Whether you get to heaven or not depends on whether you've been good enough. But Jesus tells us in this very passage that:
'No-one comes to the Father except through me.' (v6)
The Apostle Paul in Romans 6:23 says:
'The wages of sin is death [eternal death in hell], but the free gift of God is eternal life through Jesus Christ our Lord.'
In his letter to the Galatians (2:16) the Apostle Paul says:
'A man is not justified [declared not guilty] by observing the law, but by faith in Jesus Christ.'
One of the biggest lies still around today is that we get to heaven by doing good works. No. Only by faith in Christ. The letter to the Ephesians says this:
'We are saved by grace [which simply means undeserved favour] through faith in Christ and not by works so that no-one can boast.'
Yes, as Christians we are to do good works as Ephesians 2:10 goes on to say, but they do not save us from our sins and hell. Nor are they a remedy for troubled hearts. The answer to troubled hearts is trust in God and trust in Jesus. Have faith in God, have faith in Jesus. Believe and trust in him and continue to trust him - he is in control. Romans 8 reminds us that:
'In all things God works for the good of those who love him, who have been called according to his purpose.'
Thirdly, THE PLACE HE IS PREPARING FOR BELIEVERS
Jesus Christ, as we've been seeing, is the only hope. He is the only sure hope in the face of death. There is no hope from non-Christian philosophies and although other religions say something about the future after death they offer no assurance. But Jesus offers real and certain hope to those who trust in him. He is the Resurrection and the life says John 11. And here he tells us that he has gone on through his own death to prepare a place for those who trust in him.
Look at v2-3 of John 14. Jesus says:
'In my Father's house are many rooms; if it were not so, I would have told you. I am going there to prepare a place for you. And if I go and prepare a place for you, I will come back and take you to be with me that you also may be where I am.'
Heaven is my Father's house, says Jesus. Elsewhere Jesus says, 'I go to my Father and your Father.' Therefore heaven is the home of Christ and of true Christians. It is a helpful and comforting picture. Home is the place where you are (or should be) loved for your own sake and not for your gifts, material possessions or achievements; the place where you are (or again should be) loved to the end, never forgotten, and always welcome. In this world believers are in a strange land but one day we will be back home.
And at home in our Father's house are many rooms or eternal dwellings; or as the Authorised Version translated it 'many mansions'.
That reminds me of the story about the minister who read this verse to his morning congregation using the modern translation. His version read: 'In my Father's house are many dwelling places'. Immediately an older lady stood up and said sternly: "Young man, I want you to read that Scripture again - from my Bible. I've lived in an old run down house all my life and I'm looking forward to that mansion!"
Whatever the size of the room what is clear here is that there will be room for all believers - for the strongest believer and for the weakest believer. Only unrepentant and defiant unbelievers will be shut out.
So if any of us are thinking, "Does heaven really exist?" or "My faith is too weak to get there," then be encouraged by Jesus' words here. 'In my Father's house are many rooms; if it were not so, I would have told you.'
Trust in him.
But perhaps some of you are thinking - but I don't believe heaven exists, it's all 'pie in the sky', it's just escapism. C.S. Lewis wrote this in his book 'The Problem of Pain':
'We are very shy nowadays of even mentioning heaven. We are afraid of the jeer about 'pie in the sky', and of being told that we are trying to escape from the duty of making a happy world here and now into dreams of a happy world elsewhere. But either there is 'pie in the sky' or there is not. If there is not then Christianity is false for this doctrine is woven into its whole fabric. If there is then this truth, like any other, must be faced.'
Jesus then says:
'I am going there to prepare a place for you.'
As Bishop Ryle put it:
'Heaven is a prepared place for a prepared people: a place which Christ Himself has made ready for true Christians. He has prepared it by procuring a right for every sinner who believes to enter in. No-one can stop those who trust him and say we have no business there. He has prepared it by going before us as our Head and Representative, and taking possession of it for all the members of his mystical body. He has prepared it by carrying the names of his followers with him as our High Priest into the holy of holies, and making angels ready to receive them. They that enter heaven will find they are neither unknown nor unexpected.'
Yes those who trust in Jesus have a true friend in him while in this world and a true home when they die.
Also heaven is where Christ is. As he says in v3:
'I will come back and take you to be with me that you also may be where I am.'
Jesus is coming again to take those who belong to him to be with him in heaven. If we die in the faith before Jesus returns we go to be with Christ as Paul states in Philippians 1:23. When Jesus returns those who have died in Christ will be raised and will be with the Lord forever as Paul states in 1 Thessalonians 4:17.
Will you trust him with your death?
Fourthly, and finally, THE PERSON WHO IS THE ONLY WAY
How do we get to the place where Jesus is? You may still not be clear about the way there. The disciples weren't.
Look at v4-6. Jesus says to the disciples:
'You know the way to the place where I am going. Thomas said to him, "Lord, we don't know where you are going, so how can we know the way?" Jesus answered, "I am the way and the truth and the life. No-one comes to the Father except through me."'
Jesus Christ is the only way to the Father and to heaven. There is no other way. He says:
'I am the way and the truth and the life. No-one comes to the Father except through me.'
One of the other biggest lies today is that all religions lead to God and heaven. But Jesus says no-one comes to the Father except through me.
Someone might be asking why should I accept what Jesus says and trust in him? The answer is in v6. Jesus is the only way to acceptance with God and heaven because he is the only one who really knows and can really show you the truth about God; and then he is the only one who can give you new life because he is the life. Why? Look at v7,9-10 of John 14. Jesus says:
'If you really knew me, you would know my Father as well… Anyone who has seen me has seen the Father… I am in the Father and the Father is in me… The Father, living in me, is doing his work.'
Jesus is saying that he is God. He is God incarnate - God come in human form. And he fully God and fully man came to die on the cross to pay the price of our rebellion against God and then rose from the dead so that we might have eternal life. That is why he is the way, the truth and the life. None of the other founders of religions rose from the dead. Mohammed did not do that and Buddha did not do that.
John's Gospel tells us that God so loved the world that he gave his one and only Son, Jesus Christ, that whoever believes in him, whatever you've done, might not perish but have eternal life. Billy Graham, the well known American evangelist, said in an interview on Australian television:
'I know I'm going to heaven, not because of what I've done but because of what Christ has done for me.'
The agnostic interviewer was so stunned by this statement that he went out interviewing people on the streets asking them, 'Are you sure you're going to heaven?' Eventually the interviewer trusted in Christ and became a street evangelist!
Will you put your trust in Jesus as the only way to God, as the one who is the way, the truth and the life? You won't necessarily have to become a street preacher although all Christians are called to share their faith. Someone once put it like this:
'Jesus is the way, the truth and the life. Without the way there is no going. Without the truth there is no knowing. Without the life there is no living.'
He is the life. He came to bring life in all its fullness. Many people today still think of the Christian life as a sort of living death with God as a cosmic spoilsport. Yes, Jesus never said that following him would be easy but he is the only way and he promised to be with us as we follow him. He says:
'Do not let your hearts be troubled. Trust in God; trust also in me. In my Father's house are many mansions… My peace I give you. Do not be afraid.'
Will you trust him? It may be that you're ready to put your trust in him for the first time, to trust Jesus as the only way and receive his peace. Ready to repent and believe and trust in him. If so you could pray this prayer:
Dear God, I know that I am not worthy to be accepted by you. I don't deserve your gift of eternal life. I am guilty of rebelling against you and ignoring you. I need forgiveness. Thank you for sending your Son to die for me that I may be forgiven. Thank you that he rose from the dead to give me new life. Please forgive me and change me, that I may live with Jesus as my ruler. Amen.


July 21st a.m. 2002 - Family Matters - Jonathan Redfearn

FAMILY MATTERS

Jesmond Parish Church, 9.30/11.15am, 21 July 2002

Ephesians 6:1-4 - A sermon preached by Jonathan Redfearn

Introduction
The introduction to the new marriage service of the Church of England includes this helpful sentence:
'Marriage [meaning life long heterosexual marriage] is given as the foundation of family life in which children may be born and nurtured in accordance with God's will, to his praise and glory.'
This is true. Sadly, though, the Church of England is preparing to allow remarriage in church after divorce, which will further weaken marriage and family life.
The problems caused to both individuals -children and parents- and to society by marriage and family breakdown are well documented. The problems caused by fathers who leave are also well known. According to research, in families where fathers have left teenage girls are two and a half times more likely to get pregnant outside marriage and 53% more likely to commit suicide. Boys are 63% more likely to run away and 37% more likely to abuse drugs. Both boys and girls are twice as likely to drop out of secondary school, twice as likely to end up in jail and nearly four times as likely to need help for emotional or behavioural problems.
We need to pray for and support marriage and family life. We need to pray for and support Christian marriage and family life.
This morning I want to concentrate on family life and on the nurturing of children according to God's will - on the duty of children and on the duty of parents, and especially fathers, from the first four verses of Ephesians 6. So
First, THE DUTY OF CHILDREN
Look at v1 of Ephesians 6. It is addressed directly to children from Christian homes. Who does Paul mean by children here? I believe he means those who are regarded in their culture as children or minors. In western culture that means those who are under 18. So if that's you listen up:
'Children, obey your parents in the Lord, for this is right.'
Children you are to obey your parents unless they ask you to do something which s contrary to God's will.
In Colossians 3:20 Paul again addresses children directly in laying down rules for Christian households. He writes:
'Children obey your parents in everything, for this pleases the Lord.'
Taken with v1 of Ephesians 6 this must mean that children are to obey their parents in everything that is compatible with their primary loyalty to the Lord Jesus Christ. For children to obey their parents over the Lord Jesus would not be pleasing to him. Jesus said in Matthew 10 that if we love our parents more than him we are not worthy of him.
Those conflicts between obeying your parents and obeying Christ are most likely to happen between Christian children and non-Christian parents. For example parents who forbid you from worshipping and following Christ in your heart cannot be obeyed in that. This could be a tension in some homes this summer as both national and international students return to spend some time with their parents, especially if they are new disciples. We need to pray.
But the norm says Paul is for children to obey their parents. Verse 1 again:
'Children, obey your parents…, for this is right.'
Why should children obey their parents? For it is right. It is not only right in Christian households but also in all households. It is part of the natural law which God has written on all human hearts. Romans 2:14-15 says:
'When Gentiles, who do not have the law, do by nature things required by the law, they are a law for themselves, even though they do not have the law, since they show that the requirements of the law are written on their hearts…'
Most civilizations and cultures have regarded the recognition of parental authority as indispensable to a stable society. Today there are signs of this recognition being weakened and of increasing disobedience to parents in our society. Paul in 2 Timothy 3 says this is a mark of a decadent society, which God has given up to its own godlessness.
Obedience of children to parents is also part of the revealed law God gave to Moses. So Paul goes on in v2&3 of Ephesians 6:
'Honour your father and mother - which is the first commandment with a promise - that it may go well with you and that you may enjoy long life on the earth.'
This is the fifth of the Ten Commandments. So the honouring of our parents is part of our duty to God. Commenting on this John Stott says:
'This is right. For at least during our childhood they represent God to us and mediate to us both his authority and his love. We are to honour them, that is, acknowledge their God-given authority, and so give them not only our obedience, but our love and respect as well.'
Reverence for parents was an integral part of God's people's reverence for God (Lev. 19:1-3). So in Leviticus and Deuteronomy the death penalty was laid down for anyone who cursed his parents and for the stubborn and rebellious son who refused to obey his parents and defied their discipline (Lev 20:9; Dt 21:18-21).
Here in Ephesians 6 Paul enforces God's commandment with a promise. Look again at v2&3:
'Honour your father and mother - which is the first commandment with a promise - that it might go well with you and that you may enjoy long life on the earth.'
The promise was material prosperity and long life. How are we to understand that? Is that promised to each child who obeys his parents? It's quite an incentive! As in Ephesians 1 God's blessings are largely spiritual in Christ but there is here a promised blessing 'on earth'. One commentator suggests that we should interpret this in general rather than individual terms. 'Then what is promised is not so much long life to each child who obeys his parents, as social stability to any community in which children honour their parents. Certainly a healthy society is inconceivable without a strong family life.' That is true but we shouldn't forget the promise to the individual child. Research shows that the child who obeys his or her parents often has less trouble at school and beyond.
I also need to say at this point that we are to honour our parents even when we are over 18. And if we honour them then we will never forget or neglect them.
Just before I move on to the next heading we need to go back to v1 of Ephesians 6.
'Children, obey your parents in the Lord Jesus…'
Children's obedience of their parents is a Christian duty. Children are to obey their parents also because of their own personal relationship to the Lord Jesus Christ. In the Lord our relationships are transformed. Even obedience to parents is changed. It should no longer be a grudging acquiescence to parental authority. Christian children learn to obey with gladness, for this pleases the Lord. Christian children are to remember the loving submission that Jesus himself gave as a boy to his parents (Luke 2:51).
Secondly, THE DUTY OF PARENTS
Look at v.4 of Ephesians 6:
'Fathers, do not exasperate your children; instead, bring them up in the training and instruction of the Lord.'
Paul says very clearly that fathers have a particular responsibility to bring up their children in the 'training' or 'discipline' and instruction of the Lord. So now it's the turn of the dads in the congregation this morning to listen up including me! Paul here, in contrast to the Roman autocratic model of fatherhood, sees Christian fathers as self-controlled, gentle and patient educators of their children. Human fathers are to care for their families as God the Father cares for his. Yet how easy it is for we fathers to exasperate our children when we are around and how difficult it is to bring them up in the training and instruction of the Lord if we are often out or away. Perhaps some of us need to re-examine our priorities. I know that I continually need to do so. According to one survey done with hundreds of children the three things fathers say most often in responding to their children are: I'm too tired; We don't have enough money; and be quiet!
Now as I've said Paul is particularly addressing fathers here. He is reminding us fathers of our role and instructs us to get on with it in the power of the Spirit (Eph 5:18). Biblically fathers are the head of the household and are to take a spiritual lead in the family. That is important. How we live our lives as Christian fathers is so important in our children's instruction of the Lord, not just our words. Our OT reading from Deuteronomy 6 makes it plain that both our lives and our lips have an important part to play. As fathers we need to keep on being filled with Spirit (5:18) and submitted to Christ as Lord. We need strength from him and along with our wives we need to commit our household to the Lord in prayer. For as Psalm 127 puts it:
'Unless the Lord builds the house the builders labour in vain.'
And Paul here is not saying that mothers don't have a role to play in bringing their children up in the training and instruction of the Lord. They do. Timothy the young church leader, to whom Paul writes two letters, was brought up in the Scriptures and the faith by his mother, Eunice, and by his grandmother Lois as we read in 2 Timothy 1:5. In fact Timothy's father was an unbeliever. God can work in spite of fathers. My father did not go to church when I was in my early teens and he was also hostile to the Christian faith. For a time I went along with his view although after a couple of years I began to reject his view when his way of training and discipline became even more inconsistent and violent. My mother's witness by her life and my grandmother's prayers made an impact on me as God brought me to himself just a few days before my sixteenth birthday.
Also in vv.1-3 of Ephesians 6 Paul refers to parents and in v4 he perhaps doesn't feel the need to remind the mothers but rather the fathers as the head of the house who would then give a lead and involve their wives. Not that I or my wife Anna or you as mums and dads or grandparents can make our children and grandchildren Christians. Praise the Lord that it doesn't just depend on us. It is by grace. All we can do is play our part, pray and not hinder our children. Jesus said in Mark 10:14:
'Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.'
Only God can do the rest - bring them to faith and new birth. But he wants to use us in the process.
Paul says that it is the duty of parents to bring up their children in the training and instruction of the Lord and therefore it is not just the duty of the church. Yes Christian parents can delegate some of their responsibility to church and this week to the holiday club and camps around the country, and in some cases to school, but not all of it! Again Deuteronomy 6 tells us of the vital importance of the home in nurturing faith. And when parents do delegate some responsibility to church they are still to be involved and interested. By asking what they're doing in Scramblers and Climbers, by encouraging the Explorer, Pathfinder and CYFA leaders as they cope with our offspring! By examining carefully the possible school options. By getting involved in your child's primary school to run Christian groups. Paul says that it is the duty of parents to bring up their children in the training and instruction of the Lord not just the duty of the church or the Christian school.
This verse also implies that parents need to spend time with their children to be able to bring them up, to instruct them and discuss their faith. In Martin Lloyd-Jones' exposition of these verses he states that failure to do so causes problems later. He puts it bluntly: "If parents but gave as much thought to the rearing of their children as they do to the rearing of animals and flowers, the situation would be very different". (Life in the Spirit, p.290)
It has been argued that quality time with our children is what's important but in fact it's both quality and quantity time. One dad apologising to his daughters for not spending as much time as he wanted with them said, "You know it's not always the quantity of time we spend together as it is the quality of time we spend together." His two girls didn't quite understand. The dad explained further. "Quantity means how much time, and quality means how good the time is we spend together. Which would you rather have?" The girls replied, "Quality time and lots of it."
So how should parents bring up their children? How are they to instruct them and train them? As we saw at the beginning of this section and as it says in v.4 - "in the training or discipline and instruction of the Lord".
Firstly then parents are to literally train their children by discipline. The original word means training with an emphasis on the correction of the young. In Hebrews 12 it is used of both fathers and God the Father who discipline their children for their good. So there is a clear need for right discipline and punishment in the home as indeed there is at school. The Old Testament is clear about this need. Proverbs 13:24 says, "He who spares the rod hates his son, but he who loves him is careful to discipline him". However we must be careful - certainly in our society we suffer from an absence of right and consistent discipline but this verse does not justify excessively stern and cruel discipline. Rather it calls for balanced, consistent and controlled discipline. A few years ago Sion Jenkins, a church going deputy head, was convicted of the murder of his foster child Billie-Jo in Sussex. He had frequently handed out harsh discipline to his children usually in fits of temper and ended up murdering one of those in his care. Abusing a position of authority is not good. Someone has said that:
'The parent who exerts his or her power most drastically over children loses all power over them, except the power to twist, hurt and destroy.'
"Parents", writes one commentator,
"must be clear about their motives when disciplining. It is always dangerous for them to discipline their children when they are annoyed, when their pride has been injured, or when they have lost their temper".
As Martin Lloyd-Jones puts it:
"When you are disciplining a child, you should have first controlled yourself…What right have you to say to your child that he needs discipline when you obviously need it yourself? Self-control, the control of temper, is an essential pre-requisite in the control of others".
Secondly the Christian upbringing of children includes instruction. This certainly runs counter to one fashion today which encourages parents and teachers for that matter to be non-directive, to leave children to find their own way. Now it has been known for some parents to go to the other extreme and be too domineering. So what is the balance? What is meant by instruction? Well in the words of one commentator,
"We have to distinguish between true and false education. False education is indoctrination, in which parents and teachers impose their mind and will on the child. True education, on the other hand, is stimulation, in which parents and teachers act as a catalyst, and encourage the child to make his own responses. This they cannot do if they leave the child to flounder; they have to teach and explain Christian values of truth and goodness, defend them, and recommend their acceptance, whilst not pressurising or coercing".
So instruction includes deliberate communication of the faith to our children. Deuteronomy 6 calls this 'impressing' it on our children. Deliberate communication of God's Word and his commands, taking time to answer our children's questions. My son Christopher is always asking questions. The first question he ever asked about the Christian faith at the age of 3 was, "If Jesus is God's Son how can he be God?" We need to make the time to listen, answer and show them that our faith is real. Our children are God's gift to us. We should want the best for them. What is the best? The best is knowing God and living God's way. Parents are to bring their children up in the training and instruction of the Lord - praying and reading the Bible with them, bringing them to church and modelling the Christian life. This should all be part of our daily family life as Christians. Listen to Deuteronomy 6:5-7:
'Love the LORD your God with all your heart and with all your soul and with all your strength. These commandments that I give you today are to be upon your hearts. Impress them on your children. Talk about them when you sit at home and when you walk along the road, when you lie down and when you get up.'
Then the prayer is that our children will come to know and obey Jesus themselves. We greatly rejoice when they do and carry on praying for those who don't. Lamentations 2:19 says:
'Arise, cry out in the night, as the watches of the night begin; pour out you heart like water in the presence of the Lord. Lift up your hands to him for the lives of your children who faint from hunger.'
And how important coming to know and obey Jesus is for their education-for the fear of the Lord is the beginning of wisdom, the beginning of knowledge and as Job 28:28 states: "the fear of the Lord, that is wisdom and to shun evil is understanding". How people today need to know that: parents, teachers, school governors, educationalists, doctors, social workers and health promotion officers. Jesus warns in Matthew 18:6 that:
'If anyone causes one of these little ones who believe in me to sin, it would be better for him to have a large millstone hung around his neck and to be drowned in the depths of the sea.'


July 21st p.m. 2002 - Adam & Eve Today - David Holloway

ADAM AND EVE TODAY

Jesmond Parish Church, 6.30 pm, 21 July 2002

1 Timothy 2.8-15 - A sermon preached by David Holloway

Tonight we come to 1 Timothy 2.8-15 in our evening studies in Paul's first letter to Timothy and our study is called ADAM AND EVE TODAY. One commentator says that these are "probably the most controversial verses (especially 11-15) in the Pastoral Letters - [that is the name we give to the two letters to Timothy and the one letter to Titus]." So let me, therefore, give you three principles that should help tonight.
First, you need to read verses like these in the immediate context of the book in which they are written. That is just common sense.
Secondly, you need to read such verses in the context not only of the book they are written in, but also in the context of the Bible as a whole. This is a much neglected principle. Let me quote from Article XX of the Church of England's Thirty-nine Articles. It says:
It is not lawful for the church to ... expound one place of Scripture that it be repugnant to another.
That doesn't mean you must work out some false harmonization. But it does mean you can't say, "this bit is simply wrong because it seems to contradict that bit (and as a matter of fact I like that bit and I don't like this bit - so I am going to reject this bit)." That is a strategy many people use regarding the verses we are looking at tonight. They say, "Paul just got it wrong". Well, tonight that is not going to be our strategy. Rather we want to be like the great evangelical leader at the turn of the 18th and 19th centuries, Charles Simeon of Cambridge. He said that when he went to the Bible he was ...
"content to sit as a learner at the feet of the holy Apostles, and ha[d] no ambition to teach them how they ought to have spoken."
Then the third principle is to make sure you distinguish what is primary from what is secondary, or what is of permanent significance from what is culturally conditioned and relevant only for a certain time. Of course there is much in the Bible that is "time conditioned". But that is either made clear by your reading the Bible as a whole. That shows, for example, that the Old Testament teaching on the ceremonial law and the sacrificial system is no longer applicable after the sacrifice of Christ at Calvary. Or it is made clear as you read a given passage in its immediate context. For example, the foot washing by Jesus in John chapter 13 was a sign of servanthood in a day of open shoes but no sewers. But today in the West such an action is irrelevant. Servanthood would be more expressed by unblocking someone's drain or toilet.
So you need to keep those three principles in mind as you look at this passage. And tonight I have two main headings, first, TWO WANTS and secondly, ONE COMMAND.
First, TWO WANTS
Let's look at the first want that you have in verse 8:
I want men everywhere to lift up holy hands in prayer, without anger or disputing.
Paul in this epistle is writing to his young friend Timothy with instructions for his leadership of the church at Ephesus. In chapter 3 verses 14-15 Paul tells us ...
"I am writing you [Timothy] these instructions so that ... you will know how people ought to conduct themselves in God's household, which is the church of the living God."
The problem was that some people were not conducting themselves as they should. There were, on the one hand, "men behaving badly" and, on the other hand, "women behaving badly". Now we know from chapter 1 verse 3 that there was false teaching in the church. Paul says to Timothy:
"As I urged you when I went into Macedonia, stay there in Ephesus so that you may command certain men not to teach false doctrines any longer."
And among other things there were three elements in this teaching. One, it made secondary matters into primary matters and "promoted controversies" (chapter 1 verse 4). Two, it stressed asceticism as a means of spirituality. These false teachers were "forbid[ing] people to marry and order[ing] them to abstain from certain foods" (chapter 4 verse 3). And, three, it seems to have made some women ignore the traditional female role of marriage, child rearing and managing their own homes, but instead (1 Timothy 5.13-14) they had got ...
... into the habit of being idle and going about from house to house. And not only do they become idlers, but also gossips and busybodies, saying things they ought not to. So I [Paul] counsel younger widows to marry, to have children, to manage their homes and to give the enemy no opportunity for slander.
In fact this false teaching in Ephesus sounds a bit like the false teaching you have in the church in Corinth that we have been studying last session in the mornings. In both places there was a denial of a future, real resurrection of the body, but only a present "spiritual" resurrection. And in Corinth there were similarly wrong attitudes to sex and marriage. And women were ignoring their appropriate roles. You get that in 1 Corinthians 11. I haven't time to go into 1 Corinthians 11, but I preached on it on 23 June (last) in the morning. You can get a tape or a transcript from the tape desk; or you can download the sermon from the JPC website Women in the Church (1 Corinthians 11.2-16) - Sunday morning, 23 June 2002 (David Holloway) - http://www.church.org.uk/m23jun02.htm . If you are serious in studying this issue of women in the church you must read that. I simply haven't time to repeat what I said then.
So here you have a heresy - a dangerous heresy - and it looks as though it comes from the false belief that Christians are already in the fullness of God's kingdom now; and that heaven has totally come now. That leads to the view that (spiritually) you are released from this world of space and time. And aspects of God's creation like sex, marriage and male/female distinctions are no longer relevant. But the New Testament teaches that is wrong. For at the moment there is a fight to be fought, and a race to be run. The great hope is for the future when Christ will come again. Well, something like that seems to be the context for these two wants and this one command.
And when you look at this first want, it is clear what is primary and what is secondary. From the rest of the Bible we know that there were all sorts of postures people used in prayer - standing, kneeling, sitting or being prostrate. So the posture is secondary. What is primary is that men should not be unholy, angry and disputing when they came to pray.
Now this may have a reference to the heresy going around. Alternatively it may be meant to be taken at face value. When you pray you need to seek forgiveness first of all because we all sin and are unholy. That is why we usually begin our services at JPC with the confession. And when you come to prayer you ought not to be angry, or in a dispute, with your fellow Christian but in a good relationship.Paul may have been happy for Timothy, the Ephesians and subsequent readers to take these words either way. So that is the first want.
The second want is there in verses 9-10:
I also want women to dress modestly, with decency and propriety, not with braided hair or gold or pearls or expensive clothes, but with good deeds, appropriate for women who profess to worship God.
As in Corinth some women seem to have taken their freedom to extremes. It is quite possible that some women in the church in Ephesus were dressing up like temple prostitutes with their posh clothes and special hair-do's. So this is not a verse to encourage Christian women to look dowdy. The new English Standard Version (ESV) translates it more literally as: "women should adorn themselves in respectable apparel with modesty and self-control." There is, therefore, a positive requirement for women to "adorn themselves", but they need to be respectable.
So here what is primary is being respectable. What is secondary or time conditioned are the fashion details. For what counts as respectable or modest depends on the culture. I saw one of those Pathe News documentaries on Friday on sport from 1900-1920. It recorded that there was uproar in the 1910's when women were allowed for the first time to figure skate. The uproar was because they wore "short shirts". But short skirts were what we today would call long skirts. They were short because they revealed women's ankles with the skirt about one foot off the ground!
So what is permanent here is not a rule for women not to look good. After all Esther had make up; and the "bride" in the Song of Solomon had ornaments, strings of jewels and necklaces. Rather, it is on the one hand to keep things in proportion and be decent; and on the other hand to realize that sexual morality is important for the Christian. We are not yet in heaven where marriage is transcended. So sex is to be reserved for marriage and men and women have to relate accordingly. So "women who profess to worship God" are not to dress provocatively. And their priorities are to be different. They are to be concerned with "good deeds" (verse 10). And in chapter 5 verse 10 "good deeds" (for a married woman) are defined in addition to being faithful to her husband, as ...
"bringing up children, showing hospitality, washing the feet of the saints, helping those in trouble and devoting herself to all kinds of good deeds."
This is so important. For Paul's concern with the women in the church is not that they should primly and modestly just sit at home. No! He expects them to be engaged in ministry.
First, they have to be faithful in marriage and aren't to go around seducing men - as many of the pagan women in Ephesus were doing (and as many women do today). Then they are to be committed to those good deeds. And they will go on inside and outside the Church, presumably. You simply have to interpret that into 21st century terms. Paul teaches the ministry of everyone in the church and that includes women. But is every ministry open to women? That is the question. It seems that these false teachers said, "yes". For they seem to be teaching that there is no difference between the sexes apart from the plumbing. Paul and the Bible teach otherwise.
That brings us to our second main heading, the ONE COMMAND
You see, Paul was teaching that the Church is "God's household" as we saw in chapter 3 verse 15. You can translate that as "God's family." And Paul taught that there are to be "family type" relationships in the church. I Timothy 5.1-2 says:
Do not rebuke an older man harshly, but exhort him as if he were your father. Treat younger men as brothers, older women as mothers, and younger women as sisters, with absolute purity.
We are to relate to one another as if we were a family together. So conduct in the Church, must take into account not just the general obligation to "love", in a woosey, vacuous sort of way. But you must take into account the concrete distinctions of being different kinds of Church-family members. It is obvious that you love your wife (if you are married) or your husband in a different way to the way you love your son or daughter. And your love for your parents is different again - there needs to be that honour and respect even if you think they are wrong. So there is a family structure to the Church.
And the New Testament is quite clear on male headship - I cannot go into that now as I did on 23 June. But 1 Corinthians 11 verse 3 shows that "male headship" is clearly not cultural. It is rooted in the divine Trinity:
Now I want you to realize that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God.
So the man is not a little dictator; he is under Christ, and Christ is under God. And as the Father and the Son are equal, so headship cannot mean any inequality. It speaks of difference and a difference that means (for men) responsibility, service and self-sacrificial Christ-like love. Biblical headship is not fundamentally about control but about order. And therefore there has to be "sub-order". But that is not servility. There is to be a mutuality.
A very imperfect illustration is Manchester United Football Club (Newcastle fans will forgive the illustration but they have just acquired Rio Ferdinand a few hours ago for £30,000,000 from Leeds). You there have Peter Kenyon, the Chief Executive; Alex Ferguson, the Manager; and now Rio Ferdinand, possibly the best central defender in the world. But Ferguson is subordinate to Kenyon; and Ferdinand is subordinate to Ferguson and Kenyon. Equality is not the issue. It is all about function. Each is necessary. But each is different and has to be different for the effectiveness of the club. And so it is with the male-female relationships in the family and in the family of the church. So Paul says in verse 11:
{11} A woman should learn in quietness and full submission. {12} I do not permit a woman to teach or to have authority over a man; she must be silent. {13} For Adam was formed first, then Eve. {14} And Adam was not the one deceived; it was the woman who was deceived and became a sinner. {15} But women will be saved through childbearing--if they continue in faith, love and holiness with propriety.
Now it is important that we read this in the context of the "whole Bible". In the same way as some ignore this passage and only read Galatians 3.28:
There is neither Jew nor Greek, slave nor free, male nor female, for you are all one in Christ Jesus.
Others only read these verses and forget that this is not an absolute prohibition on women teaching. For they are to teach or train other women (Titus 2.3-5) and children (for Lois and Eunice taught Timothy, as we heard this morning). And, in some situations, they are to teach men (like Priscilla alongside her husband Aquila taught Apollos). And so women need to be learning and studying just as much as men. Indeed, "a woman should learn" says Paul in verse 11, "but in quietness and full submission".
With regard to "quietness", Paul is not insisting that a woman is to be "wordless" in Church (as we shall see later). But she is not to be interrupting the preacher and contradicting and questioning him critically, as some seem to have been doing, if Corinth is anything to go by. With regard to "full submission", submission is the appropriate response of Christians to those in authority. But remember, no submission is absolute. When an authority commands what God forbids or forbids what God commands, the Bible teaches you have to obey God rather than man. Generally, however, there is to be order, not disorder. Then we come to verse 12 where Paul says,
"I do not permit a woman to teach or to have authority over a man; she must be silent."
What is being ruled out here is "authoritative teaching". For the teaching Paul has in mind is authoritative and senior authority in the church is to be through teaching God's word. Of course, if we define "teaching" broadly as the communication of Christian truth through conversation and discussion, well, everyone is to teach.
But it is clear from the Pastoral Epistles and the New Testament in general that the word "teaching" usually refers to authoritative doctrinal instruction. So in 2 Timothy 2.2 Paul writes:
the things you have heard me say in the presence of many witnesses entrust to reliable men who will also be qualified to teach others.
It is apostolic teaching and that is authoritative because it comes from God. And that teaching we now have in the Bible. And the communication of this authoritative teaching is the duty of the senior leaders of the church who are to be male. And sometimes this teaching and leadership involves taking people to task. In 1 Thessalonians 5.12 Paul writes:
Now we ask you, brothers, to respect those who work hard among you, who are over you in the Lord and who admonish you.
So teaching involves discipline and that says Paul, is to be for the male senior leaders. What then does all this mean in practice.
There are grey areas and different churches will draw the line in slightly different places. But in the Church of England it means, surely, that women should not be ordained. For ordination to the presbyterate (or priesthood or eldership) is ordination to senior leadership exercised through preaching and teaching. And women, surely, should not be consecrated as Bishops as is now being proposed. Yes, women can be in full time church work as they in this church, but not in these ordained roles. And as a domestic rule in this church we have only men as Home Group leaders. They are not "presbyters" as those who are ordained are presbyters, but they have a responsibility to see that their groups keep true to the Bible, even if others without a teaching authority lead the discussion.
So does all this mean a woman must never speak to men in the main church gathering? No! For it all depends what she is doing. The New Testament makes it clear that women can prophesy. And whatever else prophecy may be, according to 1 Corinthians 14.3 it is
"speaking to men for their strengthening, encouragement and comfort."
Indeed, 1 Corinthians 14.6 distinguishes prophecy from a "word of instruction". I can remember Helen Roseveare many years ago in this church talking of her terrible experiences in the Congo. That was remarkably strengthening and, in its way, encouraging. But it wasn't authoritative teaching.
But someone says, "Wait a minute! Why are you assuming that this teaching about women not being able to be authoritative teachers is not just culturally conditioned?" That is an important question. The answer, of course, is there in verse 13:
For Adam was formed first, then Eve. {14} And Adam was not the one deceived; it was the woman who was deceived and became a sinner. {15} But women will be saved through childbearing--if they continue in faith, love and holiness with propriety.
Paul roots this teaching on women in the created order of things. Adam was formed first, then Eve. Notice, he is not rooting it in the fact that women are more prone to error as some say. If that were the case, women should not be teaching other women or children or men informally as Priscilla taught with her husband Aquila.
No! The issue with Eve was the nature, not the fact, of the deception. Eve was deceived into taking the spiritual initiative over Adam. She didn't refer to him. She just made up her mind without discussing it with Adam and then led him on.
No! Paul is rooting this command in the fact of male headship and female helpership that is made so clear in Genesis chapter 2. So this teaching is not time conditioned. It relates to the created order.
Finally, you ask, "What does verse 15 mean -
... women will be saved through childbearing--if they continue in faith, love and holiness with propriety?"
Some say that "childbearing" refers to Mary and the birth of Jesus. More likely it means that women (obviously this just refers to married women) should work out their salvation (or live out their Christian lives) as they bear children and all that goes with that - being faithful in marriage, managing their homes and doing all those good deeds. The false teachers were probably claiming that women could only truly experience God if they abandoned their homes and became actively involved in teaching and senior leadership roles in the church. Paul is saying they are wrong.
I must conclude.
As I said at the beginning, these verses are controversial, but if they are God's word we must obey them. But remember, these three things - and with this I finish.
One, God made us. So he knows best what is best for us.
Two, it is not that women are on one side and men on the other in a battle for opportunities for ministry. For most men are also prohibited from being authoritative teachers in the church. That is because they are not called to that ministry. But they, and all women, have other callings that are vital.
And, three, as verse 15 reminds us, it is far more important to be safe for all eternity through faith and obedience to Christ, than to follow the fashion of this world which undoubtedly, in time, will change.


July 28th p.m. 2002 - Leaders in the Church - Ian Garrett

LEADERS IN THE CHURCH

Jesmond Parish Church, 6.30 pm, 28 July 2002

1 Timothy 3.1-13 - A sermon preached by Ian Garrett

What would you say most damages the church's efforts to make Jesus known to the world around?
I'd say two things. One is wrong living. Which leaves people saying, 'You Christians are just a bunch of hypocrites.' And the other is wrong teaching - when the message coming from us is not the message coming from the Bible. And those things are most damaging of all in church leaders.
And that's why Timothy was sent into this church in Ephesus. So would you turn to 1 Timothy chapter 1. We're in a series on this letter from the apostle Paul to his trouble-shooting assistant Timothy. Look at 1.3:
3 As I urged you when I went into Macedonia, stay there in Ephesus so that you may command certain men not to teach false doctrines any longer…
Ie, some of the leaders had gone off the rails - teaching wrongly and living wrongly. And Timothy's got to sort them out. So, look on to 3.14:
14 Although I [Paul] hope to come to you [Timothy] soon, I am writing you these instructions so that, 15 if I am delayed, you will know how people ought to conduct themselves in God's household, which is the church of the living God, the pillar and foundation of the truth.
And tonight's verses are on how leaders in the church ought to conduct themselves. Ie, how we should conduct ourselves if we're leaders in any way in church or CU's - now or in the future. And before we get into chapter 3, I need to explain the two roles Paul mentions.
One is the role of overseer. 3.1:
1 Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.
Now look over to 5.17:
17 The elders who direct the affairs of the church well are worthy of double honor, especially those whose work is preaching and teaching.
In the New Testament, the overall leaders of a local church are sometimes called 'overseers', sometimes called 'elders'. So, eg, you could say David is the senior overseer of JPC or David is the senior elder. Same thing. And 5.17, Paul expects elders plural - not just one, but a team. He expects some of them to be responsible for teaching the whole congregation. And last week's passage - end of chapter 2 - told us that they'll be male. And here in JPC, some of the overseers are staff, like David. And some are not - like churchwardens.
The other role is that of deacon. 3.8:
Deacons, likewise, are to be men worthy of respect…
The idea of deacons first appears in Acts 6.1f, where the church's practical needs were threatening to drag the overseers away from leading and teaching. So in came deacons to take a whole load of things off the overseers' plates so that the overseers could major on leading and teaching. So eg, I take it that our administrator Barbara is a money deacon; that our sidesmen are deacons; and so on. Again, some are staff, most are not.
That's 'overseers' and 'deacons'. Some of us are in exactly those roles. But the principles of chapter 3 apply much more widely to roles throughout the church. Eg, home group leaders. Being one doesn't make you an overseer of the whole church. But the principles for an overseer of the whole church do apply to you as you oversee part of the church. So let's keep one eye on the specific roles Paul is on about, and the other eye on the principles that apply more widely.
I've got 4 headings.
First, THE TASK (v1)
1 Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.
Ie, a great task - a tremendous work to be involved in. Which made me wonder: why did Paul need to say that? And I think he was correcting a low view of the role. After all, it was being dragged through the mud by some of the people in it at the time.
Which is exactly where we are today. Eg, think of all the 'Vicar scandal' stories in the papers every week. Or think of the way the TV soaps and sitcoms portray Christian ministers. They're either wet or immoral. It certainly doesn't inspire you to rush out and be one. So it's hardly surprising that some friends I was at Bible College with even had parents - even Christian parents - saying it was such a waste giving up their career for the ministry.
And against that sort of pressure, Paul says, v1:
1 Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.
I pray regularly that God will raise up full-time overseers of churches from this congregation. From CYFA, from among our students and from people already into careers and families. And if you're beginning to wonder if that might be God's will for you, the first thing he says to you tonight is: you desire a noble task. It's the greatest work there is. But you'll feel the pressure of the world saying it's a waste. And if you marry a 'full-timer', you'll find that pressure, too, when people say, 'My husband's a brain surgeon. What does yours do?'
Martyn Lloyd Jones was one of the greatest church overseers and preachers of the 20th century. He started out as a doctor and then began to feel this v1 desire to make preaching the gospel his life's work. But his seniors were urging him up the career ladder. His friends were saying, 'Can't you just preach on the side?' And then one day the Chief of Bart's hospital came into his room, and said that a good friend of his had just died and asked if he could just come in for some company. Lloyd Jones said, 'Yes.' And the Chief sat staring straight ahead for over 2 hours, unable to say anything. And it was one of the last prods Lloyd Jones needed to become a preacher. He wrote in his diary, 'That had a profound effect on me. I saw the vanity of all human greatness. Here was a tragedy, a man without any hope at all.' Verse 1:
1 Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.
And the principle that applies more widely is this. If you have any responsibility for ministering God's word to others (to your children, in a group, one-to-one), take it with the utmost seriousness. It's the greatest work you do. That's the task.
Secondly, THE 'MUST' (vv2-7)
Verse 2:
2 Now the overseer must be above reproach…
Ie, his life must not discredit the Lord Jesus. You probably remember the Bill Clinton impeachment trial, where he became known as the 'Teflon President' because they couldn't get any accusations to stick. Not because he was above reproach. But because he had a lot of clever people working for him.
By contrast, the overseer is to be genuinely 'non-stick'. There must be nothing that can be fairly held against him that will discredit the Lord. And for an overseer or someone in a role where this principle applies, that's one of the most sobering verses in the Bible. But it's important to realize it doesn't mean 'must be sinless'. Which is impossible this side of heaven. It means 'must show tried and tested, settled holiness so that his life will not bring the gospel into disrepute.'
2 Now the overseer must be above reproach…
That's like the 'headline' to the 'article' that follows, so read on, v2:
2 Now the overseer must be above reproach, the husband of but one wife…
That probably doesn't require that he's married; Paul just assumes that the senior men in the congregation generally will be. Negatively, it does require that he's not divorced and re-married. Positively, it requires that he's a faithful husband. Read on:
temperate, self-controlled, respectable, hospitable, able to teach, 3 not given to drunkenness, not violent but gentle, not quarrelsome, not a lover of money. 4 He must manage his own family well and see that his children obey him with proper respect. 5 (If anyone does not know how to manage his own family, how can he take care of God's church?) 6 He must not be a recent convert, or he may become conceited and fall under the same judgment as the devil. 7 He must also have a good reputation with outsiders, so that he will not fall into disgrace and into the devil's trap. (vv2-7)
It seems to me that those verses don't need any more explanation. Like Mark Twain once said, My problem with most bits of the Bible isn't understanding it, but doing it.' But what's really striking is this. With one exception, everything that overseers are told to be is just what all Christians are told to be in other parts of the NT. Ie, the number one requirement of a Christian leader is to be an exemplary Christian. So, the Scottish minister Robert Murray McCheyne was once asked what he thought his people most needed from him - was it his preaching, or his visiting, or what? And he famously replied, 'My peoples' greatest need is my own personal holiness.'
The only thing in vv2-7 which is not required of all Christians is, end of v2, 'able to teach'. And can I say for the majority of you, that is not the issue. The majority of you are well able to teach. There are hundreds of capable Bible handlers here. Dozens of potential full-time overseers of local churches here. Ability is not the issue for many of us.
So, leading is teaching plus example. Which must mean life-sharing. And that's the big weakness of this kind of teaching. I can't act as an example to most of you because I can't share my life with most of you. And that puts the onus on small group leaders throughout the church. Because that's where we share lives - at least in theory. (And if we don't do that there, we're in real trouble as a church.) So, eg, take CYFA. Sunday CYFA, opening the Bible is vital. But you CYFA guys and girls need to see the leaders outside that. You need to see: how they treat their husbands and wives, or girlfriends and boyfriends; you need to see their houses to work out whether they're any less materialistic than the rest of the world; and so on. And that principle applies to any Bible-handling leaders here.
Leading is teaching plus example - plus one other thing. Verse 4:
4 He must manage his own family well and see that his children obey him with proper respect. 5 (If anyone does not know how to manage his own family, how can he take care of God's church?)
Teaching plus example plus managing. Down in v15, Paul calls the church 'God's household' (ie, family - same word in the original). So, the model for thinking about church is not school (with the leader as classroom teacher), nor business (with the leader as boss), but family (with the leader as father-figure). So there up on the screen [transcript readers will have to exercise imagination] is a family. The crown at the top stands for Jesus as Lord of everything. And under Jesus, the husband is the head of the family - he's overall responsible for its welfare, above all its spiritual welfare. And that upward arrow between family and Jesus stands for spiritual welfare - each family member growing towards faith in Jesus or growing up in faith. And a Christian father will contribute to that by teaching plus example plus managing: ie, leading, organising, planning, disciplining - most of which is a team effort between husband and wife.
And that's Pauls' model for the church. So there on the screen is the church. The overall leaders are the overseers. They're helped by the deacons. Which will lead to the whole church family growing up spiritually and more people being drawn in to the family.
So if you're a married Christian man, vv4-5 are especially for you. Set yourself to care for your family - above all its spiritual welfare - and God will be preparing you to take care of some part of his church. Possibly down the tracks, a whole church. Because the one is the training ground for the other.
So, that's the 'must': 'the overseer must be above reproach.' Some of you will remember John Chapman. I heard him speak on this passage at a minister's conference. And in his inimitable Aussie way he warned us of the 4 'G's - the areas in which we could discredit the Lord Jesus. Verse 2: 'husband of one wife' the area of girls (or more broadly, of sex and relationships). Verse 3 'not given to drunkenness' the area of 'grog' (from the Olde English); verse 3 again, 'not a lover of money', the area of 'gold' - watch your motives and keep your hand out of the till. And v6, not 'conceited', the area of 'glory' - as in, who gets it? Me, or the Lord?
Do pray for people you know with any form of oversight, that they (we) will not discredit the Lord. And if you have any form of oversight yourself, pray the same for yourself and get others to, as well.
The task. The must. Then,
Thirdly, THE HELP (vv8-12)
8 Deacons, likewise, are to be men worthy of respect, sincere, not indulging in much wine, and not pursuing dishonest gain.
Remember: the deacon role is to help the overseer role to concentrate on leading and teaching. Eg, I hardly have to deal with the money side of JPC. If I did, it would be a disaster for my other work, and even more of a disaster for the finances of the church, I can assure you. Or take last week's Holiday Club. The time actually spent sharing lives and God's word with children is like the tip of an iceberg. Under the surface there's a massive great lump of deacon-type work - set-up, art-work, games, technical wizardry, legal and safety requirements, you name it.
Now just look down to v11 before we do deacons:
11 In the same way, their wives are to be women worthy of respect…
Now the original just says, 'In the same way, women are to be worthy of respect.' Which could mean 'the wives of deacons', which is how this translation takes it. Or it could mean, 'women who are deacons'. Either way, the principles of these verses apply to both women and men in deacon-type roles.
And what Paul says is exactly the same 'must'. Back to v8:
8 Deacons, likewise [ie, every bit as much as overseers], are to be men worthy of respect, sincere, not indulging in much wine, and not pursuing dishonest gain.
Verse 11:
11 In the same way, their wives are to be women worthy of respect, not malicious talkers but temperate and trustworthy in everything. 12 A deacon must be the husband of but one wife and must manage his children and his household well.
Which all sounds just like vv1-7. And that's the point. The same godliness is required whatever our roles. Whatever role we're in, we're to be an example to our fellow-believers and a credit to the Lord in the eyes of non-Christians. Eg, take our tea and coffee helpers tonight. It's not much good having a talk on serving in a godly way if you then ask for tea at the end of the service and they just sullenly tell you they've run out of cups and seem to show no inclination to find any more. (No pressure whoever's on tonight!) Again, it's no good the up-front teachers at holiday club being wonderful if one of the technical team gives a child a clip round the ear for treading on his cable. That's not the kind of video clip you want. Whatever role we play in Jesus' name speaks - either for him or against him. So, there's the same 'must' for deacon-type roles: whatever we do, we must be an example and a credit to the Lord.
And notice v9-10:
9 They must keep hold of the deep truths of the faith with a clear conscience. 10 They must first be tested; and then if there is nothing against them, let them serve as deacons.
Now that goes without saying for overseers. You can't teach the truth about Jesus if you don't have a firm hold of it. But Paul is also saying: nor can you do tea and coffee, or be on the visiting team, or run a church football team, or be on the crèche rota, or be in music group or serve in a 101 different ways unless, v9, you 'keep hold of the deep truths of the faith with a clear conscience'. Why? Well, partly because without a 'hold of the deep truths of the faith', we won't have the motivation to serve. Eg, in order to commit to crèche, you have to believe it matters for the faith of mums and dads that they get that hour in church. But also because without a 'hold of the deep truths of the faith', we lose the plot. We run football teams and uniformed organizations and committees and music and so on for their own sake, rather than saying 'This is a means to the end of making Jesus known.' And if it isn't, something's wrong.
The task, the must, the help; and as a 'P.S.':
Fourthly, THE 'SPIN OFF' (v13)
13 Those who have served well gain an excellent standing and great assurance in their faith in Christ Jesus.
We don't serve in church for our own sake - to feel fulfilled or recognised in a role or whatever. We serve (at least we ought to) for others' sake - above all their spiritual welfare. But, v13, there's a 'spin-off'. Set out to build others up in faith, and God builds you up in faith as you're doing it.
So Paul's comes full circle. He started out with motivation: v1, 'It's a great task' - it's the greatest thing you can do for someone to help them to faith or to grow in faith. And he ends with motivation, v13: it's not only the greatest thing you can do for someone else, it's great for you, too. It's a spiritual rule: set yourself to give and God sees to it that you receive in the process. And I guess our Holiday Club team would say, 'Amen' to that, even though they're shattered.
So, however you're serving in JPC, this passage says: it's a great work; being an example and a credit to the Lord is a must; and the spin off is that God will build you up in the faith.
But this passage also begs the question: should you be doing it 'full-time'? Should you be doing it 'full-time'? I help run an organisation called 9:38, to help people considering that possibility. If you want to know more about it, and our conferences, please do ask. Or:
e-mail:- admin@nine-38.u-net.com
web:- www.nine-38.u-net.com
post :- 9:38 Administrator, 2 Roger Bacon Lane, Oxford. OX1 1QE
But v13 is the thing to end on: 'those who have served…' Whether we're the senior overseer the tea-maker, or anything in between, we should only do what we do in order to serve. Because, as we remember in this communion service, we follow a Lord who said, 'For even [I] did not come to be served, but to serve and give [my] life as a ransom for many.' (Mark 10.45)


Aug 4th a.m. 2002 - Work & Leisure - Ian Garrett

WORK AND LEISURE

Jesmond Parish Church, 9.30/11.15am, 4 August 2002

Colossians 3.17 - A sermon preached by Ian Garrett

We're in a series where we take issues that face us and see what God has to say about them in the Bible. And today's issue is work and leisure. We're going to do a quick overview of what the Bible says about work and leisure, but my theme verse is this:
And whatever you do [work or leisure], whether in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him. (Colossians 3.17)
Ie, the way to integrate and balance the different parts of our lives is to let Jesus be Lord of all of life. We'll come back to that, but:
First, COMMON ISSUES TODAY
What issues do we face in this area of work and leisure?
We work. Some of that's paid; large amounts like parenthood, running a home, school and university are unpaid. Then there's leisure - what we call 'free time', when we're not obliged to do anything. And then (unless you have a new baby) there's sleep.
And here's what writers on this subject reckon are the biggest issues:
One issue is our quantity of work and leisure. Most professionals among us do more work and get less leisure than we would like to. Others of us are unemployed or under-employed. Others are retired and face the opposite challenges of too much leisure.
Another issue is our quality of work and leisure. A recent survey in America showed that: less than 25% said they liked their job; under 25% of manual workers said they'd choose the same job again; and under 50% of so-called 'white collar' workers said they'd choose the same job again. Ie, job satisfaction is a minority experience. But there's also big leisure dissatisfaction. Professionals in Britain are working more and experiencing more fatigue, so that leisure has increasingly become just a rather negative 'crash-out', rather than a positive 'recreation'. The top two complaints about leisure are boredom and loneliness. And the mass entertainment industry is filling the vacuum. Another survey found that for the average paid worker, the leisure 'slice' [see picture] of life is just 20 hours a week and that at least 10 of those goes on TV.
Then a third issue is our abuse of work and leisure. We basically abuse them when they become what we live for. So workaholics live for work; work is their 'god' and ultimately their source of self-esteem and purpose. But equally we can live for someone or something within the leisure 'slice' of life - our houses, or families, or sport or just sheer escape can be our 'gods'. Eg, someone said to me the other day, 'I live for the weekend - to dance and to drink.'
Those are some of the issues. Now let's take them to the Bible:
Secondly, THINKING BIBLICALLY ABOUT WORK AND LEISURE
Thinking Biblically about any issue means thinking, 'Creation - 'fall' - salvation begun - salvation complete'. That's basically the plot-line of the Bible from beginning to end. Creation: the way God made things to be and meant things to be. 'Fall': the way human rebellion against God has spoiled life. Salvation begun: the difference it makes now to have Jesus as Lord of our lives. And salvation complete: the difference it will make beyond death to have Jesus as Lord. And if we want to think Biblically about any issue, we've got to think how those four things - creation, fall, salvation begun and salvation complete - affect the issue. So let's have a go at that with work and leisure:
a) Creation Genesis 1-2)
Genesis 1-2 are about how God made and meant the world to be. Look at chapter 2, v1:
Thus the heavens and the earth were completed in all their vast array. 2 By the seventh day God had finished the work he had been doing; so on the seventh day he rested from all his work. (Genesis 2.1-2)
So notice that God himself is a worker. Now glance back to chapter 1, v26:
26 Then God said, 'Let us make man in our image, in our likeness, and let them rule… 27 So God created man in his own image, in the image of God he created him; male and female he created them. (Genesis 1.26-27)
So if God is a worker, and he created us to be in some way like him, it's no surprise to find that we were created to work. Chapter 2, v15:
15 The LORD God took the man and put him in the Garden of Eden to work it and take care of it.
And that's why the dream of an all-leisure society would be a nightmare if it actually happened. And that's why unemployment and retirement are so hard. Because God created us to work.
But God also created us for rest. Chapter 2, v2 again:
2 By the seventh day God had finished the work he had been doing; so on the seventh day he rested from all his work. 3 And God blessed the seventh day and made it holy [ie, he set it apart from the others for a different purpose], because on it he rested from all the work of creating that he had done.
Ie, the pattern of having 1 day's rest from work in 7 was designed-in by God from the start. He intended us to have such a day to remind us that there's more to life than work and to give us time to nurture our relationship with him. Because he created us not only for work, but above all for relationship with him, then for relationship with others in marriage, family, society (eg, Genesis 2.18-25), and also for the sheer enjoyment of his world (eg, Genesis 1.31, 2.9). You can look up the references we're skipping.
b) 'Fall'
We don't just live in a created world. We live in a fallen world. And for any issue we're thinking about, we must ask what difference that makes. And Genesis 3 is about that 'fall'.
Genesis 3 describes how the original human pair decided they could live without reference to God and still experience the good life. God let them rebel, but he imposed 'curses' [ie, judgements] on human life to bring it home to us that we cannot reject him and have the good life. We cannot reject the Life-giver and still hold onto life as it was meant to be. If life is like a party, God is the life and soul of the party. Leave him out, and the party goes sour. Eg, look at Genesis 3.17 - this is the curse on work:
17 To Adam [God] said, "Because you listened to your wife and ate from the tree about which I commanded you, 'You must not eat of it. Cursed is the ground because of you; through painful toil you will eat of it all the days of your life. 18 It will produce thorns and thistles for you, and you will eat the plants of the field. 19 By the sweat of your brow you will eat your food until you return to the ground, since from it you were taken; for dust you are and to dust you will return.' (Genesis 3.17-19)
That 'curse' is a promise that work would become harder, more time-consuming, more frustrating, less satisfying. And the book of the Bible which most spells out the effects of God's curse on human life is Ecclesiastes. So let's skip there to chapter 1 and v1:
1 The words of the Teacher, son of David, king in Jerusalem:
2 'Meaningless! Meaningless!' [ie, 'Pointless!'] says the Teacher. 'Utterly meaningless! Everything is meaningless.' 3 What does man gain from all his labor at which he toils under the sun? (Ecclesiastes 1.1-3)
The aim of Ecclesiastes is to show up what life lived without reference to God is really like. And it uses that phrase, in v3 - 'under the sun' - to describe life lived as if there was nothing 'higher' than the sun, no God beyond the universe we can see. And Ecclesiastes says that in that kind of life - lived without reference to God - everything is meaningless. Pointless. Ecclesiastes says we can look for meaning and purpose anywhere we like - in work, in leisure - but outside of relationship with God, we won't find it. Eg, chapter 2, v10:
10 I denied myself nothing my eyes desired; I refused my heart no pleasure. [That's his leisure-life.] My heart took delight in all my work, and this was the reward for all my labor. [That's his work-life.] 11 Yet when I surveyed all that my hands had done and what I had toiled to achieve, everything was meaningless, a chasing after the wind; nothing was gained under the sun. (Ecclesiastes 2.10-11)
That's a portrait of work dissatisfaction and leisure dissatisfaction. Because God is the life and soul of the party, and if you leave God out, the party goes sour. But Ecclesiastes also contains hints that the party can be recovered if we come back into relationship with God. Look down to chapter 2, v24:
24 A man can do nothing better than to eat and drink and find satisfaction in his work. This too, I see, is from the hand of God, 25 for without him, who can eat or find enjoyment? 26 To the man who pleases him, God gives wisdom, knowledge and happiness…
Ie, here is the person who lives life with reference to God. Here is the believer. And even in a fallen world, through knowing God, that person can find satisfaction in work; and can find enjoyment in leisure.
Now the rest of the Old Testament (OT) promised the coming of the 'Christ', or 'Messiah', to rescue the situation. And it said he would bring rest from, ie, relief from, the effects of the fall. That's one way the OT speaks or salvation. So that Augustine, one of the early Christians, was spot on when he wrote in a prayer, 'Lord, our hearts are restless until they find their rest in you.'
So, we've looked at the difference creation makes to the way we view work and leisure; we've looked at the difference the fall makes. Now, the difference Jesus makes:
c) Salvation begun
In a nutshell, the message of the Bible is that God sent his Son Jesus into the world to bring us back into relationship with himself. Jesus died on the cross so we could be forgiven for trying to live without reference to God. Then he rose from the dead, he is alive in heaven and he calls on us to come to him, to ask forgiveness and to let him be Lord of our lives - as he should have been all along. Here, eg, are some words of Jesus from Matthew's Gospel:
'Come to me, all you who are weary and burdened, and I will give you rest. Take my yoke [ie, Lordship, direction, management] upon you and learn from me, for I am gentle and humble in heart, and you will find rest for your souls. For my yoke is easy and my burden is light.' (Matthew 11.28-30)
Imagine someone who's done that. Perhaps he/she used to live for work - looking for meaning and purpose in that 'slice' of life. Perhaps he/she used to live for leisure - looking for meaning and purpose in something or someone in that 'slice' of life. Or maybe just looking for an escape before the next round of dissatisfying work. But now he/she has come into relationship with Jesus as Lord of their lives. So they don't live for something in one of those slices of life any more. They live for Someone who is above all the slices and who can help them to integrate and balance the lot.
And that's the bottom line. The only way to integrate and balance our lives is this: Let Jesus be Lord of all your life. Don't live for, don't put first, anything in one of the 'slices' of our lives. Put Jesus first and he'll organise the balance of the 'slices'. Colossians 3.17 - the theme verse we began with:
And whatever you do [work or leisure], whether in word or deed, do it all in the name of the Lord Jesus [ie, do it all consciously under his Lordship - finding out his will, his priorities, his balance for our lives]… (Colossians 3.17 - and read on to 4.6 to see how Paul spells this out in the different 'slices' of life.)
So, briefly, Jesus' Lordship over our work (paid and unpaid)
For one thing, the Bible tells us to exercise what control we can over our quantity and quality of work Turn to 1 Corinthians 7.20. Paul is writing to people who are wondering, now they've turned to Christ, should they get out of all their previous life commitments? Paul's answer is, 'No', chapter 7, v20:
20 Each one should remain in the situation which he was in when God called him [ie, when he heard the gospel and responded.]
That's the general rule. But read on, v21:
21 Were you a slave when you were called? Don't let it trouble you--although if you can gain your freedom, do so.
Ie, if you can change your quantity or quality of work for the better, do so. Do think of changing jobs for that reason. Do not apply for some jobs for that reason. At least, we should think of the pathways within our careers that will best secure not promotion or money but best quantity and quality of work from a Christian perspective. It has encouraged me to see members of this church make major job changes for godly reasons - eg, to secure/protect more time for wives and children. And if you're engaged or married, do plan how to make godly use of the fact that you don't both have to do full time paid work. That's a very precious asset in our stupidly busy, materialistic world, and one to manage wisely. But having said all that: remember the fall. No work - paid or unpaid - will ever give total satisfaction this side of heaven.
Then next point: the Bible tells us that where quantity/quality of work are beyond our control, we're to accept circumstances for the present as from God and develop a godly attitude. Eg, 1 Corinthians 7.22:
22 For he who was a slave when he was called by the Lord is the Lord's freedman; similarly, he who was a free man when he was called is Christ's slave.
Ie, (in today's status terms) if you're a Christian dustman, don't get down about yourself. You're the Lord's freedman. So hold your head up high because you're doing it for the Lord. On the other hand, if you're a Christian doctor, don't get full of yourself. You're just the Lord's slave. So stay humble because you're doing it not for the status or the money, but for the Lord. Colossians 3.22 is also about attitude in work circumstances that we can't change. It says:
Slaves, [ie, employees] obey your earthly masters in everything; and do it, not only when their eye is on you and to win their favor, but with sincerity of heart and reverence for the Lord. 23 Whatever you do, work at it with all your heart, as working for the Lord, not for men…
Then, briefly, Jesus' Lordship over our leisure
Above all, we must learn to think Biblically about our leisure - otherwise the world will set the agenda in this area of our lives. And the main agenda it sets is the mass entertainment media - TV, film, video, DVD, internet, computer games. And the worrying thing is this. Most people agree that it's all getting less and less wholesome. And yet all the figures say we're giving it more and more time. Because we're tired, and we're passive (and TV, especially preys on people like that), but above all because as Christians we haven't learnt to think Biblically about leisure. How we spend our leisure is as moral an issue as how we work. Leisure time isn't time off being Christian.
So what values should we bring to planning or evaluating how we use our leisure time? Well let me suggest this. Many Christian writers have pointed out that the Ten Commandments (Exodus 20) express God's 'scale of values'. The first five are to do with protecting our relationship with God (that includes having a 'holy day' - a 1 off in 7 - and family). Then comes the sanctity of life - of the person. Then comes the sanctity of marriage. Then comes property - ie, things.
So, apply that to leisure, and what priorities must stand out?
Well, 1 day in 7 'holy to the Lord'. The early Christians understood that they were not bound by the Old Testament (OT) Sabbath law (see Romans 14.5-8, Colossians 2.16-17). But they did recognise the creation principle of 1 day in 7 - not just to rest from work but to nurture relationship with God, not least by meeting as church. So they argued for that pattern of life in public life - and won the argument in many areas. And, secular work circumstances permitting, I would urge us to prioritise a Christian Sunday - so we work to clear the decks for that on other days including Saturday. Many Christians extend that principle by making daily time 'holy to the Lord' for personal Bible reading and prayer. And I'd urge anyone to do that, too. Do visit the Bible Notes table at the back for help.
Next: family. Family should have prime call on our leisure time and energy. And one person I read pointed out that family time together is becoming a lost art. Quote: 'Families are increasingly disparate groups of individuals doing their own thing under the same roof - like customers in a leisure centre - and are united only by the common bond of sharing the same fridge.' I guess that's over-cynical, but it's a helpful warning.
Next: Society - friends, especially. We need to prioritise friends. And putting these 'family' and 'friends' points together, can I make a plea for meals? I don't mean personally. I mean: let's keep, or recover, the Christian vision for shared meals as the prime time for building relationships, and for that other lost art - conversation.
Next: Things - like houses, cars, gardens, etc. That's a reminder that things are less important than people - which seems to me to be a pretty powerful use-of-leisure principle. Eg, houses are primarily for relating in, not primarily for working on (although they may need a bit of that, too).
Two other things that don't relate to the Ten Commandments: One is: Physical well-being. 1 Timothy 4.8 says:
8 For physical training is of some value, but godliness has value for all things, holding promise for both the present life and the life to come.
Ie, don't neglect physical well-being; but don't idolise it, either, as the 'gym culture' tends to do. Because it's not of ultimate value. We are to look after our bodies, but remember that ultimately we're going to leave them in the grave.
The other is: The world - natural and cultural. It is fallen. It is spoilt. But God created us to enjoy and look after his creation - and to share his creativity.
But having said all that, the urgency of spreading the gospel should affect all this. We need leisure. That's part of what we were made for. But we live in a fallen world. We live in a world where people are living without Christ and going to hell. And in work and leisure we must be giving ourselves to non-Christian family and friends and colleagues, praying for, and looking for, ways of pointing them to the Lord Jesus. Just like the name of a seaside town runs right through a stick of rock, so the urgency of spreading the gospel should run through all the 'slices' of our lives. Eg, we should go out with work colleagues if we can, to get to know them better with a view to sharing the gospel with them. Eg, we should avoid spending all our leisure time (eg, meals, sport) with Christians.
Well, That's an inadequate sketch of the difference that having Jesus as Lord should make to work and leisure. If you want more on this subject, you could look up three previous talks (transcripts available from the Tape Desk, or on the website, www.church.org.uk):
Workplace 26 July 1998 am
Retirement 3 August 1997 am
Work 27 July 1997 am
But let me end by saying: salvation is only begun. It's not complete. And that's a final heading:
d) Salvation complete
Ultimately, we will only experience total 'rest' (relief from the effects of sin) in heaven - where there will be both perfect work and perfect leisure (Hebrews 4.1-11, Luke 19.11-27, Revelation 14.13).
In the meantime, down here, we'll never get our lives perfectly 'right', perfectly balanced, perfectly prioritised. That's a pipe-dream. Because we live in a fallen world, which pulls our lives out of a godly shape, and we're fallen people who pull our own lives out of a godly shape. The only way forward is to let Jesus be Lord of all of life, to learn his priorities and scale of values, and slowly he'll pull us into the shape we were meant to be, and in heaven, will be. So that theme verse once again:
And whatever you do, whether in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him. (Colossians 3.17).


Aug 4th p.m. 2002 - God's Household - David Holloway

GOD'S HOUSEHOLD

Jesmond Parish Church, 6.30 pm, 4 August 2002

1 Timothy 3.14-16 - A sermon preached by David Holloway

Charles Spurgeon, the Baptist preacher, was one of the great Christian figures of Victorian England. Thousands upon thousands heard him preach. When he died it seemed that the whole of London was turning out for his funeral. But in 1856 Spurgeon mounted the pulpit of New Park Street Chapel, Southwark, on 14 September and began with these words:
We live in very singular times just now ... This is a day of strife, a day of division, a time of war and fighting between professing Christians. God be thanked for it! Far better that it should be so than that the false calm shall any longer exert its fatal spell over us. The day is come when we must know who are for the Lord and for his truth.
You may think that is a pretty heavy way to begin a sermon. But listen to how Spurgeon went on:
At this very hour separations are everywhere taking place. We weep for the cause, we do not weep for the effect. We weep that there should have been such heresies growing up in the midst of the church; but we do not weep when we see those heresies brought out to the day and slaughtered, with what some think remorseless cruelty, but [with] what we believe unflinching justice ... It is with this view that I have selected my text - to urge upon you, at this time, the great duty of standing fast at your post for the truth of God.
And what text had Spurgeon selected? Answer: 1 Timothy 3.15 - the key verse in our passage for tonight, 1 Timothy 3.14-16. Spurgeon was expounding the words:
God's household, which is the church of the living God, the pillar and foundation of the truth.
I hardly need tell you that these words are so relevant for today as well. When this programme card was being printed we had no idea that the day following the Sunday appointed for studying these verses (today), the Archbishop of Canterbury designate - a man who can ordain practising homosexuals as clergy - is to become a Druid. And many in the church are welcoming his appointment to Canterbury. This doesn't only disturb and distress faithful Christians. It is also causing the church to be publicly ridiculed - witness a recent article in The Mirror.
So will you now turn to 1 Timothy 3.14-16. And by way of introduction please look at verses 14-15:
Although I hope to come to you soon, I am writing you these instructions so that, if I am delayed, you will know how people ought to conduct themselves in God's household.
So far in this epistle Paul has been concerned to deal with false doctrine and those who teach false doctrine. He covers that (and them) in chapter 1. In chapter 2 he has been dealing with how the church should operate when it meets together publicly and formally; and how the authoritative teachers in the church should be male. And last week when Ian was preaching we saw that chapter 3 was about leadership in the church and qualifications for leadership. In these verses, then, at the end of chapter 3 Paul is pausing to underline the importance of all he has been saying. He tells Timothy that getting these things right can't wait until his [Paul's] arrival. Paul knows that these are life and death matters. Therefore if he is delayed, Timothy needs to get on with putting these instructions into effect straight away.
Paul knows that if you have heresy in the church, you get spiritual shipwreck (chapter 1 verse 19). Paul knows that if you have women in authoritative teaching positions in the church and you disobey God's order, you do so at your peril (chapter 2). Was it a coincidence that the results of a large survey of Anglican clergy reported last week found that, I quote,
"only three out of ten women priests believe in the Virgin Birth, and they are far more sceptical generally than their male colleagues about the other central Christian doctrines?"
And Paul knows that if you have the wrong sort of leaders in general, obviously the church will be at sixes and sevens (chapter 3). Paul sees that getting these things right is so strategic because the church is not a club or any other sort of human organization where you can do what you like. No! Paul is talking (as he says) about nothing less than "God's household, which is the church of the living God, the pillar and foundation of the truth." So with that introduction, let's now look in some detail at the second half of verse 15 and verse 16. And I want us to think ...
first, about THE CHURCH - and ITS NATURE
What is the nature of the church? Paul calls it here "God's household" which he then defines as "the church of the living God." And those words are so important.
First, it is "the church". The original word, ecclesia, means "an assembly". The church is, therefore, people in essence and not a building. And it was not any old gathering but an assembly of people who were called together because of their special right to meet to discuss certain issues. They were a "called out" assembly - "called out" is the literal translation of the word here translated "church". So fundamentally the church is not something you can choose to join. It is something God calls you into. Yes, if you are going to be a faithful member, you need to join (in one sense). You need at this church to be involved in a Home Group or another small Bible study group; to be in the Giving Scheme; to be on the electoral roll and so forth. But being on the electoral roll, for example, doesn't make you a member of the true Church. It just puts you on the lists of the Church of England. Fundamentally, God himself joins you to his church. As Jesus said to his disciples:
You did not choose me, but I chose you and appointed you to go and bear fruit (John 15.16).
Listen to how Paul puts it when he is writing to these Ephesians himself in his letter of that name - chapter 1 verses 4-5:
For he chose us in him before the creation of the world to be holy and blameless in his sight. In love he predestined us to be adopted as his sons through Jesus Christ, in accordance with his pleasure and will.
If you trust in Christ - or the mere fact that you are here tonight - is not because you are a good person, it is because God has been working in your life. That is why you cannot sit in "a holier than thou" judgment on others who don't trust Christ. For the church is not made up of essentially good people. It is made up of sinners who God has called out of the sinful world to be his people and to be forgiven as they trust in Christ. You say, "I don't understand that, and it seems a bit unfair." Well, listen on. The church is not just about privilege but also responsibility - as we will see when come to think about its "function".
Then note it is the "church of God". It is not fundamentally, the Church of Ephesus, or the Church of England, or the Church of Jesmond - but the Church of God. Jesus Christ is its builder. Jesus says, "I will build my church and the gates of Hades will not overcome it." It is Christ, by his Spirit, who adds to the church. You and I, then, are just his workmen. That is why you need to pray for the Holy Spirit to be at work going before you in all your Christian work and witness.
Finally, note it is the "church of the living God". In this day of multifaithism it is vital to emphasize that point. Nearby to where the Christians in Ephesus were meeting was the Temple of Artemis - one of the Seven Wonders of the World. And in that Temple was housed the stature of Artemis - a fertility idol. But it was a lifeless idol. We heard in our Old Testament reading that David was incensed because Goliath was defying "the living God" through defying his armies. The God of the Bible is "the living God" - he is real and he is "there". He is not dead but alive. And the living God lives among his people.
For we are the temple of the living God. As God has said: "I will live with them and walk among them, and I will be their God, and they will be my people" (2 Cor 6.16).
So much for the nature of the Church - "God's household, which is the Church of the living God."
Secondly, ITS FUNCTION
Look at the last phrase of verse 15:
"the pillar and foundation of the truth.
Why does God call out a special people? Answer: one reason is that together they are to be "the pillar and foundation of the truth." Some of the details of that truth we will come to when we consider the Church's message. But for the moment it is the truth as it is in Jesus Christ. It is the truth that God has spoken:
In the past God spoke to our forefathers through the prophets at many times and in various ways, but in these last days he has spoken to us by his Son (Heb 1.1-2).
And what Jesus said and did and meant, his apostles have recorded for us in the Bible. That is why, in simple terms, "the truth" is for us today the Bible which points to Christ and gives his teaching along with the teaching of the prophets and apostles.
Notice that Paul calls it "the truth" - there is a definite article that makes this emphatic. Now, of course, there are lots of truths - the truths (in so far as they are true) of science, of history, of sociology and so on. But Paul and the other apostles knew that the truth about Jesus eclipsed all other truth. Nor can God's word and truth be ignored. The consequences are dire for individuals, societies and civilizations, if they ignore God's word. People will suffer not only eternally, but often even now. That is one of the great lessons of the Old Testament. But the West is flouting God's truth ad nauseam today - not least in terms of sexual ethics and idolatry in the form of multifaithism.
So what is the true Church to do at such a time? Answer: it is to be "a pillar and foundation of the truth." That is why Paul is so concerned to root out heresy. The church is useless, if it doesn't teach the truth and deal with error. For one of its great functions is to be "a pillar and foundation of the truth".
Of course, the church itself is founded on the truth. It is "built on the foundation of the apostles and prophets, with Christ Jesus himself as the chief cornerstone" (Eph 2.20). And the truth isn't dependent for its being true on the Church. But the Church is an instrument God uses. On the one hand it is for holding up the truth high, like a pillar, so that it can be seen far and wide. So the pillars of the Temple of Artemis meant that the Temple of Artemis could be seen from a great distance. On the other hand the church is to be a foundation that helps steady things in respect of the truth when there are storms of heresy and unbelief all around.
The church, then, has this dual role - on the one hand to proclaim the truth to the world; and on the other hand to defend the truth against attacks both from outside and from inside - as was necessary at Ephesus and as we need to do today.
And notice that it is not the clergy - or just the teachers - it is the church as a whole that is to be a "pillar and foundation of the truth." Everyone is to be involved. Perhaps you say, "but isn't all this rather harsh. What we want is Christian love more than truth." The answer is that the truth is the only way, ultimately, to genuine love. Peter tells us in 1 Peter 1.22 that
you have purified yourselves by obeying the truth so that you have sincere love for your brothers.
Perhaps others say, "but isn't it hard helping the church to be a pillar and foundation of the truth." Answer: "Yes!" Think of Tyndale - he was martyred for seeking to get the bible out. Think of Cranmer, Ridley and Latimer, our Anglican Reformers, who were burnt at the stake for upholding the truth of the Bible. Thank God we are not yet in that condition.
In Sweden soon it may be getting that way when some Christian pastors who are faithful to the bible will get up to 6 months to 4 years imprisonment, if a draft law gets confirmed in the Autumn. There was a report on that in yesterday's Times newspaper.
Last summer some missionaries in Afghanistan were imprisoned for showing the Jesus film. It is not inconceivable that laws could make Christian evangelism illegal in this country if we are not vigilant.
The Police tried to stop members of a Free Church in Rochdale recently giving out non-inflammatory Christian tracts to Muslims - something they had done for 3 years (and Muslims had also freely given our their tracts). The Christian Institute has been helping out with the case. It is not easy standing up for the truth. The devil is the Father of Lies and he always works to eliminate the truth and blind people's hearts and minds. So you say, "what is the hope?" Answer: the hope is there in the message itself - and that is our final heading tonight.
So thirdly, THE CHURCH'S MESSAGE
Look at verse 16:
Beyond all question, the mystery of godliness is great:
He appeared in a body,
was vindicated by the Spirit,
was seen by angels,
was preached among the nations,
was believed on in the world,
was taken up in glory.
"Beyond all question" means it is an unassailable fact that "the mystery of godliness is great." You say, "what does that mean?" "The mystery of godliness" relates to both the divine and the human dimensions of the gospel. On the divine side the gospel is a mystery. A "mystery" in the New Testament refers to a disclosed secret. So the gospel is a mystery in that it is truth that was originally hidden from human knowledge. By our own understanding we would never grasp this truth. We needed God to take the initiative to reveal it to us. And he has done that in sending Jesus Christ. "Mystery" is one of those words the early Christians borrowed from their pagan neighbours and then turned inside out. A pagan mystery was always something only for the inner core. The Christian mystery was once hidden but is now to be shared with everyone.
But the Christian faith is not only a mystery, but a "mystery of godliness". It is not only about Almighty God revealing his plan of election and salvation to human beings. It is also about how human beings in response are to be "godly." Christian people are to be transformed into Christ's likeness. They are to obey God and to serve him and others. The pagan world, Paul said, had a "mystery [or secret power] of lawlessness" (2 Thess 2.7). The church has a "mystery of godliness" And it is centred on and about Jesus Christ.
What then follows in verse 16 looks like an early hymn or chorus. The details aren't totally clear. But things are clear enough. It first says that God the Son came down to earth as a human being - "He appeared in a body". Then he "was vindicated by the Spirit". That could refer to the Resurrection. "He was seen by angels" - that also could refer to the angelic visitors at the Empty Tomb on the Resurrection morning - but we are not sure.
"He was preached among the nations" - that is clear as clear and was a reminder to the early Christians as they sang this to evangelise and preach Christ. And they were to do that confidently, knowing that as they preached Christ to their colleagues, family, friends and neighbours, Christ would be "believed on in the world". There would be success. Indeed, the Holy Spirit uses "preaching" - which is not only in the pulpit - as a means of convicting people about their own needs and of the fact that Christ is the ultimate answer to those needs. And then the hymn ends on a triumphant note. "He was taken up in glory." That is why we all can have hope.
I must conclude.
Remember that Jesus Christ is alive, ascended and reigning in glory and is praying for you and me - even now. "Salvation belongs ot our God, who sits on the throne and to the Lamb" as we sang earlier. And one day he is coming again.
This world will not go on for ever. In the meantime let's be faithful members of "the church of the living God, the pillar and foundation of the truth."
And if God has been speaking to you tonight, and you haven't already done so, why not say, "Yes! I want to be a member of that true church. I want to trust in Christ".


Aug 11th a.m. 2002 - Faiths & Philosophies - David Holloway

FAITHS AND PHILOSOPHIES

Jesmond Parish Church, 9.30/11.15am, 11 August 2002

Acts 4.12 - A sermon preached by David Holloway

A CMS missionary wrote about a social worker in Nigeria visiting a young man in the back streets of Lagos. On the man's bedside table were the following books: the Bible, The Book of Common Prayer, the Qur'an, three copies of the Watchtower (the magazine of the Jehovah's Witnesses), a biography of Karl Marx, a book of Yoga exercises and - what the poor fellow obviously was needing most - a popular paperback entitled How to Stop Worrying.
This morning we are continuing with our series of studies on CONCERNS FOR TODAY. And we want to see what the Bible has to teach us about Faiths and Philosophies. Many people are worried about the confusion over beliefs in the modern world, not least in our schools with their "multifaith" agendas, and in the churches with their "interfaith" services. So how you need to go to the Bible to get your thinking straight on this vital subject.
It is often said that there are no guidelines for such a situation as Christians face today. The Church, it is said, has never been in the middle of such a pluralistic environment before with so many views and beliefs. But that is quite wrong. The 21st century is simply a return to the situation of the Bible! The world of the Bible was very like the world of today.
The environment of both the Old Testament and the New Testament was multifaith and pluralistic. The Old Testament is, in part, the account of God's people having to learn that they must not flirt with or follow other religions - especially pagan Baalism with its fertility rituals. So the first Commandment was:
"You shall have no other God's before me."
And the New Testament world was as "multifaith" as you are ever likely to find. That was true of Palestine and further afield. In Palestine religious pluralism drove the Pharisees to their extreme concern for religious "purity". They had to rub shoulders with the Roman authorities and their military who worshipped pagan gods; there were also the Samaritans who had their own variant religion; and there were a number of other Jewish groups or sects.
Then when the early church started to evangelize in the Greco-Roman world of the Mediterranean, the religions they encountered were legion - from mystical religions, to religions like the cult of Artemis at Ephesus and of Aphrodite at Corinth, to the development of an emperor cult. The Bible, indeed, gives you a multifaith microcosm. It is a concise record of the clash of religions. And it shows you what happens when people forsake the true and living God and go "multifaith". It also shows you how to be faithful to the true and living God - and the cost involved.
Well, with all that in mind, we will now at Acts 4.5-12. And I want us to focus particularly on verse 12:
"Salvation is found in no one else, for there is no other name under heaven given to men by which we must be saved."
I simply want to go through that verse clause by clause.
First, "SALVATION IS FOUND IN NO ONE ELSE"
What is salvation? To ask that question in the context of other faiths and philosophies is to discover that far from them all being so similar, they are all so different. They "move on different axis". So they cannot all be right.
But you must start a long way back. First, you must ask, "how do they think of the world in general - of this universe we find ourselves in?"
Well, some believe in a creator who is distinct from the world. Others believe that the world is self-explanatory, or just there without explanation.
The Bible, indeed, makes it clear that God is our creator.
But some of the oriental religions believe the latter. The Buddha could say:
"I do not believe that Brahma created anything, not even the world. The world was always there."
Secondly, you must ask "how do different faiths and philosophies view time or history?" You then find there are those which believe that history has a meaning and those which don't. Nor is this a religious view against a secular view.
The Bible teaches that there is a meaning to history and that will be clear with the Second Coming of Christ. Marx looked for an earthly meaning in the eventual classless society. But others believe that history does not move to a climax. It is not linear but a continuum eternally coming back on itself in a cyclical fashion. Some of the ancient Greek philosophers believed that. So did Nietzsche, the German philosopher of meaninglessness. And there are religious Hindus and Buddhists who believe in a cycle of rebirths.
Thirdly, you must ask "how do different faiths and philosophies view matter itself?" There are those who see the material world as being valueless because it is all a bit of an illusion of even a bad joke. That is a view within Hinduism and Buddhism and also with people like the philosopher Bertrand Russell who wrote in his old age, "There is no splendour, no vastness anywhere, only triviality for a moment, and then nothing."
Others similarly see the material world as valueless but not because it is trivial or an illusion; rather because it is positively evil or definitely fallen. We call these views "dualist", because spirit and matter are seen as two opposites that are hostile to each other. The early heretics behind some of the New Testament epistles thought like that. So they did not believe that Jesus really came in the flesh. For Jesus, they said, was spirit and good. But flesh is matter and evil.
Then there are materialists (sadly millions today) who think the material world does have value and it is also ultimate.
But the bible is unlike all those views. Like the materialists it says that the present material world has value; but unlike the materialists it denies it is ultimate. For God is its creator. It is good. But Christ's resurrection showed the transformation of this present material order. And this order will be overtaken by a new order when he comes again.
So - that is just the briefest of sketches. You can see that the notion that all beliefs are essentially alike each other or can compliment each other is sheer folly. They are (in many different ways) often diametrically opposed. To repeat the words of Rudolph Otto, they "move on different axis".
But when you move from the world in general to mankind in particular, it is even more foolish to claim parallels and complimentarities. True, all are agreed that there is a problem. Men and women are in a predicament. And they all want some sort of "salvation" out of the mess they find themselves in. There is no disagreement that people want something better. The disagreement is over the diagnosis and then the cure. And getting that right is the most important question in life for everyone. Here are some recent secular answers and views.
Darwin helped develop in the 19th century an evolutionary answer, where the better was the more evolved and where history or time itself would gradually bring salvation. So Herbert Spencer, a Darwinist social thinker, could say:
"The ultimate development of the ideal man is logically certain."
Two World Wars, Viet Nam and Hitler, Stalin, Mao and Pol Pot later, few hold that view these days.
Marx said the basic problem was political. And salvation would come in the political sphere through revolution. Few believe that today.
Freud held that the basic problem was the frustration of man's desires for sex, nutrition and power. And salvation comes through adjusting accordingly. And few today agree with Freud either. So there are some secular answers you can get when you ignore the Bible. What about some religious answers and views?
Buddhism sees the human predicament in suffering, and in the desire that it sees at the root of suffering. Salvation here comes, it is said, through eliminating desire and by great self-effort achieving Nirvana - the absorption of individual being into impersonal divine being.
Similarly popular Hinduism (like Buddhism) teaches the doctrine of karma with retribution for faults in this life through reincarnation. People like Glen Hoddle said they believed that. Salvation here comes, it is said, when you get out of the endless cycle of reincarnation and are absorbed into divine being through exercises like yoga and meditation.
Islam is very different. Yes, it teaches that the problem is with wrong doing, with Allah one day going to judge. But he is merciful. However, Allah's mercy is for those who deserve it - for those who pray and give alms and fast at Ramadan. Islam, of course, denies that Jesus was crucified - a clear fact of history. It denies the cross. John Stott puts Muslim teaching like this:
"There is no message for sinners who deserve judgment, except that they will receive the judgment they deserve."
There are, indeed, so many views about the world and the human predicament and its solution. Their failure to give satisfactory answers is why the preaching about Jesus is good news. So look at Acts 4.
The Day of Pentecost is now past. Peter and John have healed a crippled man and then preached to the crowds about Jesus and the resurrection. But the "rulers and elders of the people" (v 8) hated this. So they called them in for a kind of trial.
Note, these "rulers and elders" were religious men from one of the greatest religions the world has ever seen - Judaism. But it was these people who crucified Jesus. The idea that you want more spirituality or religion in the world and it doesn't matter what sort, is, therefore, a lie. For the Bible's analysis of the human predicament is not that you need more and better religion. No! you need Jesus Christ, for "Salvation is found in no-one else."
The true analysis of the human predicament is that men and women are in revolt against their creator - the Lord God Almighty - the God of the Bible. So they do wrong, or commit, as the Bible calls it, sin. And salvation is in Christ alone. Salvation according to bible is the totality of God's purposes for his estranged creatures. And in Christ God offers freedom from judgment for sin; adoption into his family as his sons and daughters; and new life by his Holy Spirit.
We must move on with the rest of our verse.
Secondly, [Salvation is found in no one else,] FOR THERE IS NO OTHER NAME UNDER HEAVEN GIVEN TO MEN [by which we must be saved].
"Why is there no other name?" you ask. It is because Jesus Christ has no rivals and no successors. He is the unique Saviour. He is the one and only, not in a "so to speak" kind of way, but absolutely. Jesus Christ is not only the way, the truth and the life, but negatively, no one comes to the Father except through him (Jn 14.6). Jesus Christ is not only the Saviour, but negatively there is "no other name" by which we must be saved. And here, in Acts 4.12, it is even more explicit. There is no other name "under heaven" - that is, anywhere on earth in any other faith or philosophy. But you still ask, "Why?"
Answer: because Jesus Christ is Lord. And the early believers used that word "Lord" knowing that it was the word used to refer to Yahweh (Jehovah) in the Old Testament. It was the word for deity. Jesus was God the Son come in the flesh - that is what "incarnation" means. And there is nothing like that in any other religion.
The Jews reject the deity of Jesus. So do Muslims. And early Buddhism was atheist, not believing in a creator. Yes, Hinduism claims a number of avatars or "descents". The god Vishnu, for example, is said to have come to Krishna. In the 19th century Radhakrishnan claimed that he was "the same soul that had been born before as Rama, as Krishna, as Jesus, or as Buddha." But all these claimed "descents" were so unlike the coming of Jesus. The basis of these avatars belongs to Hindu mythology. Jesus' coming belongs to history. Hinduism is not dependent on history.
Hinduism is a religion of ideas that would be true whether or not the avatars ever took place. But the truth of the gospel depends on the real coming of Jesus in history and dying on a cross in history and rising again in history. For Jesus' incarnation was the turning point of history and the beginning of the new age. And the result is that now "the man Christ Jesus" is reigning at God's right hand, still human as well as divine. That bears no comparison with Hindu avatars. As Col 2.9 says:
"in Christ all the fullness of the Deity lives in bodily form."
And as we say in the Nicene Creed:
"For us men and for our salvation he [God the Son] came down from heaven."
And he achieved that salvation for us on the cross. He came to seek and to save men and women in their mess and need. He took the initiative.
The name (or the person and all he stands for) of Jesus "is given to men." You don't have to pay for it, or work for it. The gift of Jesus is free. The other religions so often present themselves as men and women seeking God and trying to reach him. In Christ it was, and still is, God seeking men and women, in his love.
And that love took Christ to the cross where he bore our sins and died in our place that we might be forgiven and renewed. And then he was raised to life on the third Day. Only God incarnate could rise like that.
"There was no other good enough to pay the price of sin, he only could unlock the gate of heaven and let us in."
Listen to the remarkable Kagawa, the Japanese Christian leader who died in 1960. This is how he described the uniqueness of Christ:
"I am grateful for Shinto, for Buddhism, and for Confucianism. I owe much to these faiths … Yet these faiths utterly failed to minister to my heart's deepest needs. I was a pilgrim journeying upon a long road that had no turning. I was weary. I was footsore. I wandered through a dark and dismal world where tragedies were thick … Buddhism teaches great compassion … but since the beginning of time, who has declared, 'this is my blood of the covenant which is poured out for many unto remission of sins'?"
The chief difference between Christianity and the world's faiths and philosophies, undoubtedly, is the cross of Christ. It humbles pride; it destroys hope's of self-salvation; and it speaks of the greatness of God's grace and love.
Finally, [Salvation is found in no one else, for there is no other name under heaven given to men] BY WHICH WE MUST BE SAVED.
There is an urgency about telling others about salvation through Christ. We "must" be saved.
Bishop Lesslie Newbigin (a great missionary and theologian - with Jesmond associations) put it like this - in Christ ...
"we are not offered something which might be described as the best among the religions; we are offered something which, if it is true, is the clue to all history - the history of the world, and the history of my own soul."
"If it is true". How do you know it is true? Look at verse 10:
"It is by the name of Jesus Christ of Nazareth, whom you crucified but whom God raised from the dead, that this man stands before you healed."
The resurrection is the great proof. The Buddha died aged 80 and his tomb is in India. Mohammed's tomb is in Medina. Marx's tomb is in Highgate, north London; but in Jerusalem there is the empty tomb.
I must conclude.
Peter doesn't tell you here exactly how you are saved. But Paul does in Romans 10.9:
"if you confess with your mouth, "Jesus is Lord," and believe in your heart that God raised him from the dead, you will be saved."
It couldn't be simpler. You not only believe that Jesus is really alive and reigning; you also commit yourself to him as Lord (with all that that means) and then tell others of that commitment.


Aug 11th p.m. 2002- The Lord our Helper (Ps 124) - Ian Garrett

THE LORD OUR HELPER

Jesmond Parish Church, 6.30 pm, 11 August 2002

Psalm 124 - a sermon preached by Ian Garrett

Wherever you go in the world Christians are being attacked.
As a church we've been attacked recently with graffiti and a picket line one Sunday. Christian Unions in our children's schools are being attacked by anti-Christian parents and governors. Some individuals in our church are being attacked in their work-places for being Christian - at one end of the scale, made to feel uncomfortable; at the other, being forced out of their jobs. And others in our church have been attacked by their families for turning to Christ and breaking with a family religion. I know of young people whose parents have forbidden them to come here on a Sunday.
But then looking world-wide puts all that into perspective. Eg, some of the missionaries we support saw their town burnt and fellow-Christians slaughtered in an Islamic attack. In China, the Communist attack against Christians goes on. When the Peoples' Republic was declared in 1949, if you weren't prepared to say that your loyalty to Communism was above your loyalty to Christ, you were sent to prison or labour camp for 20 years minimum. And the camps and the torture continue. One prisoner writing just 5 years ago said this: `in China today... there is a fundamental machinery for crushing human beings - physically, psychologically and spiritually.'
Wherever you go in the world Christians are being attacked. And I wonder how we react? Maybe with puzzlement: `Why does God let it happen?' Maybe with fear: `I hope it doesn't happen to me.' Maybe with all sorts of other thoughts and emotions.
Well, this time each summer we look at some Psalms. And as a big generalisation, you could say this. The Psalms are what God has given us to think and say and pray in reaction to life's circumstances. Ie, they're God-given, model reactions to what we're going through.
And Psalm 124 is a God-given, model reaction to being attacked as Christians. So before we go any further, let's read it, together, out loud:
1 If the LORD had not been on our side - let Israel say -
2 if the LORD had not been on our side when men attacked us,
3 when their anger flared against us,
they would have swallowed us alive;

4 the flood would have engulfed us,
the torrent would have swept over us,
5 the raging waters would have swept us away.
6 Praise be to the LORD, who has not let us be torn by their teeth.
7 We have escaped like a bird out of the fowler's snare;
the snare has been broken, and we have escaped.
8 Our help is in the name of the LORD,
the Maker of heaven and earth.
What we've just said is what God wants us to say when we're being attacked as Christians, or hear of others who are.
Now before we look at Psalm 124 in more detail, let me say something on reading Psalms in general. The Psalms were written by different believers over hundreds of years in the time before Jesus. And they record what those believers thought and said and prayed in reaction to their circumstances. And God guided that process so that in the Psalms we have exactly the reactions God wants believers to make: godly reactions arising from faith in him. And he saw to it that they were collected into this book for every future generation of believers.
Psalm 124 was almost certainly written by King David - that's probably what `Of David' means at the top there. It came out of his circumstances. We're now reading it thousands of years later, after Jesus' first coming. But that doesn't mean it's out of date. Because God knew we would face similar circumstances and need the help of this Psalm in reacting to them.
So in reading a Psalm, it's a good idea to ask two questions. One question is this: What are the circumstances behind this Psalm and what are the similar circumstances for us today? Well, re-read vvl-5:
1 If the LORD had not been on our side - let Israel say -
2 if the LORD had not been on our side when men attacked us,
3 when their anger flared against us,
they would have swallowed us alive;

4 the flood would have engulfed us,
the torrent would have swept over us,
5 the raging waters would have swept us away.
So God's OT people are looking back on past events when they were attacked and, humanly speaking, could have gone under. The opposition was that strong. But, read on, v6:
6 Praise be to the LORD, who has not let us be torn by their teeth.
7 We have escaped like a bird out of the fowler's snare;
the snare has been broken, and we have escaped.
Ie, `We haven't gone under. The people of God are still here!' And where it says at the top of the Psalm, `A song of ascents' that probably means a song to use when you went up to Jerusalem for the big festivals like the Passover. So perhaps every year, they'd remember some of the great attacks and the great escapes of the past - including that year just gone.
So, those were the circumstances behind this Psalm. And the similar circumstances for us today are whenever the church is being - whenever Christians are being - attacked. Because the New Testament (NT) equivalent of Israel in v1 is us - the church, the world-wide body of believers in the Lord Jesus. And according to the NT, being attacked simply for being Christian is part of the normal Christian life. Eg, here's what Jesus says in John 15.18f:
If the world hates you, keep in mind that it hated me first. If you belonged to the world, it would love you as its own. As it is, you do not belong to the world, but I have chosen you out of the world. That is why the world hates you. (John 15.18-19)
So that's question one: What are the circumstances behind this Psalm and what are the similar circumstances for us today? And then question two is simply: What is the godly reaction I'm to learn from this Psalm? And in Psalm 124, the godly reaction to being attacked is to say two things:
I. Thanks to the Lord, we haven't gone under; and
II. Thanks to the Lord, we won't go under.
Firstly, THANKS TO THE LORD, WE HAVEN'T GONE UNDER (vvl-7)

The first 7 verses of the Psalm look back and say, `Despite attacks when, humanly speaking, we'd have gone under, we're still here!' And that is thanks to the LORD, v 1-7:
1 if the LORD had not been on our side - let Israel say -
2 if the LORD had not been on our side when men attacked us,
3 when their anger flared against us,
they would have swallowed us alive;

4 the flood would have engulfed us,
the torrent would have swept over us,
5 the raging waters would have swept us away.
6 Praise be to the LORD, who has not let us be torn by their teeth.
7 We have escaped like a bird out of the fowler's snare;
the snare has been broken, and we have escaped.
Remember: for `Israel' in v1, we're now to read `the church' - the worldwide body of believers - of which our church is part.
And looking back down the history of the world-wide church, it has come through the most extraordinary attacks. Attacks that humanly speaking (v3) `would have swallowed us alive', (v5) `would have swept us away'. Just think of the attacks down the ages from individual rulers, from governments, from ideologies, from the human world religions. Think of Nero, the Roman Emperor in the 60's AD, crucifying Christians upside down in Rome. Think of Mary Tudor in this country in the 16th century burning Reformers like Nicholas Ridley who came from out in the Tyne valley. Think of Communism and its attempt systematically to wipe out the church in the former Soviet Union and China and Vietnam and North Korea. Think of the Islamic Jihads against Christians.
And yet the world-wide church can say, v6:
6 Praise be to the LORD, who has not let us be torn by their teeth.
7 We have escaped like a bird out of the fowler's snare;
the snare has been broken, and we have escaped.
Ie, `Thanks to the Lord, we haven't gone under. We're still here!' And we're not just still here, but the church has outgrown the human religions of the world. And the church has outlived its persecutors in every age. Eg, Mary Tudor basically wanted to eradicate the gospel from England in the 16th century. But when Ridley and Latimer were burnt at the stake back to back, Ridley prayed out loud, `Lord God, have mercy on this realm of England' and Latimer said, `Be of good cheer, Master Ridley...; we shall this day, by God's grace, light such a candle in England as I trust shall never be put out.' And their desire, not Mary's came about. Mary died and the church lived on. And the church is defying its current persecutors. In the 1950's when the Communists expelled all the missionaries from China, people wondered whether the church would survive. Well, the church became truly indigenous and it grew by 20 or 30 times in just the last 25 years. Some people put its number today at as much as 100 million.
Thanks to the Lord, we haven't gone under. We're still here. Now individual churches may go under because they're false churches - and God is judging them. That's happening all around us in the UK. And even true churches can be so horrifically attacked that they appear at the time to go under. But hindsight - which is what vvl-7 are - tells a different story - as it has in China. Buildings may be lost. Lives may be lost. But faith is not lost in true members of true churches. And at the end of the day, the church doesn't go under even if its persecutors send its members to heaven.
So in our corner of the world, where attacks are growing, let's be encouraged by the history of the church in these islands. It's been far worse than this, and thanks to the Lord we haven't gone under. And let's be even more encouraged by the world-wide church - by its history, and what it's like today. Do read Christian and missionary biographies to get that encouragement.
And let's praise God for the continued life of our church and of our fellowbelievers, like this Psalm tells us to. Eg, in v1, `let [the church] say, If the LORD had not been on our side...' we would have gone under. Or, v6: `Praise be to the Lord, who has not let us' go under. We should be thinking and saying and praying things like that. The continued existence of the church - including this church - is a miracle. And the same goes for the continued faith and obedience of every individual Christian. We shouldn't only praise God for those who've just come to faith. We should be praising God that week by week he's keeping hundreds of us going in the face of some extraordinary pressures. It occurred to me this would be a great Psalm for our `Foundation Service' each year, because the sheer continued existence of any church is a miracle we must not take for granted.
Thanks to the Lord, we haven't gone under. Not thanks to gifted people or good leadership or organisation or any secondary causes. Thanks to the Lord we haven't gone under. That's part of the reaction to being attacked. The other part is this:

Second, THANKS TO THE LORD, WE WON'T GO UNDER (v8)

The first 7 verses get us looking back. But then this last verse is for the future for any time we're under attack. Verse 8:
8 Our help is in the name of the LORD,
the Maker of heaven and earth.
It's one thing to look back at how God has kept his people. Eg, how he kept the likes of Latimer and Ridley not just believing but testifying to Christ even as their burning began. But it's another to look to the future and wonder, `What if?' What if my family turned against me for my faith? What if my job was threatened because I'm a Christian? What if Christianity is outlawed in this country in our lifetime? What if Christians who speak out actually start getting locked up? What if God led me to take the gospel to another country where people are already under that kind of threat? Would I go under? Would the church go under?
On my sabbatical last year I visited St James' Church, Kenilworth in Cape Town. A few years ago gunmen burst in to their service and there was a terrible massacre. And the thing that brings it home to you when you visit it is that it's a church just like ours. Same kind of people. And I remember thinking back at JPC, `What if a gunman were to burst in here and say, "All the non-Christians can leave before we open fire"?' What if...?
And even if you've not yet come to Christ, that may be one of your biggest questions: how would I ever keep it up with the pressures I know would come my way?
Our natural reaction is fear and the desire to avoid the attacks. But that's not the reaction God gives us here. Verse 8, he wants us to say:
8 Our help is in the name of the LORD, the Maker of heaven and earth.
That phrase `the name of the LORD' is explained back in the book of Exodus (see Exodus 3.1-15). The Israelites were in slavery in Egypt, and God announced to Moses that he was going to rescue them and get them out of Egypt. So Moses, needing some assurance, basically asked God, `Who are you to be able to do that?' And God basically replied, `I am the LORD'. That's the personal name he gave himself as he committed himself to rescuing his people and getting them into their own land. So the name`the LORD' came to stand for `the God who is committed to us', `the God who's on our side'; as the Psalms often put it, `Give thanks to the LORD for his unfailing love.'
And as Christians we can look back to a bigger rescue which took place on a cross outside Jerusalem, and another personal name - the name of Jesus, who gave himself totally for us so we could be forgiven. We have infinitely more reason to believe that God is totally committed to us. You don't give up your Son to bring people into your family only to lose them carelessly somewhere along the way.
8 Our help is in the name of the LORD,
[the God and Father of Jesus, the God of the cross],
the Maker of heaven and earth.
Ie, total commitment coupled to total power. Power over all forces external to us - human and Satanic. And power over all our internal weaknesses. Which means that thanks to God, we won't go under - whatever attacks he allows to come our way.
And reading some of the biographies of suffering Christians bears that out. Eg, Richard Wurmbrand was a Rumanian pastor. He was arrested in 1948 by the Communists and put in solitary confinement for 3 years - solitary apart from regular meetings with his torturers. He was ultimately imprisoned for 14 years until he was helped to come to the West to tell the story of the Underground church. And I've never forgotten the words he wrote to his wife on his way to being reunited after his release: `I want you to know that I am not exchanging abandonment for the enjoyment of your love once more; but the sweet fellowship of Christ without you for the sweet fellowship of Christ shared with you.' There's no human explanation for that kind of strength, but the explanation is there in v8.
8 Our help is in the name of the LORD, the Maker of heaven and earth.
So on the strength of v8, let's pray for fellow-Christians under attack, that God would help them as he's promised to. And let's pray for ourselves when we're under attack that God would help us through it and keep us from ducking it by compromise or cowardice.

And on the strength of v8, let's trust God in the face of possible attack. I don't know the `What if. ..?'s - the attacks and pressures - you most fear. But v8 calls on us not to think humanly, not to act out of fear, not to try to avoid attack, but to get on and be God's people and trust that our help is in his name. Sometimes God will vindicate himself by turning circumstances around. But sometimes God vindicates himself simply by enabling believers to remain believers even when circumstances are overwhelmingly against them. So v8 doesn't mean that we'll never lose friends, or jobs or even our liberty. But it does mean we'll never lose our faith. Because God keeps his people. Because his honour is at stake.

And lastly, on the strength of v8, let's be confident about the future of the true church. The world's propaganda is that it's on its last legs. But not according to this Psalm. According to this Psalm, the church is God's - it exists supernaturally and it will survive and grow supernaturally. In fact, it's the one thing in this world that will never go under. As Jesus said in that NT reading we had:
I will build my church, and the gates of hell will not overcome it. (Matthew 16.18)
A friend of mine is now a University Science Lecturer. And I remember asking him a while back about the rather high-powered research he was doing. And he simply said, `It's ultimately pretty trivial in the big scheme of things. Pathfinders [ie, the church youth group] is the most significant `thing I do.' He had the perspective of this Psalm. The thing that will ultimately last-the thing that's ultimately worth investing in and working for - is God's church - whether by prayer or Bible ministry or practical service or hospitality or evangelism or care or whatever. Plenty of other things are necessary and important. But nothing else is ultimate. Never think small about anything you do for Christ and his church.

So that's Psalm 124. A God-given model reaction to being attacked. And the reaction is to say: `Thanks to God we haven't gone under; and thanks to God we won't go under.' And if you haven't already done so, how about starting a list of Psalms today - with the number and then the theme in just a word or two - so that down the tracks you can find the God-given reaction you need for the circumstances you're in?


Aug 18th a.m. 2002 - The Lord's Prayer - Simon Price

Jesmond Parish Church, 9.30/11.15 am, 18 August 2002

The Lord's Prayer - Luke 11.1-14 -- A sermon preached by Simon Price

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eskdale Terrace,

Newcastle upon Tyne,

NE2 4DJ


Aug 18th p.m. 2002 - The Goodness & Justice of God (Ps 125) - Jonathan Redfearn

THE GOODNESS AND JUSTICE OF GOD

Jesmond Parish Church, 6.30 pm, 18 August 2002

Psalm 125 - A sermon preached by Jonathan Redfearn

Introduction
Security is a hot issue today. After September 11 last year some countries have been very concerned about their national security. Parents are concerned about the security of their children especially in the wake of the terrible tragedy in Soham. Individually too everybody wants security: physical, financial, personal, social and spiritual. Elvis Presley, who died 25 years ago, wanted personal, social, spiritual and physical security but he trusted wrongly and literally ended up all shook up, drugged and by his own admission incredibly lonely before he died at the age of 42. Others trust in the stock market for long term financial security. A relative of mine inherited some Marconi shares a number of years ago. Two years ago they were worth £12 per share and looking good, last Friday they were worth 3 pence!
Where does our security lie? In whom or in what are we trusting?
This Psalm says:
'Those who trust in the LORD are like Mount Zion, which cannot be shaken but endures forever. As the mountains surround Jerusalem, so the LORD surrounds his people both now and for evermore.'
Is there someone here this evening who needs to trust in the Lord Jesus Christ for the first time? Perhaps you have been shaken by something and you're feeling insecure. Well put your trust in him, in his death and resurrection and you will receive eternal life, eternal security, peace with God and the gift of the Holy Spirit who makes us more like Jesus and who assures us of our salvation. You will become one of God's people who, to go back to the Psalm, are like Mount Zion, which cannot be shaken but endures forever. The Lord will surround you both now and for evermore.
If we're Christians do we forget the truths of this psalm? What or who are we trusting in? Our ability to maintain our faith? or in the power of the indwelling Holy Spirit? We have no confidence in our performance and our righteousness. We are to trust in Christ. All our righteous acts are as filthy rags says Isaiah 64:6 but as we heard from Romans 3, if we have faith in Christ then 'we have a righteousness that comes from God'.
A minister was visiting an elderly man who'd been a Christian for most of his long life. The minister remarked, "Well sir, after keeping the faith for so long, you must feel pretty confident of holding out to the end." The gentleman replied, "It's not a matter of me holding out; it's the Lord holding on to me…and the Bible assures me that I can trust Him for that."
As Romans 5:9-10 says:
'Since we have now been justified by Jesus' blood, how much more shall we be saved from God's wrath through him! For if, when we were God's enemies, we were reconciled to him through the death of his Son, how much more, having been reconciled, shall we be saved through his life!'
Our eternal life begins the moment we come to trust in the Lord Jesus. Our sins have been paid for and our salvation has been accomplished, protected and will one day in heaven be completed. Our security is in God. We're like Jerusalem - fortified and secure. We may slip and stumble but God will hold on to us. We're not to be frightened by the wicked of v3 of this psalm or the difficulties of present situations. Listen to v1&2 of Psalm 125 again:
'Those who trust in the LORD are like Mount Zion, which cannot be shaken but endures forever. As the mountains surround Jerusalem, so the LORD surrounds his people both now and forevermore.'
Yes, as Paul says to the Philippians, we are to be obedient to his Word (indeed a true love for Jesus will be evidenced by obedience to him), we are to continue to work out our salvation with fear and trembling but we can also be confident of this - 'that he who began a good work in us will carry it on to completion until the day of Christ'. (Philippians 1:6)
When this 'song of ascents' was written it would have been sung to encourage the pilgrims to trust in the LORD even when the wicked seem to be winning, as they went up to Jerusalem for a religious festival and those who trust in the Lord today can also be greatly encouraged by its message, which brings us to my first of three points.
First, STIRRED NOT SHAKEN v1&2
The security that God provides for those who trust in him is both a present reality and a future certainty. It is not something we will only know in the future. Look again at v1&2:
'Those who trust in the Lord are like Mount Zion, which cannot be shaken but endures forever. As the mountains surround Jerusalem, so the Lord surrounds his people both now and forevermore.'
True believers, those who trust in the Lord, those who through faith in Christ are righteous, upright in heart and good, are like Mount Zion, which cannot be shaken but endures forever, and the Lord surrounds them as the mountains surround Jerusalem. What was Mount Zion? Originally Mount Zion was the highest point of the city of Jerusalem. The city of Jerusalem is in a mountainous region. So the picture here is of an elevated city surrounded by higher immoveable mountains, which illustrates the positional security of God's people, who are surrounded by and protected by an immoveable God. And those who trust in the Lord…cannot be shaken. The reason for that is something even more sure than our faith, something greater and higher (like the mountains around Zion), namely God's grace.
This same theme - the security of God's true people - is also found in the NT. Listen to Jesus' words in John 10:27-28:
"My sheep listen to my voice; I know them, and they follow me. I give them eternal life, and they shall never perish; no-one can snatch them out of my hand."
The theme is also reflected in the great questions of Romans 8:
'If God is for us, who can be against us?'
'Who will bring a charge against those whom God has chosen?'
'Who shall separate us from the love of Christ?'
The unspoken answer to all those questions is No-one.
The Lord also enables those who trust in him to stand firm. Therefore we should always stand up for the Lord. We should be stirred to do God's will. We are like Mount Zion, which cannot be shaken but endures forever. Even if standing up for Christ leads to death - that cannot separate us from his protection and love. We are secure in him forever. And we trust in the Lord who is sovereign. As someone has written:
'Happy and strong and brave we shall be - able to endure all things, and to do all things - if we believe that every day, every hour, every moment of our life is in God's hands.'
Those who trust in the Lord are stirred, not shaken.
The security of those who trust in the Lord is both a present reality and a future certainty. True believers, God's people, are secure in him, through the death and resurrection of Jesus Christ. If you've placed your trust in the Lord Jesus Christ, you will never be safer spiritually than you are right now. You can't be any more secure in him. And the security that the Lord provides reaches beyond this earthly life, beyond death and into eternity. The Lord surrounds his people both now and for evermore. Those who trust in the Lord will be with him in heaven forever.
However while it is true that the security God provides for his people is both a present reality and a future certainty it doesn't mean that his people are somehow exempt from living and even suffering under those who are wicked. Security doesn't mean your ship will not weather any storms. It does mean that the storms won't sink the ship…which brings us to my second heading and to verse 3, which speaks of the rule of the wicked but which also brings a reassurance. So…
Secondly A REASSURANCE AND A WARNING v3
Look at v3:
'The sceptre of the wicked will not remain over the land allotted to the righteous, for then the righteous might use their hands to do evil.'
What does this verse mean? The first part is clear. The rule of the wicked will not remain over the land allotted to God's people. The verse maybe referring to Nehemiah who held the sceptre as governor of Judah having been appointed by the Persian king Artaxerxes I and, more importantly, by God. You see God would not let the 'sceptre of the wicked', in other words, the power of the local rulers who had been upset by Nehemiah's arrival, 'remain over the land allotted to the righteous'. But what about the second part of the verse? - 'for then the righteous might use their hands to do evil.' Well nothing would be more likely to corrupt God's people than the prospect of Nehemiah failing and the reasserting of the rule of the ungodly. It won't happen says the psalm. God's chosen one is in charge.
So what does this verse say to us today?
As I've said as Christians we are not to expect immunity from trials because the Lord surrounds us. Often wicked rulers are harsh on God's people as many Christians around the world know better than us. But v3 says that God has set a limit to the woes of his people. Those who trust in the Lord will abide forever, but their troubles will not. The clock is ticking for the wicked. God will not allow them to remain over the righteous forever. Why? The reason given here in v3 is that if they did, the righteous might use their hands to do evil. Oppression and persecution can drive Christians to evil just as it did in Nazi Germany. Therefore the Lord puts a limit to the tyranny of the wicked. This reminds me on a more personal everyday level of 1 Cor 10:13 which says, "God will not allow us to be tempted beyond what we can bear, but will always provide a way out so we can stand up under it."
Charles Spurgeon, the famous nineteenth century preacher, commenting on this verse wrote this regarding the warning in this verse:
'The power and influence of the wicked are often used to try to drive Christians astray. But Christians can't use that as an excuse and give in to the evil pressure - no, instead we must resist until God intervenes to stay the violence of the persecutor and gives his children rest.'
We must not compromise or collude with the wicked - we must obey God and not men when there's a clash. And as we do so God will be with us.
One day the wicked will be removed totally as God establishes a new heaven and a new earth but until that final day we are to stand firm, trusting in the Lord.
Thirdly THE GOODNESS AND JUSTICE OF GOD v4-5
Look at v4&5 which are a prayer:
'Do good, O LORD, to those who are good, to those who are upright in heart. But those who turn to crooked ways the LORD will banish with the evildoers. Peace be upon Israel.'
There is a confidence here in God's goodness and in God's justice to deal with people appropriately.
Who are those who are good and upright in heart? Those who trust in the Lord. For faith is the root of righteousness and the evidence of uprightness. To those who are good and upright in heart - to those who have put their faith in Christ, God will do good. The prayer is actually a promise for what the Lord prompts us to ask he virtually promises to give. However God still wants us to ask him to do good to his people - even though he knows our needs before we ask him (Mt 6:8). How often do we pray for God to do good to his people?
But, v5, those who turn to crooked ways the Lord will banish with the evildoers. Those hypocrites who do not truly trust in the Lord who turn to crooked ways will be banished by the Lord with the evildoers. In Revelation 21:6-8 we read this:
"He who overcomes will inherit all this (heaven), and I will be his God and he will be my son. But the cowardly, the unbelieving, the vile, the murderers, the sexually immoral, those who practise magic arts, the idolaters and all liars - their place will be in the fiery lake of burning sulphur. This is the second death."
In the end, for those who are right with God through faith in the Lord Jesus Christ things will turn out right but for those who turn to crooked ways their future will be in hell.
Yes God is good. Yes God is love. But God is also just.
As I said at the start of this sermon who tonight needs to trust in the Lord Jesus Christ for the first time - whatever you've done, whatever you've thought of Jesus in the past. If we come to him there is forgiveness. Jesus said (Mk 1:14):
'Repent and believe the good news' - the good news of Jesus' death on the cross where he took the punishment we deserved for our sins and his resurrection from the dead - bringing peace with God, new and eternal life for those who repent and believe and trust in Him.
Finally the psalmist prays:
'Peace be upon Israel.'
Peace being the word 'shalom' meaning rightness and well-being rather than an absence of war, a peace that comes only from God. Peace be upon God's people, the church is how we read it for today in the light of the NT. Paul echoes the psalmist in Galatians 6:16 saying:
'Peace and mercy to all who follow this rule, even to the Israel of God.'
In other words - peace and mercy to all those who trust in Christ alone, and to the church.
May we know God's blessing of peace as individuals and as a church as we trust in the Lord.
Jesus says to his disciples in John 14:27:
"Peace I leave with you; my peace I give you. I do not give to you as the world gives. Do not let your hearts be troubled and do not be afraid."
To those who trust in him Jesus gives a peace that is real and present, a gift of total well-being and inner rest of spirit, in fellowship with God.
"The Lord bless you and keep you, the Lord make his face to shine upon you and be gracious to you; the Lord turn his face towards you and give you peace." (Numbers 6:24-26)


Aug 25th p.m. 2002 - Joy in the End (Ps 126) - Ken Mattews

JOY IN THE END

Jesmond Parish Church, 6.30 pm, 25 August 2002

Psalm 126 - A sermon preached by Ken Matthews

Do grab a Bible and flick it back open to Psalm 126. I couldn't have prepared this without constant reference to God's word, so I'm sure you don't want to listen to me without gazing long and hard at this passage for yourself.
If you haven't been here over the last few weeks it's worth noting that this Psalm is one of a series called the Songs of Ascents. They were sung by the Jewish people as they went up to worship at the temple in Jerusalem. People came from all over the nation of Israel to what was known as "Zion" - the holy hill of the Lord - where his presence was known to be. AND as they went they sang these songs to focus their minds on the Lord.
So let's focus our minds on the Lord before we dive in. Let's Pray.
"Restore our fortunes, O Lord," "Restore our fortunes,"
cries the psalmist. That might be the cry of a Sunderland supporter after the goal-less start to the football season that they're having to endure.
But more poignantly than that, it could be a lament for the Church of England, and the church in England. It could be the wail of the unemployed, the bereaved, the addicted, the hurting of our congregation. It may even be a prayer for one's personal faith as our joy in the Lord, which once overflowed like mountain rivers, has become as dry as a desert.
And the question for us tonight as we come to look at this Psalm is: In your quest for restoration, where do you find your hope and joy?
To the writer of Psalm 126 there were 2 things in which he found hope of restored fortunes and joy in the fortunes of the moment: the past and the future. In the past by Remembering What God Had Done For Him (and his people). And for the future by Remembering What God Had Promised Him (and his people).
Those two things are going to be our headings for this evening. There's a space to jot them down on the back of the service sheet, along with any other musings you may have over the course of the next 20 minutes.
So First things first, the Psalmist encourages us to REMEMBER WHAT GOD'S DONE FOR US.
Take a look at verses 1-3:
"When the Lord brought back captives to Zion, we were like men who dreamed. Our mouths were filled with laughter, our tongues with songs of joy. Then it was said among the nations, 'The Lord has done great things for them.' The Lord has done great things for us, and we are filled with joy."
Here's the Psalmist looking back. And boy does the story go way back! In some ways it goes right back to the beginning. We haven't got time to read the whole of the Old Testament tonight, so here's a brief synopsis: God makes good world with people in it. People ignore his advice on how best to live life. World deteriorates. God chooses one man to reveal himself to world through a nation. They are to be a light to all other nations, to witness to who he is and what he intends for humanity. Rather than being a faithful, distinctive witness, the nation desires to have just what all the other nations have (own king, different gods, material comforts, a thorough going foreign policy - I'm sure you know the kind of thing). Therefore God allows other nations to conquer them and take their people off into exile as a punishment for their disobedience and lack of appreciation for all he's done for them. After 70 years of hoping against all the odds, God frees the people to start returning to the land he gave them.
AND HERE THEY COME, verse 1:
"When the Lord brought back captives to Zion, we were like men who dreamed."
Just think about that for a moment. You've spent 70 years as a stranger in a strange land. Stripped of your identity and culture. At first you hope that the God who had done all those mighty things to make you into a great nation in the first place, will come at any moment to deliver you from the hands of your enemies. BUT then you despair as the hope fades and the years role by.
Maybe you're born in captivity and you reach your old age hearing stories about this God who made your people into this great nation and gave them a special land flowing with milk and honey and a special place amongst the nations to be a beacon of truth and grace. This God who allegedly made the world, caused a flood to happen, parted a whole sea in two so that the nation could escape from slavery on a different occasion. This God who made the sun stand still, who brought water forth from a rock, who enabled them to blow down a city's walls using not cannons but trumpets.
And you wonder… after 70 long years and not even a sniff of freedom… does this God even exist?
"When the Lord brought back captives to Zion, we were like men who dreamed."
This God exists all right. And he's lost none of his power. He alone, when they were powerless, brought them back. It was a miracle of God's provision, and the reality of their new found freedom didn't sink in easily. They're left wandering around shell-shocked, like Big Brother contestants leaving the house to meet the press and the baying crowds after their 7 weeks of camera infested torture - They'd almost forgotten that this reality really existed. But God has brought them back and the outcome of this "dream come true" was unbounded joy verse 2:
"Our mouths were filled with laughter, our tongues with songs of joy",
AND unreserved praise to God himself verses 2-3:
"Then it was said among the nations, 'The Lord has done great things for them.' The Lord has done great things for us, and we are filled with joy."
When God acts in a miraculous way, it is hardly surprising that even those who don't know him sit up and take notice. And that's the best testimony of all that something miraculous has happened here: Even the unbelieving nations around them have have spotted it, and they declare:
'The Lord has done great things for them.'
A friend of mine left home to go to university only too glad to get away from a family who gave her little or no respect as a person. While at university she found Christ. She returned home at the end of her studies a little anxious to know what her family would make of her new found faith. After only a few weeks back she over heard her mum mutter to her dad the classic statement: "I don't know what's got into that girl, but it seems that this God business has done something good for her."
I'm sure you can think of people about whom you could say, 'the Lord has done great things for them.' Not just good things, but great things. The great things of being delivered from captivity. And I'm hoping that you can remember a time when you were freed from the captivity of being under judgement of sin, and were brought home to be in the Lord's land. Because if we can say that Jesus died for us and is Lord of our life, then no matter what else is happening in our lives: "He's done great things for us," and we should be filled with joy.
And that joy isn't necessarily a spontaneous happy clappy kind of joy, where you're only in it if you feel like you're on cloud nine all the time. AND neither is that joy a grin and bear it type joy - the Coco the clown joy where you grin widely and inanely when deep down you're crying inside.
It's a joy that is born of realisation. Of remembering. REMEMBERING that whatever else may befall us in life, we are safe in the arms of he who created all life, and can therefore recreate life in heaven. REMEMBERING that no matter how bad it gets, it could have been significantly worse - As without Christ we were on our way to an eternity without God in hell.
That's the kind of remembering that the famous missionary Helen Roseveare did when she faced one of the many dark moments she had to endure during her 20 year stint serving God in the Congo. Placed before a firing squad for preaching the gospel, she was asked by one of her captors, "Are you scared?" To which she replied "Why should I be scared? There is nothing you can do to me to take my joy away."
And if as Christians we don't know this kind of joy, might I suggest that there are two things that we need to enter into that depth of joy that both the Psalmist and Helen Roseveare quite obviously shared.
Firstly we need a greater realisation of our sin. I reckon that we too easily lose our joy of salvation, because we stop being gob-smacked that God could accept people like us. We know we're sinners in that we're not perfect, but we think that basically we're pretty good people who God should feel fairly honoured to have in his family.
We need a refreshing blast of God's awesome holiness to remind us of the wretched sinfulness of our hearts and minds if we are to marvel afresh - "like men who dream" - at what Christ has done on the cross for us.
Secondly we need a greater boldness in our evangelism.
In my last year at Glasgow Uni., myself and a friend of mine were really convicted about being bolder in our witness. We were mad keen to help Christians in the halls of residence witness to their non-Christian mates only we were a bit hapless as to how we did it. We held Christmas carol services in a few different places.
One of the times we did this it all went pear-shaped. A good number of folk turned up, but the atmosphere was edgy, the boy we'd got to play the music was dreadful, his Casio keyboard seemed to be stuck on "funeral parlor" setting, the soloist had the voice of a demon, my mate's testimony left people with tears in their eyes as he went off on one and didn't stop for 20 minutes, and I stood up at the end not knowing quite what to do so I just mumbled something about what the best thing would be if you were being held hostage in the Lebanon by terrorists this Christmas? Would it be blokes from the Mujihadin coming in and saying "Hey we have turkey, we have party hats, we have streamers, O.K.?" No it would be someone coming in and saying you're free to go. - Which didn't go down particularly well with the international students from the Lebanon.
At the end the Christian Union leader left the room in floods of tears. She bombed it up to her room in halls where a gang of Christian Union members had been praying fervently. Their eyes lifted expectantly from their prayers. She entered shuddering with sobs. I was hot on her heels. No body dared ask. Finally someone piped up: "So, er…How did it go?" Before she could answer there was a knock on the door. A member of the CU group was there with another girl. "This is Kate she'd like to become a Christian." Within a few minutes there was another knock at the door. Another CU member, another girl: "This is Jenny, she'd like to become a Christian."
As you can imagine: "We were like men who dreamed." that night. For there is no greater joy than being involved in sharing the gospel. Talking about and seeing people enter into the great things that the Lord has done can't help but fill you with joy.
That's the Psalmists conclusion as he remembers what the Lord has done for him, verse 3:
"The Lord has done great things for us (and it's because of those great things, not because he's got a naturally cheery disposition, or because he's just a nice chap, that) we are filled with joy."
And that joy encourages him to press on into hope as he remembers what the Lord has promised him.
Secondly, REMEMBERING WHAT GOD'S PROMISED YOU (v.4-6)
"Restore our fortunes, O Lord, like streams in the Negev (which was a dry barren, semi-desert area in the south of Israel). Those who sow in tears will reap with songs of joy. He who goes out weeping, carrying seed to sow, will return with songs of joy, carrying sheaves with him."
Back in the land, the Israelites dream is quickly shattered. They remembered a nation rich and glorious, but what they find there when they get back is the city wall in ruins, the temple and all it signified in tatters, and their neighbours just as antagonistic as they used to be. And as they try to rebuild their once great nation the progress is slow and they're tempted to can it all in. "O, if only the Lord could just restore the nation in a flash," they think.
And more than just think it the Psalmist prays it (verse 4):
"Restore our fortunes, O Lord, like streams in the Negev."
"What we need is for God to do something as unlikely as there being streams in the desert," reckons the Psalmist. "We need him to do the kind of supernatural phenomenon that humans just can't achieve by themselves."
It's an impossible prayer, but not an unrealistic one. If God is able to bring the people back from 70 years exile in a mighty foreign land, then he can restore the land he brought them back to at any time.
AND the hope of that ultimate restoration is born out in a promise. The promise of verse 5:
"Those who sow in tears will reap with songs of joy."
God can and will do it, he will bring joy in the end, but if we're to reap that joy we're going to have to keep sowing even if it means tears.
Now I'm sure there were others among those who made it back from captivity who found the Psalmist's prayer catch in their throat. This wasn't what they signed up for when they were told they were going back to the land of God's blessing. They thought this was going to be perfect, but it seems to them that they would have been better off staying in slavery."
But not so for the Psalmist. He knows that if he can do the back breaking, painstaking farmer's job of sowing the seed, God will bring about an abundant harvest.
What do you believe that God has promised you about the Christian life? If you've instantly got visions of a perfect, comfortable, trouble-free life. then you've obviously not been reading the same Bible as I have. The apostle Paul says in Philippians 3:10
"I want to know Christ and the power of his resurrection and the fellowship of his sufferings."
He claims for himself the two things which are promised to anyone who claims to follow Christ: Suffering and Eternal Life. "Sowing in Tears" and "Reaping with Songs of Joy".
Here's the bottom line for us this evening: If we want to see a harvest for our Evangelism and Discipleship then it's going to hurt along the way.
If we want to sow that seed of the gospel in our lives through Discipleship then we're going to feel it. God's got sin to gouge out of us, and selfish attitudes to correct, and proud hearts to humble, and minds to challenge, and sexuality to straighten, and the love of money to knock out of us. And in order for God to shape new creations out of rebellious creatures it's going to hurt, but it's worth it.
A friend of both my wife and myself e-mailed us this week to tells us she was having a really rough time. Let me just read to you her concluding thoughts on her travails.
"Yet again I manage to harp on about all my problems! I would love it if you could pray for me though. The good thing is I have been forced to really look to God, and depend on Him so much more than I have had to in a really long time and I am so enjoying being more dependant on Him and realising more how wonderfully dependable He is!!!"
"Those who sow in tears will reap with songs of joy."
Likewise if we want to "carry out the seed" of the gospel to others in Evangelism then we have to expect there to be some tears along the way. We will invite people to invitation services, or Christianty explored, or for the CYFA guys we'll invite to the regular House events or the termly Warehouse event and our friends won't want to come.
OR they will come and then say they don't want to hear any more.
OR they'll get antagonistic with us or worse still they'll laugh at us. And after all there's nothing worse than being laughed at - is there?
Servants of the gospel suffer, but it's worth it. Worth it we're told by the Lord Jesus, for "just one sinner who repents". Worth it just to hear him utter those priceless words when we enter his glory: "Well done good and faithful servant". Worth it just to find out that those "sheaves" which we carry into eternity far out weigh whatever momentary troubles we have had to endure in life.
I must wrap up there. Where do we find our hope and joy?
Answer: In the past as we remember what God's done for us. And in the future as we remember what God's promised us. Let's live in Joy for what he's done and Hope for what he's going to do.


Sept 1st a.m. 2002 - A Friend at Midnight - David Holloway

A FRIEND AT MIDNIGHT

Jesmond Parish Church, 9.30/11.15 am, 1 September 2002

Luke 11.5-13 - A sermon preached by David Holloway

This morning we come to the second in our series of studies in Luke's Gospel on Jesus and Prayer. Luke of all the Gospel writers seems to have been concerned to record Jesus' teaching on prayer. He, as Jesus did, knew that prayer was at the heart of the Christian life. True prayer is one of the things that marks off a believer from an unbeliever. In Acts, Luke records how Paul was converted on the Road to Damascus and Ananias was to help him in his first steps in the Christian life. Do you remember how the Lord identified Paul (or Saul as he was then called) for Ananias? Acts 9.11:
The Lord told him, "Go to the house of Judas on Straight Street and ask for a man from Tarsus named Saul, for he is praying.
But we need to be taught how to pray. One of the disciples of Jesus, after Jesus had just finished praying himself, said this to him:
"Lord, teach us to pray, just as John taught his disciples" (Luke 11.1).
Now the week before last, Simon Price, preached on the Lord's prayer. For this was how Jesus began his response to that request for teaching. Look at Luke 11 verse 2:
He said to them, "When you pray, say: 'Father, hallowed be your name, your kingdom come ... '"
... and so on. And what is crystal clear about Jesus' teaching on prayer is that our prayers should not only be prayers of praise but also of petition. In fact the Lord's prayer here in Luke is pretty well all "petitionary". It is all asking for things. There is a super-spirituality that says prayer is not about asking God to change the world. Rather it is about getting us ourselves to think differently.
But that is not what you learn from the teaching of Jesus. Particularly in Luke's Gospel Jesus shows that prayer is not about being reconciled to things as they are, but changing things. Of course, as we come to prayer, we first must focus on our heavenly Father. But then we need to ask him for things under the headings we have in the Lord's Prayer. Remember those words of James - chapter 4 verses 2-3:
You do not have, because you do not ask God. {3} When you ask, you do not receive, because you ask with wrong motives, that you may spend what you get on your pleasures.
You are to be asking. There is to be, so to speak, a spiritual shopping list. But nothing is automatic. In fact, there can be wrong motives and attitudes, as James says. And Jesus is teaching us here in Luke 11 that there must be a spiritual shopping list of the shape of the Lord's Prayer. But by itself if you have wrong attitudes and wrong motives that won't change the world.
It is not only a question of what you are to pray for, but how you are to pray that is important. So in the first part of Luke 11 - verses 1-4 - and his teaching of the Lord's Prayer Jesus had been teaching about the "what" of praying. Now in verses 5-13 he teaches us about the "how" of praying. And to summarize what we will be learning (I trust) this morning, Jesus is teaching us that in praying we need to have above all a sense of urgency. And that is a consistent message throughout the New Testament in its teaching on prayer.
Mark 14.38: "Watch and pray."
Col 4.2: "Devote yourselves to prayer."
1 Thess 5.17: "Pray continually," and so on.
Why is there all this urging? Answer: because prayer is so vital that the devil tempts all of us not to pray and to think that we can get by on our own. But we can't get by on our own even though we think we can.
So now let's look at verses 5-13 of Luke 11. I want to look at these verses under the following headings, first, THE PARABLE; secondly, THE PROMISE; and thirdly, THE PROVIDER.
First, THE PARABLE
Let me read it again - vv 5-8:
Then he said to them, "Suppose one of you has a friend, and he goes to him at midnight and says, 'Friend, lend me three loaves of bread, {6} because a friend of mine on a journey has come to me, and I have nothing to set before him.' {7} "Then the one inside answers, 'Don't bother me. The door is already locked, and my children are with me in bed. I can't get up and give you anything.' {8} I tell you, though he will not get up and give him the bread because he is his friend, yet because of the man's boldness he will get up and give him as much as he needs.
The picture is as clear as clear. The friend who has a visitor is in a fix. So he goes round to his friend, and knocks on the door of his friend's house. It is a one roomed house, where he is in bed with his wife and his children probably at the other end of the bed and the dogs, chickens, sheep and goats are quietly asleep somewhere on the floor inside the room as well. And wonder of wonders, the baby has at last settled down. Some of you can identify with what happens next - those of you with younger children.
Well here is this man banging away at his friend's door. And his friend's first reaction is: "don't bother me. the door is already locked, and my children are with me in bed. I can't get up and give you anything." But then he realises that discretion is the better part of valour and he will have less bother if he gets up and sorts his friend out. Verse 8:
I tell you, though he will not get up and give him the bread because he is his friend, yet because of the man's boldness he will get up and give him as much as he needs.
Now we aren't necessarily at liberty to identify the friend in bed with God - a God who is a bit fractious. No! The Parable is teaching us how to pray - so the main lesson is about the friend who is knocking on the door requesting help. And what does it teach us about how we should pray? Well, first, we are to pray from a sense of need. Look at what the man says: - verse 6:
I have nothing to set before him [ my visitor].
That is where all our praying must begin - with an awareness that ...
"unless the LORD builds the house, its builders labour in vain" (Ps 127.1).
That is the number one lesson in prayer. As Jesus said - whatever may seem to be the case ...
"apart from me you can do nothing" (John 15.5).
Secondly, we are to pray selflessly - his goal was to help his visitor.
Thirdly, we are to pray for what is necessary - his requirement was for bread not caviar. Now, there may be some special occasions where caviar is necessary - that is another matter. But the point is clear.
Fourthly - and this is so important - he wouldn't take "No!" for an answer. He didn't give up. He continued knocking until his friend opened up and he got his bread.
Is that how you pray with that sense of need and urgency? The temptation - I know it only too well - is to think it all depends on us. At this church, for example, there is the temptation to think that if you prepare, say, a sermon or a lesson or a bible study or music well - or prepare of 40 Days of Purpose well - that is it. Nonsense! Yes, you must prepare well. There need to be builders labouring on the spiritual building site that is our work, but the Lord needs to be involved at every point. That is why you need to pray for the Holy Spirit to use what you offer. And it is hard work - it requires effort to pray. That is not necessarily the effort of extreme exhaustion, but more often than not the effort of disciplined regularity - the regularity of praying on your own and of praying with others. The state of the Church in England and of England, let alone the state of the world, is dire at the start of the 21st century. How much is that due to the fact that God's people do not pray as they used to?
Prayer, of course, is not like magic. There is no mechanical connection between the length of your prayers and results as Jesus taught elsewhere. But when you pray hardly at all, something is wrong. Many churches no longer have prayer meetings or small groups where there is prayer; and fewer go to the prayer meetings where they are held. But James, remember, says, "you do not have because you do not ask." Nor can people say they are too busy - they can, but it is all a question of priorities. Years ago, as a student I was responsible for the mid-week Christian Union bible study and prayer meeting that took place in my College every Wednesday evening. I used to say to members you must come - for your spiritual good - to study God's word and to pray. When they said,
"Oh! we have an essay crisis for a tutorial first thing in the morning; or I will only just have got back from rowing or rugby or whatever,"
I replied,
"well, that is difficult. But life is like that. It is a question of priorities. And it is not going to be any easier or different when you leave the University - there will always be the equivalent of an essay crisis until you retire - in fact until your dying day. So you might as well get into a routine now of regularity."
Of course, people sometimes then had (and now have) good reasons for absence. But when absence from every prayer group is the rule, questions need to be asked. Let's move on.
Secondly, THE PROMISE
Verses 9-10:
So I say to you: Ask and it will be given to you; seek and you will find; knock and the door will be opened to you. {10} For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.
Jesus does not only teach by a Parable. To make things doubly clear he spells things out in black and white. And nothing could be more black and white than this.
Ask and it will be given to you.
We are to pray in faith. Jesus said:
Therefore I tell you, whatever you ask for in prayer, believe that you have received it, and it will be yours (Mark 11.24).
The devil will try, therefore, not only to stop us putting discipline and effort into praying but also to destroy our faith. All we have to do is ask in faith! It is so simple. You don't need techniques or rituals or mystical experiences. Nor do you have to work yourself up into a frenzy. Faith has little to do with the emotions and much to do with the mind.
You just "ask and it will be given you." God won't necessarily answer your request just when you want. That is why there is this teaching on persisting in prayer. But in his time and in his way he will answer and you will receive either exactly what your asked for or the equivalent. Paul prayed for relief from what he called "a thorn" in his "flesh". He received the equivalent, the "grace" of Christ which was "sufficient" for his situation (2 Cor 12.7-9).
And you don't only ask, you also "seek" - you take action yourself regarding what you are praying about. You need a job - so you pray and then go and look for a job. And you "knock" - you persevere. You carry on, praying and seeking. And notice, this is a promise for "everyone" - that if you ask you will receive. This is not just for the mature believers with a strong faith, Verse 10: "everyone who asks receives".
But you say, if God knows our needs before we pray, why do we have to pray? Answer - this is the way God works. God, of course, gives us everything freely - we earn nothing. Our prayers aren't a lever on God. But listen to these words of the Reformer, John Calvin:
"though he gives all things freely to us, yet, in order to exercise our faith, he commands us to pray."
This is the way we co-operate with God in seeing his will worked out in the world. And the logic is that if you and I don't pray, certain things won't happen. That is the seriousness of it.
Thirdly, THE PROVIDER
Jesus is teaching that we need to believe, first, that God does hear and answer our prayers. but, secondly, that we need to believe that God is good - verses 11-13:
{11} "Which of you fathers, if your son asks for a fish, will give him a snake instead? {12} Or if he asks for an egg, will give him a scorpion? {13} If you then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give the Holy Spirit to those who ask him!"
You see, the devil makes us doubt God's goodness. Jesus is not teaching here that if you pray for something bad, he will overrule it and give you something good. That no doubt happens. But he is saying here that if you pray for what is good, don't ever fear that you will get something bad.
Human fathers do not give their children something bad when they have asked for something good. Your Father in heaven, then, certainly won't. Indeed, he will give you his Holy Spirit - that great gift he can give you now. Maybe someone here this morning is tempted to doubt whether they have the Holy Spirit.
You once prayed to accept Christ as your Saviour and Lord - you prayed that he would grant you forgiveness for your sins and that you would receive his Holy Spirit for new life. But you are tempted to doubt whether you are really and truly Christ's. You say,
"Am I saved? Am I one of the elect? Am I born again? Have I been forgiven? Have I received the Holy Spirit? Am I baptized in the Spirit [or whatever expression the devil is using to tempt you]?"
You say,
"I prayed a prayer, in faith, but I now have doubts - perhaps, I need something else, some new experience, or another ritual of some sort."
What does Jesus say?
"if you then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give the Holy Spirit to those who ask him!"
So don't listen to the devil. Listen to Jesus.
And Jesus' words also teach that you don't only need to pray for the Holy Spirit to become a Christian. You then need to pray regularly for the filling of the Holy Spirit, the guidance of the Holy Spirit and the empowering of the Holy Spirit. It is through us, with the Holy Spirit, that Christ now works in the world achieving the Fathers will. And as you pray for the Holy Spirit, you will only get what is good.
In the history of the church there have been fanatics who claim that what they do is the work of the Holy Spirit. And so other Christians cease to pray for the Holy Spirit because they are worried about barking like dogs or mooing like cows or getting into some of the weird things some people get into. But you need never fear to pray for the Holy Spirit. Your heavenly Father will only give you what is good and the gift of the Holy Spirit is his supreme good gift for his people now.
I wonder if there is anyone here this morning who has never prayed to be forgiven through Christ's death on the Cross and to receive the Holy Spirit to make Jesus real to you today. Well, remember Jesus promise:
"how much more will your Father in heaven give the Holy Spirit to those who ask him!"


Sept 1st p.m. 2002 - The Secret of Success ( Ps 127) - Simon Price

Jesmond Parish Church, 6.30 pm, 1 September 2002

The Secret of Success - Psalm 127 -- A sermon preached by Simon Price

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eskdale Terrace,

Newcastle upon Tyne,

NE2 4DJ


Sept 8th a.m. 2002 - Godly Ambition - Richard Weston

Invitation Service

Jesmond Parish Church, 9.30/11.15 am, 8 September 2002

A sermon preached by Richard Weston - National Director ISCS

Click for audio

About 3 years ago I remember being amazed when a Chinese student friend of mine told me how he'd set up a 3-way conversation between his wife in China, his son in America and himself in Oxford. They did it via computers and the Internet with none of them paying more than the cost of a local telephone call.
Never before in the history of the world has communication been so easy: the ability to travel across the globe in hours; the ability to pass information almost instantaneously. You might think the church of God would be rejoicing at this wonderful provision for taking the gospel to the ends of the earth. No longer do missionaries have to leave home for a lifetime; no longer do they walk into the unknown; no longer do letters take 3 months to arrive by which time the news is out of date.
Never before has it been so easy for missionaries to go or for churches to support intelligently with interest and informed prayers but has all this technology done anything to change our hearts? Do we have any more concern for people outside our own particular culture than the non-Christian
Scripture always pushes us beyond the boundaries of self-interest, beyond the safety of our own sub-culture and that is exactly what the apostle Paul is trying to do in this chapter of his letter to the Romans. He calls his readers to share his ambition, to share his struggles so that they might also share his refreshment.
1. Share his ambition

It is hard for us to understand how difficult it was for the first Christians to grasp that Jesus, the Messiah promised to the Jews was actually for Gentiles as well, and that when Gentiles came to faith in Jesus they could do so within their own culture and didn't have to become Jews first. That the gospel was for Gentiles, for foreigners, was a real stumbling block for Jewish Christians and there was great heartsearching and even the direct intervention of God before the disciples overcame their inbuilt prejudice.

Paul would have been no exception but in v15-16 he explains that the Gentiles were central to his ministry

I have written to you quite boldly on some points, as if to remind you of them again, because of the grace God gave me to be a minister of Christ Jesus to the Gentiles with the priestly duty of proclaiming the gospel of God, so that the Gentiles might become an offering acceptable to God, sanctified by the Holy Spirit. (v1516)
Throughout this letter Paul has been giving a theological explanation of why and how the death and resurrection of Jesus is for all people, whatever their religious or cultural background. He has used the OT, Abraham, Adam and others, to show that God's intention has always been for all nations to discover salvation through his Son.
And here Paul takes the OT, Jewish, concept of priesthood and shows how it should be applied in the light of Christ's coming.
He says his priestly duty is not to make sacrifices in the temple, but to proclaim the gospel of the one perfect sacrifice of Jesus on the cross; his offering is not animals but living people, Gentiles, whose lives have been transformed by God's Spirit as a result of hearing this gospel proclaimed.
Paul glories in such a ministry, not because of his own efforts but because of what God has done
Therefore I glory in Christ Jesus in my service to God. I will not venture to speak of anything except what Christ has accomplished through me in leading the Gentiles to obey God by what I have said and done - by the power of signs and miracles, through the power of the Spirit. So from Jerusalem all the way round to Illyricum, I have fully proclaimed the gospel of Christ. (vv 17-19)
All over Asia Minor Paul has travelled, not confident in his own abilities but in the gospel, a weak man trusting in a great God. And he's travelled primarily where others have not been before. vv20-21 tell us why:
It has always been my ambition to preach the gospel where Christ was not known, so that I would not be building on someone else's foundation. Rather, as it is written: "Those who were not told about him will see, and those who have not heard will understand." (v20-21)
A few years back I went to China to visit some Chinese friends who'd become Christians in the UK. On my travels I met a number of people, European and overseas Chinese, anxious to break into the huge new market that was opening up as the economy develops in China. They were ambitious; they were prepared to take risks to break new ground in this largely untapped market. The potential rewards are enormous.
The apostle Paul has another kind of ambition v20 - to preach the gospel where Christ was not known so as not to build on another's foundation. Paul is not suggesting here that he would never visit a church he had not planted. His plans to visit Rome are evidence of that. It's just that he has a passionate concern for those who've never had the opportunity to hear the good news. They must take priority over those who already know Christ because without Christ they are perishing. This letter is a plea to the Romans to understand this and to forgive his delay in coming to them. With so many still standing under God's wrath he says "I've more urgent things to do than minister to those of you in Rome who already know Christ."
In his history of the first 100 years of the CIM Leslie Lyall writes:

"1865. The summer season at Brighton was well under way. The hotels were filling up. London families were moving in. Nannies and children were making their daily pilgrimage to the beach. June 25th was a Sunday, warm and sunny. The sands were almost deserted. There were no bathers. The bathing machines were drawn up in discreet lines away from the water's edge. The beach donkeys were enjoying a Sabbath rest. All good people were in church. But pacing up and down on the foreshore was a figure in black. He, too, had been in church that morning, but had slipped out during the service. For months he had been living in an agony of concern for the need of China - its material, but chiefly its spiritual, need. James Hudson Taylor - recently qualified as a doctor - could not forget the sights he had seen in China or the sorrows and the moral darkness of the Chinese people. The great majority of them had never heard the Good News about Jesus Christ. That morning in church the contrast between the congregation of rejoicing Christians and China's dying millions had proved too much for him." (Passion for the Impossible p23)
There are still 3.5 billion people in the world who do not know Christ. One third of those live in places with no indigenous church - where they will never hear the good news unless someone crosses a culture barrier to tell them. What are we doing to bring them the gospel and save them from hell? Do we share Paul's godly ambition to break new ground? Francis Xavier, the great Jesuit missionary of the 16th century wrote home from China: "Tell the young men to give up their small ambitions and come East to preach the gospel"
Are we willing to give up our small ambitions and give ourselves to breaking new ground for the gospel? Of course there's new ground for the gospel in our country too. Many of our colleagues at work and neighbours at home may never have heard the gospel clearly ever before. But in that context are we as individuals willing to reach out to those of different cultures: to the Japanese or other foreign businessman we meet through work; to the Asian family next door; the I.S. on our course at College or whom we meet at the bus stop. Will we pray for them? Will we share Christ with them?
There's a world out there dying, literally, for the gospel.
That's Paul's ambition- to reach the unreached for Christ. If we share this ambition then Paul wants us, secondly, to
2. Share his struggles
Throughout his ministry Paul faced many struggles. In his 2nd letter to the Corinthians he speaks of being "under great pressure, far beyond our ability to endure." His pioneering ministry among Gentiles was no easy option. Beaten and bruised, rejected and ejected, he did not give up. But all along he was always grateful for the support of Christians wherever he went. And Rome was no exception. He doesn't expect them all to become pioneer missionaries with him but he does expect their support in other ways:
(i) their practical assistance(v24)
We can't be sure what kind of assistance Paul was looking for from the Romans. He was on his way to Spain, not for a summer holiday, but for another evangelistic mission. Perhaps he needed a guide or someone to arrange transport for him.
But there's no need for us to speculate about how we can help. All we need to do is discover where the pioneering work is taking place and then ask what assistance is needed. Are we willing to do that and to put ourselves out for the sake of the gospel? Perhaps to take on administrative and practical jobs for those we know who are engaged in pioneer ministry? The distribution of a missionary's prayer letter, the offer of a spare room or car to a missionary on home leave? The use of a gap year or a period of retirement to help build a church in a developing country? The offer of Sunday lunch to an international student away from home?
(ii) Their money
In v25 Paul refers to the gift he's taking from Macedonian Christians to the poor Christians in Jerusalem. But what was the purpose of this gift? And why does he mention it here? In Paul's eyes it was strategic. Not only would their gift meet a very real need but it would also serve to bridge the gap between the churches. See what he says in vv26-27:
For Macedonia and Achaia were pleased to make a contribution for the poor among the saints in Jerusalem. They were pleased to do it, and indeed they owe it to them. For if the Gentiles have shared in the Jews' spiritual blessings, they owe it to the Jews to share with them their material blessings.
Where one culture has financial or spiritual gifts lacking in another Christian unity demands that we share what we have. But Paul was aware that such mutuality could cause tensions. Why else does he ask in v31 for prayers that his service be acceptable to the saints in Jerusalem? Does he not fear the Jewish believers may find the receipt of aid from Gentile believers too demeaning? That would make sense wouldn't it?
I remember a year when one of Asia's finest theologians spent a sabbatical in a well known university town in the UK. Not one church in that town invited him to speak. Did cultural pride resist the idea that we can learn from other Christians of other cultures? Such attitudes are sadly all too common and we are all the poorer because of them.

But there's one sense in which we ought to be the poorer. The Macedonian Christians who had given to Paul's collection were not exactly rich themselves. Paul tells us in 2 Cor 8 that they gave out of extreme poverty, even beyond their ability. How much more should we who are rich by comparison give generously to those who are not so well off.
Encouraging and managing this mutual giving and receiving is no easy task for Paul. Indeed he calls it a struggle and to cope with the struggle he asks them
(iii) for their prayers. (v30-32)
I urge you, brothers, by our Lord Jesus Christ and by the love of the Spirit, to join me in my struggle by praying to God for me. (v30)
In the garden of my home in Oxford' there is a vegetable plot. When we moved to this house 3 years ago this plot was completely overgrown. It has been hard work clearing and cultivating it but it's been no more than I expected. Breaking any kind of new ground is hard work but in gospel ministry we face all the powers of darkness that would oppose the spread of the gospel. Prayer support is therefore essential and Paul urges the Romans to join him in prayer. Prayer for protection and prayer that his ministry in Jerusalem might not be misunderstood.
Pray that I may be rescued from the unbelievers in Judea and that my service in Jerusalem may be acceptable to the saints there (v31)
If you don't already receive one of JPC's missionary's prayer letters may I encourage you to do so.
Prayer and evangelism always go together. I have a godly aunt who in her late 20s gave herself to pray for 10 people she knew to become missionaries. I was one of them, just a babe in arms. Every day she prayed for these 10, year after year. When I told her 26 years later that I was planning to serve God in cross-cultural ministry she told me I was the 10th to hear and obey God's call! When a church takes seriously the call to pray for the spread of the gospel then mission and evangelism follow. When we fail to pray or when our prayers are self-centred then stagnation follows. We become salt that has lost its saltiness and is fit for nothing. We become dry and disillusioned in our Christian lives, which brings me to the final call from Paul, which is

3. To share his refreshment
Right back in ch 1 of this letter Paul wrote:
"I long to see you so that I may impart to you some spiritual gift to make you strong - that is, that you and I may be mutually encouraged by each other's faith."
He returns to this theme in these closing verses. In v 24 he speaks of enjoying their company and in v32 he speaks of being refreshed together with them..
I plan to do so when I go to Spain. I hope to visit you while passing through and to have you assist me on my journey there, after I have enjoyed your company for a while. (v24)
... so that by God's will I may come to you with joy and together with you be refreshed. (v32)
In the last few years an old school friend of mine has taken a renewed interest in the ministry in which Catherine and I are involved. He's been to visit; he writes letters and he rings from time to time to encourage and ask for prayer requests. To be with someone who shares our ambitions and our struggles by praying regularly for us is refreshing. Paul clearly believes he will find similar refreshment if the Romans share his ambition and his struggles.
But Paul knows also that his own presence may be a cause of refreshment to the Romans. Many of us have had that experience of real encouragement from being with a mission partner on home leave or in retirement. Their accounts of God's power and faithfulness spur us on to trust Him more.
But this mutual encouragement of missionary and supporters alike is only part of the story. The real refreshment comes from God himself and it comes as we involve ourselves in his work. Jesus said: "Come to me, all you who are weary and burdened and I will give you rest. Take my yoke upon you and learn from me, for I am gentle and humble in heart, and you will find rest for your souls. "

Are you weary? Are you burdened? Is your spiritual life just drifting along, getting stale and going nowhere. Jesus says: "Take my yoke upon you" ie Share my ambition, share my struggles. Then you'll share my refreshment.

Two summers ago I had the joy and privilege of baptising a couple from PRC. I had studied the Bible with them regularly for two years and they had become dear friends. On the day they told me they believed in Jesus and wanted to be baptised I was on cloud 9 and the spiritual refreshment their conversion gave me lasted me for months! When I visited them in America 12 months later and found them leading an EBS for Chinese friends that refreshment was renewed. I was on cloud 99!
Do you want to share the refreshment God has for his people? Then come and share his ambition for reaching the unreached; come and share the struggle of giving, praying and supporting those in the front-line of God's missionary taskforce, and, if God calls you, to be on that front-line. It's only as we engage in this great rescue plan of God for his world that we will truly experience the deep rest refreshment and joy which he gives to those who take his yoke on their backs because his yoke is easy and his burden light.

Come share Paul's gospel ambition, come share his gospel struggles and then you'll share in his gospel refreshment.


Sept 8th p.m. 2002 - Commissioning Service - David Holloway

COMMISSIONING SERVICE 2002 - THE COMMISSION

Jesmond Parish Church, 6.30 pm, 8 September 2002

2 Timothy 4.1-8 - A sermon preached by David Holloway

I want us tonight to look at the commission Paul gave to his young friend Timothy that we find in 2 Timothy chapter 4 and verses 1-8.
A former bishop of Durham, Bishop Handley Moule, said that when he read 2 Timothy he found "something like a mist gathering over his eyes." Imagine the apostle Paul, now quite old, in a dungeon in Rome. And he believes there is no way out except through death. However, he is confident. For his life's work is over and he can say: "I have fought the good fight, I have finished the race."
But he is concerned that his work will not have been in vain. So he is concerned to ensure that the faith - the good news about Jesus Christ - after his death, will be transmitted (without distortion or dilution) to future generations. Therefore, he gives Timothy a charge or a commission. He tells Timothy to preserve and preach what he has learnt from him (Paul) and, in addition, (as he has said in chapter 2 verse 2) he is to entrust it "to reliable men who will also be qualified to teach others."
But I too find this epistle moving - especially the verses we are going to look at tonight. At the end of the 1960's I was working on the staff of St George's Church in Leeds. One Friday evening, one of our Pathfinder Leaders was driving home down the A1 having been working away, and a lorry on the other lane going in the opposite direction suddenly veered across the carriage way and head on into his car, taking it (and him) completely off the road into a field. And he was killed outright.
The subsequent funeral was very moving. His young wife - he hadn't been long married - said a few words in the service. I shall never forget them. She said that, later that night of the accident, she went up to his little study - or where he had his desk. And there were his notes he had already written for the Pathfinders that coming Sunday morning; and his Bible was open at the passage he was going to be speaking on and teaching. Yes, it was this very passage 2 Timothy 4.1-8 and so she read out the last verses - 6,7 and 8:
"For I am already being poured out like a drink offering, and the time has come for my departure. I have fought the good fight, I have finished the race, I have kept the faith. Now there is in store for me the crown of righteousness, which the Lord, the righteous Judge, will award to me on that day - and not only to me, but also to all who have longed for his appearing."
She said he had died with those words in his recent consciousness. And she knew that they were true of him and his relatively short life.
So that is a challenge for tonight. When the time comes for your departure to be with the Lord - and that can be sooner or later - when that time comes, will you be able to say, "I have fought the good fight, I have finished the race, I have kept the faith"?
Let's now look at this passage in more detail. And my headings are, first, THE COMMISSION and secondly, THE REASONS, and, you'll see, there are three reasons.
First, THE COMMISSION
And it is very simple. Look at verse 2:
"Preach the Word."
And it is the Word. Timothy knew it equalled that body of doctrine Paul refers to in verse 3 as "sound doctrine"; in verse 4 as "the truth"; and in verse 7 as "the faith".
It is the word about Jesus Christ who "came into the world to save sinners"; who "has destroyed death and has brought immortality to light through the gospel"; and who was "raised from the dead, descended from David" (he was divine and human) as Paul had written earlier. That good news, or gospel, is the word that has to be preached.
And "to preach" literally means "to herald". So Timothy is to communicate the word to others as widely as possible. He is to broadcast it. He is to be like a herald or town crier when there were such men.
And Paul says there is an urgency about it all. Timothy, verse 2, is to ...
"be prepared in season and out of season."
Timothy is to keep at it, whether it is convenient or inconvenient - and that could be convenient or inconvenient to Timothy or his hearers. Sometimes it certainly will be inconvenient to Timothy and it will be to us. When it is time to prepare that lesson, or that activity and there is the Premiership on TV and you still haven't finished - which comes first? But the commission is to communicate the word. And that still is the commission because the world's great need is always to hear the truth about Jesus Christ.
You say, "that is not my gift; and I am not directly involved in preaching or teaching." But everyone in this fellowship should be concerned in some way to get the gospel out. Yours may be a supportive ministry that helps someone else get the gospel out. Think of the sidesmen on car patrols at this very minute.
I have told this story before, and I will tell it again. Soon after I came to JPC nearly 30 years ago, John Stott had been invited to preach - for those who do not know, John Stott has had (and still has) a remarkable preaching and teaching ministry all over the world. But when he got up into the pulpit, with a full church as we'd invited other churches to make use of the occasion, the old PA system that we then had, collapsed. And people at the back of the church could hardly hear a word. So who helps getting the gospel out, John Stott or the PA team? Both are absolutely necessary. The point is obvious.
Every ministry is so important. But whatever your ministry you need to realize that the number one calling of God's people - as a body and (as they can) as individuals - is to communicate the truth about Jesus Christ. Supremely that truth is about sin and salvation through the Cross where Christ died in our place, bearing our guilt. But it also involves the truth that God is our creator and how we need to follow his instructions and live as he wants us to.
But you say, "all right, the content of the Word is the truth about Jesus, and we are to communicate it in as broadcast a fashion as we can, whether we find that convenient or not. But what actually is involved in that?" Well, look at the second half of verse 2. Paul there says you are to ...
"correct, rebuke and encourage--with great patience and careful instruction."
"Correct" means to convince someone that they are wrong in their thinking. "Rebuke" means to challenge someone because they are wrong in their behaviour or attitudes. And "encourage" means to give hope and stimulation when someone is depressed or inactive. So you have to be concerned with the mind, the will and the emotions as you preach the word.
And you have to do all that "with great patience and careful instruction" - literally, "with every sort of patience and teaching". People won't necessarily learn what you are wanting to teach them immediately. Sometimes they will draw the opposite conclusions from what you are saying. Do you give up? No! You are to show "great patience". Never forget that some communication theorists reckon it can take 10 goes to get one message across. And there needs to be "careful instruction" or, literally, "every kind of teaching". You need to vary the ways you try to get the message out.
So that is the commission Paul is giving Timothy.
"Preach the Word; be prepared in season and out of season; correct, rebuke and encourage--with great patience and careful instruction."
And that commission comes down to us in 2002 to be applied in our own different situations; and when applied, it needs to be obeyed.
Secondly, THE REASONS.
Paul gives Timothy three reasons for this commission.
First, there is a reason based on spiritual realities. Secondly, there is a human reason. And, thirdly, there is a leadership reason. Let me explain.
First, or (a), the reason based on spiritual realities. Look at verse 1:
"In the presence of God and of Christ Jesus, who will judge the living and the dead, and in view of his appearing and his kingdom, (I give you this charge)."
Do you see how Paul grounds this charge? He grounds it in the fact of the reality of the living God and the risen Christ who, one day, "will judge the living and the dead." You see, Christ is going to appear again when his kingdom will be acknowledged by all. At present he is only known and understood spiritually as the Holy Spirit makes him real to the believer. But one day he will be seen and known by everyone:
"every eye will see him, even those who pierced him" (Rev 1.7).
Christ will then come to judge, not to save as he did at his first coming. But that judgment day should motivate Christians to preach the word.
On the one hand, we will all have to give an account of the stewardship of our talents, as Jesus said in one of his Parables. On the other hand, as the word is preached now, men and women will be saved from a Christless eternity as they hear and trust in the Christ who is preached. Paul writes to the Corinthians:
"we must all appear before the judgment seat of Christ, that each one may receive what is due him for the things done while in the body, whether good or bad. Since, then, we know what it is to fear the Lord, we try to persuade men" (2 Cor 5.10-11).
So Paul says to Timothy and to us, "Preach the word" because of these spiritual realities.
Secondly, or (b), there is a human reason for preaching the word. Look at verses 3-5:
"For the time will come when men will not put up with sound doctrine. Instead, to suit their own desires, they will gather around them a great number of teachers to say what their itching ears want to hear. They will turn their ears away from the truth and turn aside to myths. But you, keep your head in all situations, endure hardship, do the work of an evangelist, discharge all the duties of your ministry."
So the second reason is the possibility of spiritual drift in the church.
Luther once famously said:
"The word of God is seldom retained in its purity in any one place beyond the period of twenty or at best forty years. The people become accustomed to it, grow cold in their Christian love, and regard God's gift of grace with indifference."
And Luther was so right. We are seeing this happen in the West in the churches at this time. This confirms Paul's prediction that people will "not put up with sound doctrine." Rather they choose teachers who will teach what they want to hear.
So when you find a man has been appointed as Archbishop of Canterbury who denies biblical sex ethics and tolerates most appalling teaching, don't be surprised or say, "I can't believe it". Rather say, "that is just what Paul predicted." Paul says people will prefer their "own desires" (v 3) and "myths" (v 4) to "sound doctrine" (v 3) and "the truth" (v 4).
They will then judge between the various teachers - they did in the early church and they do now - not by virtue of a teacher's keeping to God's word, but simply by whether they like what they hear. So this is the second reason why Paul says, "preach the word".
But before he gives a third reason, he gives some important advice on how to cope with a situation when there is false teaching all around in the church and the world and when the tide is going in the wrong direction. There are, of course, only three options in such a situation.
You can either try to hide and do nothing in some back water. Or you can simply go with the flow and go yourself in the wrong direction - that is the easiest option of all and why so many take it. Or, and the right option, you resist - you don't hide away and opt out; you don't go with the flow; rather, you swim against the tide. But that will be hard and difficult.
So Paul says, "keep your head in all situations, endure hardship" (v 5) - you need a cool head and spiritual nerves of steel as you contend for the truth. And there are people in this congregation doing that at the moment as they take stands for the truth in medicine, in business, in education and in other areas. And they know it is hard. But at the same time as there is to be negative resistance, there is to be positive pro-action - verse 5 again:
"do the work of an evangelist, discharge all the duties of your ministry."
Don't only denounce the error. Positively state what is true - the truth as it is in Jesus; and be faithful to all that God has called you to - there has to be truth and love; instruction and patience.
So the second reason for preaching the word is the growth of false teaching.
And, thirdly, or (c), there is a leadership reason. Look at verses 6-8 that I read earlier. Paul is coming to the end of his life and ministry. New leadership is required. In our Old Testament reading we heard how Moses came to the end of his life and there was need for new leadership in the person of Joshua.
We are undoubtedly in that sort of position in the Western Christian world at this point of its history. In the evangelical world men like Billy Graham, Jim Packer and John Stott - international leaders for many years - are coming to the end of their earthly ministries. These were men in their prime in the mid-twentieth century and the sixties and seventies.
And one of the Patron's of the Christian Institute, a great Christian woman in Parliament, Baroness Janet Young, a woman like Deborah in the Old Testament - she sadly died on Friday. These now need to be succeeded by a new generation of Timothies (and Eunices - Eunice was Timothy's faithful mother).
So Paul is concerned to have a deputy to succeed him. That is why he is giving Timothy this commission to "preach the word". As he says, "the time has come for my departure." And if Timothy is to be like Paul he will find there is a fight to be fought and a race to be run.
But you say, "is that all a form of spiritual drudgery?" No! Certainly not. There are two sides to the Christian life. Yes, there is a struggle; but, no, it is not a struggle of despair. For there is a great hope - verse 8:
"Now there is in store for me the crown of righteousness, which the Lord, the righteous Judge, will award to me on that day - and not only to me, but also to all who have longed for his appearing."
And how do you keep that hope of heaven alive in a world that is getting more and more earth-bound? Well, Timothy was to obey Paul's command given in chapter 2 verse 8:
"Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel."
It is so easy to forget the truth of the Resurrection. But that is the fact on which everything else hangs. And Christ's Resurrection was a foretaste of our own one day. And Paul says there is going to be a "crown of righteousness" - nor is that just for Paul and other senior leaders. No! It is for "all who have longed for his appearing."
Who are those who are truly right with God, who truly have put their faith in Jesus Christ and now have God's Holy Spirit, and who, like Paul, can be truly confident of heaven? What evidence can we have of such people? Paul here gives a very simply test - they long for Christ's appearing.
Do you long for Christ's appearing - that time when this ambiguous world will end, when there will be true justice as Christ's kingdom is established - and true judgment, but when the book of life will be opened. Is your name going to be in that book?
If you respond in faith as the word is preached - as you heed its correction, rebukes and encouragement - you can, indeed, have great hope as you trust in Christ and long for his appearing.


Sept 15th a.m. 2002 - A Persistent Widow - Jonathan Redfearn

A Persistent Widow

Jesmond Parish Church, 9.30/11.15 am, 15 September 2002

Luke 18.1-8 - A sermon preached by Jonathan Redfearn

In v1 of Luke 18 we are told the point of this parable of the persistent widow and the unjust judge. Look at v1:
Then Jesus told his disciples a parable to show them that they should always pray and not give up.
Christians should always pray and not give up. That is my one heading in this sermon --
CHRISTIANS SHOULD ALWAYS PRAY AND NOT GIVE UP
And since this comes straight after Jesus' solemn words about his second coming in chapter 17 and since he refers to his return again in v8, Jesus is urging his disciples to always pray and not give up during the time between his first and second comings, during the time the Bible calls the last days. We are living in those days. So we too need to listen to what Jesus is saying here.
Christians should always pray and not give up. I say it again to allow it to sink in and to give you time to note it down.
Why does Jesus urge us to always pray and not to give up?
Why don't we always pray? Why do we give up so often?
Just think about those questions for a moment in silence. Well one reason why we give up is that when we see no sign of the answer we long for, it's easy for us to be discouraged. But Jesus tells this parable to show us that we must pray on and not give up or lose heart.

I'll always remember my youth group leader telling me that his grandmother prayed for him to become a Christian for 18 years before he professed faith in Christ. She persisted in prayer as my grandmother did for me and all her grandchildren are now believers.

A family man called George McCluskey also decided to always pray and not give up for his family. He committed to praying one hour a day for them because he wanted his children to follow Christ. After a while, he expanded the scope of his prayers to include his grandchildren and greatgrandchildren. Every day between 11 am and noon, he prayed for the next three generations. As the years went by, his two daughters committed their lives to Christ and married men who went into full time Christian ministry. The two couples produced four girls and one boy. Each of the girls married a minister, and the boy became a pastor. The first two children born to this generation were both boys. After leaving high school the two cousins chose the same university and became roommates. One of them felt called to be a pastor. The other didn't and chose instead to pursue his interest in psychology. He gained a doctorate and eventually wrote books for parents that became bestsellers. He started a radio programme heard on many stations throughout the world each day. His name is James Dobson who runs Focus on the Family. Through his prayers, George McCluskey affected far more than one family.
Are we always praying for our family? Or have we given up?
George Mueller, the well known Christian from the 19`h century chronicled his persistence in prayer for 5 of his friends to turn to Christ. He wrote:
In November 1844, I began to pray for the conversion of five individuals. I prayed every day without a single intermission, whether sick or in health, on the land, on the sea, and whatever the pressure of my engagements might be. Eighteen months elapsed before the first of the five was converted. I thanked God and prayed on for the others. Five years elapsed, and then the second was converted. I thanked God for the second, and prayed on for the other three. Day by day, I continued to pray for them, and six years passed before the third was converted. I thanked God for the three, and went on praying for the other two. Thirtysix years later he wrote that the other two, sons of one of Mueller's friends, were still not converted. He wrote, `But I hope in God, I pray on, and look for the answer. They are not converted yet, but they will be.' In 1897, fifty- two years after he began to pray for those two men, they were finally converted after Mueller died. Mueller always prayed and did not give up.
Who are we always praying for? Have we given up already? Have we lost heart? Our God is a great God who hears and answers prayer. Do you have faith in a great God for whom nothing is impossible? as Jesus goes on to say in v27 of Luke 18. (Do also look up Luke 1:37 and Matthew 17:20.) In v8 of Luke 18 Jesus says that God will answer his chosen ones who cry to him day and night quickly, remembering that to God a thousand years is only a day (2 Peter 3:8).
With your service sheet you should have a green prayer card to help you to pray for the 40 Days of Purpose which begin here at JPC in October. Do keep it in your Bible at home and use it. It reminds us to always pray and not give up for people to accept Christ as their Saviour and Lord. The student leaflet reminds us to always pray and not give up for new and returning UK and international students. If you're in a home group you should have been given a leaflet encouraging you to be in a prayer doublet or triplet as we often need the encouragement of others to always pray and not give up. On non home group Wednesday evenings we meet centrally as a church to hear from God's Word and to pray for JPC and our missionary links, which again encourages us to pray and not give up as we hear about answers to prayer and as we hear much to inform our praying. That meeting is vital to the life of JPC. Do be there if you can. There we also pray for the wider church and world. We are to pray and not give up for world leaders. I'm praying and not giving up for the Archbishop of Canterbury designate, Dr Rowan Williams, to not become the next Archbishop. We're to pray and not give up for God's name to be honoured, for his will to be done and for his Kingdom to come. Also in your service papers you've got details of the next Day of Prayer here at JPC on Wednesday 2nd October - do put that date in your diary.
Another reason why we don't always pray and not give up is that we have a wrong view of God. We can think that he doesn't want to hear about our problems and needs.
Bill Hybels, the Senior Pastor of Willowcreek Community Church in Chicago, has written a little book on prayer, which I recommend, called `Too Busy Not to Pray' published by IVP. At the start of chapter 2 he writes this:
God is busy keeping the cosmos in order. He doesn't want to hear about my little problems. God would think I was selfish if I prayed for my own needs. If I really love him, I'll put myself in last place. I know that `the cattle on a thousand hills' belong to God, but that's just a figure of speech. He's not in the business of taking care of me, and I won't ask him to do it. Have you ever made any statements like these? If so you're not alone, but you're tragically mistaken. Those statements are all based on a lie straight from the devil - the lie that God doesn't care about his children.

Yes God will not always answer our prayers in the way that we want or expect. Sometimes the answer will be yes, sometimes no and sometimes wait. But he will answer in the way that is best for us, for his will is good, pleasing and perfect says Romans 12:2. He wants us to bring our needs to him. Jesus taught us in the Lord's prayer to ask God to give us our daily bread, to forgive us our sins and to lead us not into temptation.
Two weeks ago we heard these words of Jesus from Luke 11:9-13:
"Ask and it will be given to you; seek and you will find; knock and the door will be opened to you. For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened. Which of you fathers, if your son asks for a fish, will give him a snake instead? Or if he asks for an egg, will give him a scorpion? If you then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give the Holy Spirit to those who ask him!"
Remember too what James 4:2 says:
You do not have because you do not ask God.
Yes we're to ask with right motives - we're to want God's will to be done and for his name to be honoured and glorified. That's why it's good to pray with an open Bible, or after having read Scripture so that we're guided by his Word. James 4:3 says that:
When you ask with wrong motives - that you may spend what you get on your pleasures - you will not receive.
But so often we do not have because we do not ask God. A God who cares for his people and who longs to answer. Listen to the words of the Apostle John in his first letter (1John 5:14-15):

This is the confidence we have in approaching God: that if we ask anything according to his will, he hears us. And if we know that he hears us - whatever we ask - we know that we have what we asked of him.
We are to ask our heavenly Father and to persist in asking him - to always pray and not give up - not because he's deaf but precisely because he does hear us and loves to hear us.
Which brings us to the actual parable here in v2-5 of Luke 18, a parable which has been misunderstood by some in the past. So let's look at it now keeping in mind that Jesus told it to show us that we should always pray and not give up. Jesus said, v2-5:
"In a certain town there was a judge who neither feared God nor cared about men. And there was a widow in that town who kept coming to him with the plea, `Grant me justice against my adversary'. For some time he refused. But finally he said to himself, `Even though I don't fear God or care about men, yet because this widow keeps bothering me, I will see that she gets justice, so that she won't eventually wear me out with her coming! "'
The answer to the widow's request for justice against her adversary is eventually obtained through her persistence. The judge neither feared God nor cared about people. For a time he refused to grant the widow justice against her adversary. Only because the widow kept on bothering him did he make sure that she did get justice in the end, so that he wouldn't be worn out by her! He did not give it out of the goodness of his heart or because he wanted to see justice done but because of the widow's persistence or `importunity' which means to harass and insist persistently.
Now Jesus, of course, is not likening God to the unjust judge. Rather Jesus intends a contrast. The judge is crooked, unrighteous, uncaring and selfish. God is righteous and just, holy and tender, responsive and sympathetic. Jesus says, v4, that the unjust judge refused the widow justice for some time despite her initial persistence. But, v7&8, God won't keep putting his chosen ones off who cry to him day and night... he will see that they get justice and quickly." Look at v6-8:
And the Lord said, "Listen to what the unjust judge says. And will not God bring about justice for his chosen ones, who cry out to him day and night? Will he keep putting them off? I tell you, he will see that they get justice and quickly."

The unjust judge says that he doesn't care about God or his fellow man, yet because the widow kept bothering him he would see that she got justice, so that she wouldn't wear him out. So if the callous judge can give out justice purely as a result of being worn down by a widow's persistence how much more will God, the righteous Judge, bring about justice for his chosen ones, who cry out to him day and night?
JC Ryle, the well-known 19`'' century Evangelical, put it like this:
`If importunity [if insisting persistently] gains so much from a wicked judge, how much more will it gain for the children of God from the righteous Judge, their Father in heaven?'
There is also a contrast between those who follow Christ and the widow. She, as a widow in Jesus' day, is powerless, forgotten and abandoned. She has no relationship with the judge. But if we are in Christ, if we have put our faith in him, if God has brought us out of darkness into his wonderful light, then we are not abandoned; we are God's adopted children. We are God's chosen ones says Jesus in v7. If we are sons of God through faith in Christ then we are in God's family, and we matter to him. So we can approach him with confidence in prayer and keep on doing so. He is listening and answering.
Who this morning is in desperate need of God's help? 1 Peter 5 says: Cast all your cares on God, because he cares for you.
We are to always pray and not give up.
Who here this morning is not yet a Christian but you know God is speaking to you and calling you to himself. Then why not put your trust in Christ this morning, in his death on the cross to pay for your sins and in his resurrection? Through faith in Christ we have peace or friendship with God, a personal relationship with him as one of his chosen ones and he wants us to talk to him and to bring our requests to him.
So if the widow, who had no claim that the judge would recognise, succeeded in the end in getting what she wanted through sheer importunity, how much more shall God's people, who are his chosen, have our prayers answered by a God who is willing to see we get justice and quickly. When Christ returns everything will be put right forever. We are to pray as the Apostle John does at the end of Revelation:
Amen. Come Lord Jesus.
One important mark of disciples of Jesus is that we have constant contact with the God who we know always hears our prayer. His chosen ones cry to him day and night. His answer may not always be what we hope for; it may sometimes be `No', it may often be `Wait'. But we learn that as often as we pray, so often we will be answered speedily. We cry to him day and night as I said earlier, not because he does not listen, but precisely because he does. Look at v6-8.
And the Lord said, "Listen to what the unjust judge says. And will not God bring about justice for his chosen ones, who cry out to him day and night? Will he keep putting them off? I tell you, he will see that they get justice and quickly."
So in conclusion: since even an unjust judge can sometimes do justice how much more must we expect that the righteous God will bring about justice for his chosen ones. His chosen ones or his elect cry to him day and night. They pray with unwearied persistence. They realise that they are in great need and they recognise that their one hope is in God. They realise that earthly resource will not do.
"However", Jesus concludes, "when the Son of Man comes, will he find faith on the earth." In other words will such faith in God, expressed in daily persistent prayer, be found to be our own daily experience `when the Son of Man comes'?


Sept 15th p.m. 2002 - Welcome (1) - Jonathan Pryke

Following Jesus - Welcome Service (1) 2002

Jesmond Parish Church, 6.30 pm, 15 September 2002

Luke 5:1-11 - A sermon preached by Jonathan Pryke

A young guy around student age, went through a shattering experience that changed his life. His name was Simon. This happened about 2000 years ago. But we have a vivid account and its here in the Bible. I'd like you to have sight of this if you can. We're looking at the start of Luke's Gospel chapter 5, verses 1-11. It's the section with the heading `The Calling of the First Disciples'.

Simon's shattering experience was an encounter with Jesus. He probably didn't realise at the time just what he'd got himself into - but he knew it was big. You may be a student yourself, either starting this term, or returning for another year. If you are, then what I want to talk about tonight is for you. I'm asking God to put you through an experience a bit Simon's. It wouldn't be the same - there'd be no boats and nets and heaps of flapping fish. But it would involve encountering Jesus. And it would change your life.

What happened to this fresher Simon then? I identify three phases or stages in the experience that Simon went through, and that we need to go through too. They're printed on the outline that's on a separate sheet with your service papers. Do find that. And each phase of the total experience has three subphases. If you've got a pen to hand, you might like to jot them down as we go through. As you can see, the three main stages are: first, listening to what Jesus says; secondly, experiencing what Jesus does; and then thirdly, becoming who Jesus calls us to be.

First, LISTENING TO WHAT JESUS SAYS

This account is so vivid you can almost see it on the TV monitor of your mind's eye. So I want to run the video, hitting the pause button on the remote quite often so we can think about what's going on. The three sub-phases here are: first, crowding around Jesus; secondly, lending him your boat; and thirdly, obeying his command. Rewind to the start and press play. Verse 1:

One day as Jesus was standing by the Lake of Gennesaret, with the people crowding round him and listening to the word of God...

Hit the pause button just there. This is phase one, sub-phase 1: crowding around Jesus. Why are they doing that?

Jesus had recently burst into the public consciousness like a kind of reverse Osama bin Laden. A year ago most of us had never heard of bin Laden. Now he's a household name because of his desire and ability to destroy people in a very dramatic way. Jesus has burst on to the public scene from his obscure life up in some northern town because of his astonishing power to give life, sometimes in a very dramatic way.

He was throwing evil spirits out of people. He was healing people in large numbers with just a touch. More important, as he'd made clear, was what he was saying. He was a riveting speaker. 4.32:

They were amazed at his teaching, because his message had authority.

Why so much authority? Because this is God speaking. Is that mind-blowing? Yes. But true. Look at that little phrase Luke uses. What's this crowd doing as Jesus speaks to them? They're `listening to the word of God'. When Jesus speaks, God is speaking, because Jesus is God in the flesh. So it's gripping stuff.

Mind you, being in the middle of that crowd was very safe. You could easily keep your distance from this dangerously challenging man. You could be noncommittal, enjoy the spectacle, soak up the atmosphere.

I was in the Mall for the Jubilee celebrations. I saw the Queen. Along with 999,999 others. Nobody asked me whether I was a republican or a royalist. My loyalty to the Queen wasn't tested. It can be like that coming to church in a crowd. You enjoy the free food, if you're here for the tea. You soak up everything that's going on. But it's very easy to keep your distance from Jesus.

If that's you, then you're very welcome. If you're here for the food, please enjoy it. That's what it's there for. There's another free tea next Sunday. Bring your friends. Make the most of it. But I would ask you to do this. Push through to the front of the crowd. Get yourself where you can hear clearly what Jesus is saying to you.

How do we hear the word of God nowadays? How do we hear the voice of Jesus? Through the Bible. Through hearing the Bible explained. So please don't just melt away when the crowd disperses and shut Jesus out of your life. Come back. And keep coming.

Listening to what Jesus says, sub-phase 1 is crowding around him. Sub-phase 2 is lending him your boat. Press the start button again on the video. Verses 23: with the people crowding around him...

[Jesus] saw at the water's edge two boats, left there by the fishermen, who were washing their nets. He got into one of the boats, the one belonging to Simon, and asked him to put out a little from shore. Then he sat down and taught the people from the boat.

Pause button.

If you're at the front of the crowd, whether by accident or design, as Simon was, then you realise that Jesus starts to make demands on your life. Simon was OK about that. He already knew Jesus a bit, and he was impressed. And he wasn't being asked for anything too radical. Just the loan of a boat and a few hours of his time. The cost was low. A bit inconvenient.

His housemates ask him to come with them for a pint and he has to say no because he's decided to try out Focus. But he'll just go once or twice - see what's goes on there. No long term commitment. Lending Jesus your boat, so to speak, isn't too demanding. But Jesus still asks you to do it. For instance, if you're a student who hasn't been along to Focus, give it a go. Details on the black student leaflet.

Sub-phase 3 of listening to Jesus gets more serious. This is obeying his command. Verses 4-5:

When [Jesus] had finished speaking, he said to Simon, `Put out into deep water, and let down the nets for a catch.' Simon answered, `Master, we've worked hard all night and haven't caught anything...

You can almost hear the momentary pause. What's he going to say? `What do you know about it? Stick to your carpentry, and leave the fishing to us?' No. He bites his tongue. Jesus is getting through to him. He knows he's dealing with somebody tougher than he is.

... `Master, we've worked hard all night and haven't caught anything. But because you say so, I will let down the nets for a catch.'

Jesus begins to command, and it's more costly and demanding, and we don't really understand, we can't really see that what he's asking is necessary, but we've crossed a line in our lives and we know that Jesus is not just a riveting teacher, he's the master of our lives now. We have to do what he asks. We're beginning to see that he knows better than us.

May be it's from this point on that you begin to call yourself a Christian. There's a lot you don't understand, but there's no going back. Jesus has taken hold of your life. Maybe this is the point at which you don't just go along to Focus if you haven't got a better offer that Tuesday evening - instead, you rearrange your schedule so you can be there every Tuesday evening. And you realise that the small group that you're in for Bible study and prayer requires more than just occasional attendance. You realise that these people are your brothers and sisters in Christ, and you have to be there for them when they need you.

So that's the three sub-phases that make up this `listening to what Jesus says' phase. Crowding around him. Lending him your boat. Obeying his command.

The second phase of Simon's encounter with Jesus here I've called...

Secondly, EXPERIENCING WHAT JESUS DOES

The three sub-phases here are: first, seeing Jesus' power; secondly, falling in fear of him; and thirdly, receiving his grace.

First then, seeing his power. Run the video again. Verses 6-7:

When they had done so [that is, gone out deep and chucked the nets out again], they caught such a large number of fish that their nets began to break. So they signalled to their partners in the other boat to come and help them, and they came and filled both boats so full that they began to sink.

Simon saw the power of Jesus, not at a distance - from the crowd - but at work in his own life, through him. This was up close and personal. Suddenly Simon had a glimpse of who he was really dealing with. And it hit him hard.

That kind of new realisation of just who we're dealing with when we start to obey Jesus comes in all kinds of ways. How doesn't matter.

I saw a greater miracle than Simon's catch of fish, first hand. When I was a student, I helped to lead a small group for a few guys who were interested in discussing the Christian faith. There were just four of five of us. One of them who came along was self confident, bright, full of questions, and sure that the Christian faith wasn't true. I found him intimidating, and I felt out of my depth.

A few months later, his thinking had completely reversed. He was totally sold out for Jesus. He still is today. I saw this happen in front of my eyes, like a spectator. I talked to him, just like Simon was the one who threw out those nets. But I saw the power of Jesus at work at closer quarters than I had ever done before. And when you see that, it hits you hard. Something happens
inside you.

So the second sub-phase of experiencing what Jesus does is falling in fear of him. Look how Simon reacted. Verses 8-10:

When Simon Peter saw this, he fell at Jesus' knees and said, `Go away from me, Lord; I am a sinful man!' For he and all his companions were astonished at the catch of fish they had taken, and so were James and John, the sons of Zebedee, Simon's partners.

Closer knowledge of someone you admire usually brings some degree of disillusionment. Vivienne used to admire me. That's my wife. Now she knows me. Don't you even think about asking my children to be honest about me.

The longer you're married the harder it gets to make the effort to hide what you're really like. And even when you think you have, your wife sees right through you. The miracle is that Vivienne still loves me at all. She says she does.

But what's so startling is that with Jesus what happens is the exact opposite of our normal experience. The closer you get to him, the more frighteningly awesome he is. When you glimpse the reality of who Jesus is, you don't think `Oh no, another hero bites the dust.' You think `Oh no, this is seriously scary, this means he knows what I'm like inside. I'm in deep trouble now.'

The blazing light of Jesus shines into the dark corners of your life, and you realise that it's filthy in there. Not fit for him to see. All you can do, in the quiet of your own heart, by faith, is to fall at the feet of Jesus and say, `Go away from me, Lord; I am a sinful man. I am sinful woman.' When we see Jesus, we fall at his feet. If we don't, we haven't seen him clearly yet. And that's because of our blindness. We need to ask him to heal our blind eyes and let us see. If we want that, he'll do it.

But when we fall at his feet, what does he do? This is where miracle is piled on miracle. So sub-phase 3 of experiencing what Jesus does is receiving his grace. Back to verse 10:

Then Jesus said to Simon, `Don't be afraid...'

Pause right there. `Don't be afraid...' Jesus knows how deeply Simon's sinfulness penetrates into every corner of his heart and life. He knows Simon's not worthy to be anywhere near him. He could have said, with every justification, 'Simon, you're right. Your life stinks. Get out of my sight and don't come back.' Instead he says, `Don't be afraid.' And wrapped up in those few words are the gifts that Jesus always gives to those who fall at his feet and worship him. Forgiveness. Acceptance. Comfort. And a spur to change.

Credit card debt in this country has reached new heights. Last year it went up 16% to £44 billion. That's an average of £1400 per credit card - though probably most of the £44 billion is owed by students. We owe Jesus an unpayable debt. But he forgives us the debt, and he paid it off himself at the cost of his life.

Andy and Meiling Wilson are a missionary couple JPC helps to support. They're planting a church in southern Taiwan. They're also in the process of adopting a little boy, whose name is Ah Wen. They've accepted him, totally and without reservation, into their family and into their hearts. That's what Jesus does with us. We fall at his feet, ashamed and fearful. He picks us up, and adopts us into his family, the family of God. That is grace. That is what we receive at his hands.

So that's the process of encountering Jesus one to one, face to face, by faith. That's what happens when we experience what Jesus does. We see his power. We fall in fear of him. And we receive his grace.

Then the third and final phase here is this:

Thirdly, BECOMING WHO JESUS CALLS US TO BE

Once again, there are three sub-phases. First, accepting his commission. Secondly, leaving everything for him. And thirdly, following him.

First, accepting his commission. Verse 10 again - look how Jesus continues:

Then Jesus said to Simon, `Don't be afraid; from now on you will catch men.'

Jesus introduces us to the mission that he's got planned for our lives, and we realise that's it from now on. You realise it's not just a matter of coming along to church when you feel like it, or rather erratic attendance at Focus, or even consistent attendance at every small group bible study and every group social and prayer meeting and disciplined bible reading on your own for the whole year.

What Jesus wants is much more radical than that. His plans don't just cover bits of our time - even big bits. He wants all of us. He has a plan for the whole of you, for the whole of your life.

We're going to spend 40 days later this term re-examining what God's plan for our lives is. We're doing it alongside 1500 other churches around the world. It's called 40 Days of Purpose. You'll be hearing a lot more about that over the next few weeks.

`From now on,' says Jesus to Simon, `you will catch men.' In other words, `I am going to use you to bring other people into my kingdom, and make them my followers too. That's my purpose for your life.'

Not for a week, or a term, or a year, but for life. Jesus is Lord, so what do we do? We accept the commission. And then we start to act on it. So the second sub-phase of becoming who Jesus calls us to be is leaving everything for him. You can see that in verse 11:

Jesus said to Simon, `Don't be afraid; from now on you will catch men.' So they pulled their boats up on shore, left everything...

Pause there for the last time. When we get clear what Jesus wants us to do with our lives, then inevitably we see that there are some things that'll get in the way of our mission if we hang on to them. So we let go.

Maybe this is a question of how we use our time, and the priority that we give to different things. Something that once was the all-consuming number one passion of our lives has to start playing second-fiddle so that Jesus' purposes for our lives can be fulfilled. Maybe we realise that some of our relationships with other people are unhealthy and they have to change to reflect the fact that Jesus is master now.

I saw this story the other day. A man was at the airport and he bought a bag of mini-doughnuts and a cup of coffee. It was very busy and he found a seat at a little table with another man sitting opposite, put his bags down and settled down to eat his doughnuts. He takes out a doughnut and eats it. As he does so, without a word the man opposite reaches into the bag, takes a doughnut himself, and eats it. He can hardly believe it. And he's too embarrassed to say anything or even catch the other man's eye, so he ignores it. He pulls the bag towards him, and takes another doughnut. Eats it. Takes another. Then the other man, without looking at him, reaches over, pulls the bag towards him, and takes a doughnut, shamelessly, then pushes the bag back. This goes on, with our man seething inside. After a while the other man gets up to leave. `Getting rid of him at last!' our man thinks. There's one doughnut left. As he stands to leave, the other man reaches into the bag, takes out the last doughnut, breaks it in two, eats half, puts the remaining half back into the bag, pushes it back to him, and leaves. Our man is furious. This is unbelievable! Anyway, the time comes for him to go too, so he sorts himself out, bends down to pick up his luggage... And there in his bag on the floor he sees his own unopened bag of doughnuts. The doughnuts he'd been eating had belonged to the other man. It was the other man who had the right to be angry. But instead he'd been generous.

What we think is our life does not actually belong to us at all. We belong to Jesus. When we see that, there's nothing in our lives that we won't surrender to him. Becoming who he wants us to be means leaving everything for him. And then what?

Well finally, it means following him. Verse 11:

So they pulled their boats up on shore, left everything and followed him.

To follow Jesus is to have a real, living relationship with our risen Saviour and Lord. It's for a lifetime. It's with a purpose. It's not only ideas, though our thinking matters immensely. It is not only morality, though how we live is crucial. It's knowing a person who is man and God close up. It's belonging to him.

There, then, is the three phase process that Simon went through. First, listening to what Jesus says: crowding around him; lending him your boat; obeying his command. Secondly, experiencing what Jesus does: seeing his power; falling in fear of him; receiving his grace. And, thirdly, becoming who Jesus calls us to be: accepting his commission; leaving everything for him; and following him. Where are you in that cycle?

Our experiences with Christ are as varied as we are because we're talking about a personal relationship here. But in one way or another Jesus takes each one of us through those three phases. Listening to what he says. Experiencing what he does. Becoming who he wants us to be. And we go through this cycle over and over. But Jesus is always moving us on. There are critical times in our lives. Being a student is one of those critical times. Starting as a student is a critical moment. The whole direction of your life can be formed in even a few days and weeks, depending on the road you take at this major junction.

Many in that crowd around Jesus no doubt just melted away. Many kept their distance from Jesus. Simon and his friends got in close, and they got in deep. Please, for your own sake, do the same yourself.


Sept 22nd p.m. 2002 - Welcome (2) - Ian Garrett

Welcome Service (2) 2002

Jesmond Parish Church, 6.30 pm, 22 September 2002

John 20:24-31 - A sermon preached by Ian Garrett

I wonder if you'd call yourself a sceptical person? Ie, someone who doubts things more naturally than you believe them.

In some ways, we're all sceptical. Which is a good thing because you don't want to believe everything you hear. Eg, a while ago, the back of my cornflakes packet said, `Free sweatshirt with every 4 tokens'. And then I read the small print which said, `Post and packing £9.99'. Which made me think, `That'll be a £9.99 sweatshirt, then.' And you ask yourself, `Do they take me for an idiot?' Which of course they do. And at that time of the morning, by and large they're right.

Some scepticism is a good thing because it stops us believing what's not true. But today there's more extreme scepticism around. Here's how one writer puts it:

For some people, scepticism is their whole outlook. You talk to them and they say you can't know anything for sure. However, there's an easy way to show that they don't really believe that. Simply drop into the conversation the comment, `By the way, did you know your flies were undone?' If it's so impossible to find the truth, why do they always look?

Well tonight we're going to look at an incident from one of the Gospel accounts about Jesus. It tells how one sceptic came to believe in him. And for the rest of our time I want to ask and answer two questions:

I. How did one sceptic come to believe in Jesus?
II. How can we come to believe in Jesus today?

Firstly, HOW DID ONE SCEPTIC COME TO BELIEVE IN JESUS?

The sceptic in question is this guy Thomas in John 20.24:

Now Thomas (called Didymus), one of the Twelve, was not with the disciples when Jesus came

Thomas was one of the 12 eye-witnesses whom Jesus had chosen to be with him for the previous 3 years. So he'd seen Jesus put cripples back on their feet; give blind people their sight; even bring one man back to life four days after he'd died. You can read about that and more earlier in John's Gospel.

And Thomas had also heard Jesus making massive claims. He'd heard Jesus say, `Anyone who has seen me has seen the Father [ie, God].' He'd heard Jesus say, `I and the Father are one.' You can read those claims and more earlier in John's Gospel. So that as C.S. Lewis says in his book Mere Christianity:

Then comes the real shock. Among these Jews there suddenly turns up a man who goes about talking as if he was God. He claims to forgive sins. He says he has always existed. He says he is coming to judge the world at the end of time. Now let us get this clear... God in their language, meant the Being outside the world, who had made it and was infinitely different from anything else. And when you have grasped that, you will see that what this man said was, quite simply, the most shocking thing that has ever been uttered by human lips.

Thomas had heard Jesus make those claims and he'd seen Jesus be crucified for making them. You see, when someone comes along and says, `I'm God, I'm the one who should be in charge of your life,' you can't just be neutral. You react - either for him, in belief; or against him, in unbelief. And in Jesus' day, the people in power were against him. They accused him of blasphemy - ie, of being a mere man claiming to be God - and got him executed by crucifixion.

Jesus was crucified on a Friday and buried the same afternoon in a tomb. John 20 records the events from 48 hours later on the Sunday. And two things had happened before this Thomas incident.

Firstly, Jesus' body was missing. John 20.1-9:

'Early on the first day of the week, while it was still dark, Mary Magdalene went to the tomb and saw that the stone had been removed from the entrance. 2 So she came running to Simon Peter and the other disciple, the one Jesus loved, and said, "They have taken the Lord out of the tomb, and we don't know where they have put him!"
3 So Peter and the other disciple started for the tomb. 4 Both were running, but the other disciple outran Peter and reached the tomb first. 5 He bent over and looked in at the strips of linen lying there but did not go in. 6 Then Simon Peter, who was behind him, arrived and went into the tomb. He saw the strips of linen lying there, 'as well as the burial cloth that had been around Jesus' head. The cloth was folded up by itself, separate from the linen. 8 Finally the other disciple, who had reached the tomb first, also went inside. He saw and believed. 9 (They still did not understand from Scripture that Jesus had to rise from the dead.) (John 20.1-9)

Imagine you could get a balloon shaped like a body. And then you wrapped it from toe to neck in Jewish burial linen, with the separate face-cloth around the head of the balloon. And you laid it down. And then you popped the balloon so that the grave cloths collapsed where they lay. What you'd see is what these two eye-witnesses saw in Jesus' tomb: a grave, and grave cloths, missing their body.

But then secondly, people were beginning to claim to have seen Jesus alive from the dead. Look on to v 19:
19 0n the evening of that first day of the week, when the disciples were together, with the doors locked for fear of the Jews, Jesus came and stood among them and said, "Peace be with you!" 20After he said this, he showed them his hands and side. The disciples were overjoyed when they saw the Lord.

Which brings us to Thomas, v24:

24 Now Thomas (called Didymus), one of the Twelve, was not with the disciples when Jesus came. 25 So the other disciples told him, "We have seen the Lord!" But he said to them, "Unless I see the nail marks in his hands and put my finger where the nails were, and put my hand into his side, I will not believe it."

And if that's not scepticism, I don't know what is. `Dead men stay dead,' Thomas was saying, `And unless I see good evidence to the contrary, I will not believe.'

And he's got a point, hasn't he?

A friend of mine called Paul tells the story of how he once looked after the neighbours' pets while they were away on holiday - they had hamsters and cats and fish and a rabbit. And the first day they were away, Paul went round to feed them all - and he took his dog with him for a bit of a run. And he'd done all the indoors stuff and was just coming out to do the rabbit in its hutch when he saw the dog with the rabbit in its mouth, with the rabbit looking very much like it wasn't going to need any more feeding. Sure enough the rabbit was dead. So Paul thought `Help! What am I going to do? Confess, or cover up?' He went for cover up. He decided to try to find a replacement. Thankfully it was black, so it wasn't like it had any distinctive markings to match, so he trailed round various pet shops until he found a reasonable match for size and shape. And he bought it, and popped it in the hutch. The day after the neighbours got back, they phoned him - the call he'd been dreading. The conversation went:

Paul: Hi! I hope the pets are all OK.

Neighbour: They're all fine, thank you. We just wanted to ask about the rabbit. (Paul feeling the plot is unravelling already.) We were just a bit surprised when we found it in the hutch. (Paul wishing he'd chosen more carefully.) It's just that it died the night before we went away, so the kids insisted we bury it at the bottom of the garden, and we're trying to explain to them how Sootie seems to be alive again and why there's only a hole left where we buried her.

And you can see their point, can't you? Dead rabbits stay dead. (Even though dogs will be dogs and dig them up again.) Dead rabbits stay dead. And dead men stay dead. All experience tells us that. Except the experience of Thomas and those with him. Verse 26:

26A week later his disciples were in the house again, and Thomas was with them. Though the doors were locked, Jesus came and stood among them and said, "Peace be with you!" 27 Then he said to Thomas, "Put your finger here; see my hands. Reach out your hand and put it into my side. Stop doubting and believe."

Just try to put yourself into Thomas's sandals. It's recognisably Jesus. The same Jesus who was nailed to a cross. The same Jesus who had a spear shoved up into his lung cavity to check he was well and truly dead. But this isn't just a resuscitation - a limping, wounded body at which your first instinct is to dial 999 for an ambulance. This is a body which didn't need to knock at the locked door because it didn't need to use the door at all. This is a body which has gone through death and isn't locked into time and space any more, like we are. It's a body that belongs in heaven.

Dead men stay dead. All experience tells us that. So what category do you put Jesus in? Thomas' answer is in v28:

28 Thomas said to him, "My Lord and my God!"

Thomas had once heard Jesus say these words:

`For just as the Father [ie God the Father] has life in himself, so he has granted the Son to have life in himself.' (John 5.26)

And now Thomas could see the truth of those words before his very eyes. You and I don't have `life in ourselves' We'll each conk out one day. I know if you're a teenager you think you're immortal, but you're not. But God is. He does have `life in himself. He doesn't depend on anyone or anything. He'll never die. And Thomas has just seen that kind of life in a man. Which means he can't be just a man:

28 Thomas said to him, "My Lord and my God!"

And notice how Thomas got to that point. Notice what the Risen Jesus said to him. Not merely `Believe!', but, v27:

Then he said to Thomas, "Put your finger here; see my hands. Reach out your hand and put it into my side. Stop doubting and believe."

Ie, Look at the evidence, and believe on the strength of it. So faith isn't something you either have or haven't got. People sometimes say to me `I wish I had your faith' - a bit like they say, `I wish I was musical.' But faith's not like that. It's believing in Jesus on the strength of good evidence. And nor is faith wishful thinking. Thomas didn't say to himself, `Well, I'd like to believe in God and life after death, so I'll just screw up my faith to believe it despite having no evidence.' Faith's not like that. It's believing in Jesus on the strength of good evidence.

That's how one sceptic came to believe in Jesus. To which you might say: Lucky guy. What about those of us who missed it? Well that's my second question:

Second. HOW CAN WE COME TO BELIEVE IN JESUS TODAY? (Or: how can we believe more confidently, if we already do believe?)

Here we are 2000 years after these events recorded by John. And it may be you can identify very strongly with Thomas. Others around you may believe in Jesus - parents, brothers, sisters, friends. But you find yourself thinking (even if not saying), `Unless I get some strong evidence, I will not believe.'

Well according to Jesus, we have it. If only we'll look. Verse 29:

29 Then Jesus told [Thomas], "Because you have seen me, you have believed; blessed are those who have not seen and yet have believed."

Ie, Jesus expected people to be able to believe in him without actually seeing him like Thomas did. And he made provision for that. Because the idea was that people like Thomas and the other apostles wouldn't just be eye-witnesses, but some would also write down what they'd seen for those of us who weren't born in time. Verse 30:

30 Jesus did many other miraculous signs in the presence of his disciples, which are not recorded in this book. 31 But these are written that you may believe that Jesus is the Christ, the Son of God, and that by believing you may have life in his name.

I don't know about you, but I believe that Newcastle beat Sunderland 2-0 yesterday. But I wasn't there. I didn't see it. I heard the result later on the radio. I relied on witnesses. And we do that all the time in life. And it's no different when it comes to believing in Jesus.

So, Thomas could rely directly on his own eyes. He had the evidence in the flesh. But what about us? It's not that we're left without evidence. It's just that we have the evidence on paper. We rely indirectly on the eye-witnesses like the apostle John who wrote this down. (Just as yesterday I relied on the BBC.) And this Gospel in our hands was written by one of the eyewitnesses in that room when Jesus appeared to Thomas. So it wasn't like Chinese whispers over hundreds of years where John told Fred who told Nigel who told Sid who told Bill who told Phil who finally wrote it down - so that you've got know idea whether what was written bears any resemblance to what originally happened.

Now I realise that it's a big question, `Can I trust what's written in the Gospels?' And to help answer that I've produced a booklet called Why Trust Them?. (When it first appeared one of our female students said, `I see you've written a booklet about men,' but I assured her that it was in fact about the four Gospels: who wrote? When? Can we trust them? Do pick up a copy if you'd like.

But above all, I'd want to say: do pick up a copy of one of the Gospels themselves and have a look. Remember what Jesus said to Thomas: `Look at the evidence, and believe on the strength of it.' For Thomas that meant running his eye over the resurrected person in front of him. For us, it means running an eye over one of the eye-witness accounts.

But best of all, why not join a group to help you check these things out? If you're just at the checking it out stage, there are two groups to mention. For students, there's Just Looking - you'll find information and a way of signing up for it on the black `Students @ JPC' leaflet. For others, there's Christianity Explored - and you'll find leaflets on the Welcome Desk.

And if we do choose to look into it more, what do we stand to find? Verse 31 to end with:

3 'But these are written that you may believe that Jesus is the Christ, the Son of God, and that by believing you may have life in his name.

`The Christ' is just the Bible name for the person God promised would rescue what's gone wrong with the world. And, according to the Bible, what's gone wrong is that, consciously or subconsciously, we've all pushed God out of the picture and said, `I want to run my own life.' Which is highly offensive to God - and why the world is such a mess (we are just not competent to run our lives independent of God). And the awesome thing about being human is that God gives us the freedom to rebel against him if that's what we want. But not indefinitely. Only until we die. Which is the point at which we have to face his judgement for living that way.

But that's not how God wants it to turn out with any of us. He loves us far more than that. Which is why he sent his Son Jesus into the world - to rescue the situation.

Just back up a bit in your mind a moment. We've seen this incident with Thomas. We've seen Jesus risen from the dead. We've seen Thomas realising that he's Lord and God. But in that case, why did he ever end up dying on a cross? You see, for us death is compulsory. It's that unavoidable time for judgement. But for Jesus it was voluntary. And the way he explained it was that he was paying a ransom that would set other people free from getting the judgement they deserved.

My brother and I used to play that trick where you balance something on top of a door and then lure your victim through the door so that it falls on him/her. He once got me with a full bucket of water, but I once got him with the four volume Collins Junior Encyclopaedia - which hurt more and didn't leave so much mess to explain to the parents. But the thing about that trick is that once one person has been through and the books have fallen on them, it's perfectly safe for others to come through.

Well imagine history is like a long set of rooms. And each successive room is a new lifetime. So we've been born into the latest room and we're moving towards the door at the end - the door of death. And on top of that door we each deserve to find that book of everything we've done that God should hold against us. Imagine that book stands for the judgement that should fall on us.

And the way Jesus explained it was that when he died on the cross, he was voluntarily going through the door of death on our behalf, taking the judgement we deserve. It's as if all the books of judgement that should have fallen on us fell on him. So that we can be forgiven - without anyone being able to turn round and say to God, `Justice doesn't matter to you does it? You've just left a whole lot of matters `hanging'.'

So, how can I benefit from what Jesus has done? How can I be `in on this rescue'? Look at v3 I one last time:

31 But these are written that you may believe that Jesus is the Christ, the Son of God, and that by believing you may have life in his name.

Believing is partly `believing that' certain things about Jesus are true. But John says there's a further step to believing: the aim is that by believing we may have life in his name. And that's the part of believing where you go beyond saying, `I believe that... (Jesus said these things, did these things, etc),' and where you're able to say, `I believe in Jesus - I'm trusting him
personally, trusting my life to him.'

Take, as an example of that, D - who did the interview tonight. I take it that we'd all be happy to say, `I believe that D exists.' Get to know D a bit and I promise you'd also be happy to say, `I believe that D's a great person.' But there's one person in the building tonight who does more than believe that certain things about D are true. And that's Nic, D's husband. In a way that none of the rest of us does, he actually believes in D: he's trusted her promises to him, and committed himself to her as his wife - and so he has a new life, a married life built on believing in D.

And that's a picture of what believing in Jesus involves. It certainly means believing that certain things about Jesus are true - that he was God's Son become human, that he died to forgive us; that he rose again from the dead. But that still doesn't make a relationship, does it? I guess the day came where Nic sat down to think seriously about him and D. I imagine (!) he got out a piece of paper and started writing down his thoughts (` I believe that D is the best thing that's happened to me', `I believe that D is a great cook', etc). But `believing that' didn't give him the new life he now enjoys. He had to believe in her - to trust her promises and commit himself to her; to marry her.

And that's what has to happen between a person and the Risen Lord Jesus. We have his promise that if we turn back to him he will forgive us for having pushed him out of our lives. We need to come back to him, trusting that promise. And at the same time we need to commit our lives to him, just like Thomas did and say, `My Lord and my God.' I recognise you as the rightful ruler of my life and will try to please and serve you from now on.

I hope looking at this incident with Thomas has left you clearer about what you believe, what you don't yet believe - and why. I hope that if you're down the sceptical end, it's encouraged you to look at the evidence. To pick up something to read. To think about joining one of those groups. Simply to come back again and hear more. And I hope, if you know you do believe, that it's encouraged you that you believe on strong evidence; that it's not just wishful thinking. Maybe your faith has taken knocks from your feelings and circumstances. Well, come back and anchor it in these facts about the Risen Jesus.

But it may be that there's someone here who was already quite close to believing in Jesus anyway; and tonight has brought you to the point where you'd like to `cross the line' and put your trust in him. Be forgiven and start that new life with him. If that's you, I'm going to end with a prayer that would be a way of saying to the Risen Lord Jesus that you want to put your trust in him. Let me tell you what I'll pray so you can work out whether it would be appropriate for you tonight:

Lord Jesus,
I have not lived as I should with you as my Lord and my God.
Thank you that you died for me so that could be put right.
Please forgive me, and help me by your Spirit to live for you as my Lord and my God from now on.
Amen.

If you'd like to trust in Jesus tonight, you could echo that prayer in your mind as I say it out loud now.

If you've prayed that prayer and meant it, rest assured that the Risen Jesus has heard it and answered it. Earlier on in John's Gospel, Jesus says this: `Whoever comes to me I will never drive away.' (John 6.37). Ie, I'll forgive them, accept them, and then never give up on them. And if you've just prayed that prayer you can put your name to that promise.

If you have prayed, you've begun a whole new life with Jesus. And it would help you to tell someone, so they can give you some ideas about starting off. So if there's a Christian friend you know, do tell them. If you'd like to tell me, I'd be really pleased to meet you.


Sept 29th a.m. 2002 - Two Men Went to Pray - Ian Garrett

Two men went to pray

Jesmond Parish Church, 9.30/11.15 am, 29 September 2002

Luke 18.9-13 -- A sermon preached by Ian Garrett

A while back I heard about a conversation between an air force chaplain and a fighter pilot. The chaplain asked the pilot, `Are you ever afraid up there?' And the pilot said, `Yes.' The chaplain asked, `Do you ever pray up there?' And the pilot said, `Yes!!' The chaplain asked, `Why don't you try coming along to the prayer meeting at the base?' To which the pilot said, `No thanks. I don't pray down here. I can cope on the ground.'
How we pray reveals what our trust is in. And this morning we're going to look at a story Jesus told to show how our prayers reveal what our trust is in. So would you turn to Luke 18.9 - headed `The Parable of the Pharisee and the Tax Collector'. And very helpfully, Luke tells us who Jesus had in his sights, v9:
9 To some who were confident of their own righteousness and looked down on everybody else, Jesus told this parable:
Ie, Jesus has in his sights people who are confident in their own right-living. Ie, people who trust in their own goodness as the thing that makes them acceptable to God. And Jesus' parables are like mirrors. And he holds them up to us. And he says, `Do you see yourself in either or both of these characters?' So, v9 again:
9 To some who were confident of their own righteousness and looked down on everybody else, Jesus told this parable: to `Two men went up to the temple to pray, one a Pharisee and the other a tax collector.'

Now to get the full effect of this parable, let's just up-date the characters. So for `Pharisee', think, `Nun'. Because the Pharisees were a strict religious group with a reputation for being good, moral people. And for `tax collector', think, `Paedophile'. Because these tax collectors in Jesus' day were both branded as evil and hated. So, v10:
10 `Two [people] went up to the temple to pray, one a [nun] and the other a [paedophile]. 11 The [nun] stood up and prayed about [her] self. `God, I thank you that I am not like other men--robbers, evildoers, adulterers--or even like this [paedophile]. 12 I fast twice a week and give a tenth of all I get.'
And someone overhearing her might have said to themselves, `She must have a real hot-line to God. I bet her prayers get answered - someone as good as that.' Verse 13:
13 `But the [paedophile] stood at a distance. He would not even look up to heaven, but beat his breast and said, `God, have mercy on me, a sinner.'
And someone overhearing him might have said to themselves, `He's got a nerve. After all he's done, coming in here and thinking that just saying a prayer will put him right with God.'
Well, what does Jesus say? Hang on to your seats. Verse 14:
14 'I tell you that this man, rather than the other, went home justified before God [ie, accepted by God, permanently in the right with God].'
Ie, the paedophile went home accepted by God, while the nun still wasn't. Which begs the question: how come an apparently good person is rejected by God, and an apparently bad person accepted? And the answer is: because of what each person's trust was in. And what we're trusting in is revealed by our prayers.
Firstly, WHAT THE PHARISEE'S PRAYER REVEALS (vvll-12)
Back to v1l:
11 The Pharisee stood up and prayed about himself: `God, I thank you that I am not like other men--robbers, evildoers, adulterers--or even like this tax collector. 12 I fast twice a week and give a tenth of all I get.'
If you had to sum up what his prayer was about, what would you say?

It's about himself isn't it? He's basically looking at himself and talking about himself because that's where his trust is. He trusts in his own goodness as the thing that makes him acceptable to God. He trusts (v 11) in what he hasn't done, and (v 12) in what he has done. And at one level what he says in v1l is true - he was a better man than others, relatively speaking. And what he says in v12 is true - he was very serious about trying to keep God's laws.
So what's wrong? What's wrong is that at the deepest level, v11, he really believes he's `not like other men'. He really believes he's a good person - in a completely different category from the `bad people' out there. But Jesus says that is not true. Verse 14: the Pharisee does not go home `justified' - accepted, in the right with God. Because God's judgment of us is infinitely more searching than our own self-judgment.
Eg, v1l, the Pharisee says, `I am not like other men. Eg, I'm not an adulterer like John Major. I'm in a different category.' But listen to what Jesus says elsewhere:
27 'You have heard that it was said, `Do not commit adultery.' 28 But I tell you that anyone who looks at a woman lustfully has already committed adultery with her in his heart.' (Matthew 5.27-28)
Which means there's not a man in this building who's not in exactly the same category as John Major.
Again, in v12 the Pharisee says, `I give a tenth of all I get - tick box; done; God must be completely satisfied with me.' But listen to something else Jesus said. He'd been asked what the greatest commandment was. And he said:
`Love the Lord your God with all your heart and with all your soul and with all your mind.' This is the first and greatest commandment. And the second is like it: `Love your neighbour as yourself' (Matthew 22.37-39)
I dare anyone here to tick those two boxes. I can't. We haven't begun to do that. Love is never `done' is it? It's not that kind of thing. You see, God's judgment of us is infinitely more searching than our own self-judgment. The Bible says this:
13 Nothing in all creation is hidden from God's sight. Everything is uncovered and laid bare before the eyes of him to whom we must give account. (Hebrews 4.13)
But this Pharisee had no sense of that. And if you have no sense of God you have no sense of sin. And if you have no sense of sin you trust in your own goodness.
So can I ask: do you see yourself in the Pharisee's prayer? If you do, then be warned. Be warned if, like the Pharisee, you think nothing of coming into God's presence; you have no trouble at all believing he accepts you. Be warned if, like the Pharisee, you use the way you've lived to try to bargain with God for his acceptance. Be warned if, like the Pharisee, you ever pray about the world out there as if you were incapable of the sins you hear about in the news. Be warned if, like the Pharisee, your prayers contain no sense of sin, no asking forgiveness. Be warned, because if you are praying like that, then you're trusting in yourself and not in Jesus. Which, according to Jesus in v14, means you're not yet in the right with God. And if we identify with the Pharisee, we need to hear the end of that verse:
`he who humbles himself will be exalted.'

We need to humble ourselves. We need to look at our lives honestly in the light of what God says he is like in the Bible. Until we're prepared to admit we're not the good people we think we are, but the sinful people God says we are.
Second, WHAT THE TAX-COLLECTOR'S PRAYER REVEALS (v13)
Verse 13 again:
13 `But the tax collector stood at a distance. He would not even look up to heaven, but beat his breast and said, `God, have mercy on me, a sinner.'
The body language says how far from God and ashamed of his life he feels. And the prayer says exactly what he thinks of himself - `a sinner' - literally in the original `the sinner', as if he can't imagine anyone else being as rotten as he is. And that's what happens when, by his Holy Spirit, God gives you a felt sense of those Bible words I read earlier:
13 Nothing in all creation is hidden from God's sight. Everything is uncovered and laid bare before the eyes of him to whom we must give account. (Hebrews 4.13)
When you realise you live in that inescapable searchlight, you feel like the tax collector and you pray like the tax collector.
But it wasn't just God's judgement that he became convinced of. Otherwise he'd never have come to pray. He'd have stayed away in despair. But somehow, he knew that God was not only awesomely just, but also unbelievably forgiving. And, wanting to leave his old life behind, wanting to come into the light of relationship with God, he prays:
`God have mercy on me a sinner.'
And Jesus says those seven words mean that he goes home permanently in the right with God: `I tell you that this man, rather than the other, went home justified before God' (v14).
So now can I ask: do you see yourself in the tax collector's prayer? If you do, then be encouraged. Be encouraged if, like the tax collector, you know what it is to feel utterly unworthy of coming into God's presence; if you find it one of the hardest things to believe that God should accept you. Be encouraged if, like the tax collector, you can be so conscious of sin that you're reduced to saying little more than, `God have mercy on me a sinner.' Be encouraged if, like the tax collector, you find your first instinct in prayer is to confess your sins and ask forgiveness. Be encouraged, because if you are praying like, then you're not trusting in yourself but in God's mercy, which, according to Jesus in v14, means you're in the right with God.

Let me end by saying something to three kinds of people.
1. Some of us here will identify exactly with the tax collector. We've come to see ourselves as God sees us, but not yet put our trust in Jesus for mercy. We're standing at a distance as it were, thinking that God couldn't possibly forgive us.
Well have it on the authority of Jesus that he will. You can start a new life with him simply by praying those seven words: `God have mercy on me a sinner.' If you pray that and mean it, he'll hear it and answer it and, according to v14, you'll go home in the right with God.
And the reason Jesus can promise that with such authority is that he died on the cross to make it happen. He took the judgment we fear, so we would never have to face it, but could be forgiven. So when we pray `God have mercy upon me a sinner,' we're talking to Someone who died for us, rose from the dead, and wants us to ask for the forgiveness he's paid for.
2. But then some of us here will identify with both the Pharisee and the tax collector. Because although we have trusted in Jesus for mercy, as time's gone on, we've somehow slipped into trusting in what we're doing as Christians. A bit like (hypothetically, of course!), as you're listening to a sermon your focus can slip from the sermon onto the notice sheet, say. So the focus of our faith can slip from Jesus to ourselves.
I don't know about you, but when I first came to Jesus it never occurred to me to trust in my own goodness. I couldn't relate to the Pharisees at all when I read about them. I knew I was a sinner and that the only hope for me was in Jesus' death on the cross. But once you've been a Christian for a while, the Lord's changed you. And you've done some things to serve him. And now the temptation is to trust in those things. At least to split our trust two ways - 50%/50% between what Jesus did on the cross and how we're doing in our Christian lives. We're like the toddler who shakes off the supporting hand of his parent because he feels he ought to be walking on his own two feet. We think we should be depending a bit less, now, on God's mercy.

Well that is sheer nonsense. We never grow out of 100% dependence on Jesus and his mercy. John Calvin put it brilliantly. He said `Even our good works need justifying.' Ie, even the best thing I do is only acceptable to God because he forgives what's sinful about it. When it comes to acceptance with God, we never stand on our own two feet. We don't contribute 50%/50% or even 10%/90%. We contribute 0%. In fact less than that! We contribute the deficit of sin for which we need forgiving. We just cling on for dear life to the merciful hand of our Father in heaven. I know that for those of you with children you look forward to that day when they'll be independent - when the last plaintive cry for money has been replaced by their first pay cheque. In natural child-parent relations you want the child to grow up into independence. But in spiritual childhood, the sign of maturity is an ever-increasing awareness of total dependence on Jesus and his mercy. You see, it's irrelevant, come tonight, whether we've just lived the best day of our Christian lives or the worst. We'll still need simply to say to ourselves, `I'm a person who needs Jesus.'
3. Then lastly, some of us will identify with the tax collector - but this time because we've already trusted in Jesus for mercy, and v13 is a constant part of our Christian lives. And if that's you, can I say: keep on trusting in Jesus for mercy. Because we'll never grow out of v13. You think when you begin as a Christian that you'll be sorted in 6 months. You'll change and become less conscious of sin as time goes on. But it's the exact opposite. It's like the anaesthetic wears off your conscience and the better you know the Lord, the better you also know yourself - which is to say, the more conscious of sin you are. And can I say: that's normal.

But can I also say: don't ever let that keep you from coming to the Lord in prayer. Let's not stop in the first half of v13 - `standing at a distance' from God, as it were - as if waiting a while to confess sin somehow makes it better. And let's not just `beat' ourselves in our consciences. It's easy just to look inside ourselves and feel bad about what we've done and mistake that for prayer. But it isn't. Prayer is looking up and out to the Lord and saying, `Have mercy on me a sinner... again.'

But let's not stop there, either. When we've prayed for forgiveness, we need to get up and re-trust the truth of v14 - where Jesus assures us that this man, and anyone who prays the same, is in the right with God. We don't know how he felt as he went home. I guess he still felt bad about his sins. The regret didn't go away. The human consequences didn't go away. But the guilt and the barrier between him and God did - once and for all. And that's what justification means. It's not just forgiveness for the past - although it includes that. It's also the pledge of forgiveness for all future sins. It's being permanently accepted in spite of what you have done wrong and what you've yet to do wrong. It's another way of saying God will never stop loving us even though we fail him daily, hourly.
So whenever we've become conscious of sin, and confessed it and prayed for forgiveness, we need to re-trust parts of the Bible like v14. To remind ourselves that by trusting in Jesus we're in the right with God and our latest sin has not changed that. Sin spoils the relationship; it does not and cannot split it.

So, where do you see yourself in the mirror? In the Pharisee? Or the tax collector? Or both? Wherever we see ourselves, the action Jesus tells us to take is the same. It is: to humble ourselves and to pray that prayer, `God have mercy on me a sinner.' To pray it a first time, if we haven't yet done so. And, having prayed it and begun a new life with Jesus, to pray it again and again and again and again and again.


Sept 29th p.m. 2002 - The Benefits of Belief (Ps 128) - David Holloway

THE BENEFITS OF BELIEF

Jesmond Parish Church, 6.30 pm, 29 September 2002

Psalm 128 - A sermon preached by David Holloway

Last week we were thinking about Thomas and his doubts and the words of Jesus to Thomas in John 20 verse 29:
"Because you have seen me, you [Thomas] have believed; blessed are those who have not seen and yet have believed."
So if you believe in Jesus Christ you will be "blessed". But what does it mean to be blessed through believing? Or put another way, what are the benefits of belief - our subject for tonight. To help with our thinking I want us to look at Psalm 128 in the Old Testament section of the Bible. You see, at this church we believe that it is no good just coming up with your own ideas about God and religious issues just out of your own head. We start from the assumption that you will get it wrong if you do. Nor is it that you cannot think or are not educated.
Many of you, indeed, have been (or are being) privileged with a good education. But we know that education has its limits. And why? - because of human sin which means we all resist both God's wisdom and God's ways. William Temple, a former Archbishop of Canterbury, once put it like this:
I am the centre of the world I see; where the horizon is depends on where I stand ... Education may make my self-centredness less disastrous by widening my horizon of interest; so far it is like climbing a tower, which widens the horizon for physical vision, while leaving me still the centre and standard of reference.
So that is why if you want to know the real truth about the basic questions of life - is this life all there is? what happens when I die? is there a God? and so on - you will not get reliable answers just out of your own head or the heads of others. For you and they are, by nature, biased against God and his answers. And that is why many of the ideas we all are indoctrinated with these days are so wrong.
Yesterday The Times reported that John Major had had an affair with Edwina Currie for four years in the 1980s. The BBC's political correspondent immediately said on the radio that we now see John Major as a "well rounded" character - implying that we previously saw him as rather wet and colourless. How totally wrong! The bible doesn't say that cheating on your wife after being seduced by a woman is "well rounded" behaviour. It says it is a dreadful sin which if not forgiven by God will exclude you from his kingdom. But it is also totally wrong to leave the matter there as some of the Tabloids do. For the bible then gives you the good news that adultery and all other sin can be forgiven through repentance and faith in Christ. And when you are forgiven you will be included in God's kingdom for ever. How you need to have your newspaper in one hand and your bible in the other. Only in the Bible will you get reliable answers that you can trust and guidance that you can live by. For the bible is "God's Word Written" as the Church of England's Thirty-nine Articles of Religion call it.
So we come to Psalm 128. And it is important for Christians today to read the Psalms. On the cross, as Jesus was dying, he meditated on one of the Psalms. And Christians ever since have meditated on the Psalms. Richard Wurmbrand was a remarkable Christian who was imprisoned and tortured for his faith under the former Communist regime in Romania. He tells us that he quoted some Psalms from memory while in periods of solitary confinement. You see, the Psalms are a statement of what it means to be a believer in the true God, the God of the bible, the God who is revealed as one God in three persons, Father, Son and Holy Spirit. You say, "but aren't the Psalms just for ancient Israel?" No! Let me explain.
The Old Testament is the record of God teaching and preparing, little by little, his people for the coming of the Messiah, the Christ, God the Son, at exactly the right time. But right from the start - right from the call of Abraham, centuries before Christ - the way and the only way people could be in a right relationship with God - a holy God - was, as it always has been, by faith in response to God's grace and mercy. Yes, the first people to read this Psalm probably read it as they went up to the Temple in Jerusalem for some festival and sacrifices. But if they were truly God's people, they were not going to the Temple to get right with God through sacrifices. No! Because they were living in a relationship of trust and faith in God, they were already right with him. So they went to the Temple to sacrifice to show that they were sorry for their lapses into sin and out of obedience to the God who used the sacrificial system to teach them the seriousness of sin.
They were forgiven not for mechanically going through sacrifices and rituals, but because their obedience in sacrificing was evidence of their faith in God. Indeed, these sacrifices were simply pointing forward to the sacrifice that would and did atone for sin - Christ's sacrifice on Calvary, where he died for the sins of the world, in our place. So after the coming of Christ faith for us is much easier, while a wrong sort of legalism from all these ceremonies and sacrifices was only too easy for these ancient believers. But at the heart of their religious life was simple trust in a holy God who loved them, cared for them and when necessary disciplined them. For us today in 2002 it is exactly the same, except we have God's full and final revelation in the Lord Jesus Christ that proves more clearly his justice, his grace and his mercy.
So the Psalms are for believers - ancient and modern. And Psalm 128 tells you about the benefits of belief - our subject tonight. And there are benefits in believing. And it is vital that you realize that this is hard fact - that a believer has a better life, a more enjoyable life and a more satisfying life spiritually and materially, on average, than he or shee would have as an unbeliever The devil will tell you otherwise and the majority of non-Christians will deny it. They will say, "it is much better to be a pagan - to do what you like, when you like and how you like." Living for Christ (they say) is far too restricting. But Psalm 128 says "No!" Look at verse 1:
Blessed are [not will be, but 'are'] all who fear the LORD, who walk in his ways.
And this is what Jesus taught as we heard in our New Testament reading. Jesus emphatically said there, Mark 10.29:
"I tell you the truth ... no one who has left home or brothers or sisters or mother or father or children or fields for me and the gospel will fail to receive a hundred times as much in this present age (homes, brothers, sisters, mothers, children and fields--and [note this] with them, persecutions) and in the age to come, eternal life."
Jesus is talking not only about the future and eternal life but about the present. And this is what Paul understood and taught. Listen to him writing to Timothy in 1 Timothy 4.8:
godliness has value for all things, holding promise for both the present life and the life to come.
It is not only "pie in the sky when you die". Yes, heaven is infinitely more glorious than you can ever imagine:
"No eye has seen, no ear has heard, no mind has conceived what God has prepared for those who love him" (1 Cor 2.9)
So always keep heaven in mind. But you will get higher hopes of heaven, if you let God open your eyes to the benefits now. If things are good now, what will it be like then? But perhaps you are asking ...
WHO exactly ARE the "BLESSED"?
This you will see is my first heading on the outline. The answer is clear from verse 1:
Blessed are all who fear the LORD, who walk in his ways.
It is "all" who fear the Lord. You can be rich or poor, beautiful or less beautiful, educated or uneducated, black or white - it is "all" who fear the Lord. What, then, is it to "fear the Lord"? It is reverent trust. It is a positive fear. It is not a negative fear like the fear you have of things that go bump in the night; or the fear of not having got your tax form in by first thing tomorrow morning - 30 September. Rather it is more like the fear of not wanting to fail someone you respect and love. And with God it is a positive fear because of his holiness, greatness and goodness now seen in Christ. So that leads not to terror but to obedience. The "blessed", therefore are not only those who "fear the Lord" and trust him, but also those who "walk in his ways" - who obey him.
WHAT then ARE THE BENEFITS?
That is my second heading. Four benefits are listed here in Psalm 128.
a) or, first, there is the benefit related to work. Verse 2a:
You will eat the fruit of your labour.
Yesterday I got in the wrong queue at Asda - I found myself in the Lottery Queue. A number of the people in front of me would have said, "I don't think this is much of a benefit. My idea of blessedness is to win the Lottery and never have to work or labour again." But you know as well as I do, the misery of many who suddenly come into large fortunes and give up work. Yes, the bible makes it clear that because of the Fall work has a negative dimension of strain, sweat and toil. But God intended man to be a "working" creature. He is made in the image of a God who "worked" for six days and then rested on the seventh at the dawn of creation. So work is inherently a good thing. And the Psalmist says here that the believer is not promised a life of ease, but of satisfaction through work.
And it is true that Christians can find even the most menial of tasks satisfying when they do what they are doing, "as unto the Lord" Yesterday also, before going to Asda, I had spend two hours folding ninety paper serviettes in a rather fancy way to hold the knives and forks for today's Parish Lunch today - it was our Home Group's turn to prepare the lunch. It was tedious. But it was satisfying, not because of the repetition but because I could see it in a wider context. George Herbert put it like this in his 17th century hymn:
Teach me, my God and King,
In all things thee to see;
And what I do in anything
To do it as for thee.
A servant with this clause
Makes drudgery divine;
Who sweeps a room, as for they laws,
Makes that and the action fine.
b) or, secondly, there is the benefit related to wealth. Verse 2b:
blessings and prosperity will be yours.
It is simply true that on average believers do better financially than non-believers. But this can be a problem as well as a blessing. John Wesley, the great 18th century evangelist, put the problem like this:
I do not see how it is possible, in the nature of things, for any revival of religion to continue long. For religion must necessarily produce both industry and frugality, and these cannot but produce riches. But as riches increase, so will pride, anger and love of the world in all its branches.
So be warned - other things being equal, many of you will probably earn large sums of money some day. Be warned by our reading tonight about the rich young man. And heed Wesley's advice, when he also said: "earn all you can, save all you can and give all you can." One of the blessings undoubtedly that comes the way of many believers is prosperity. Oh! God can suddenly take it all away. And some of the finest believers go through testing times, financial collapse and poverty. I know a number of people who have experienced that sort of thing. Job did in the bible. And many Christians in the developing world suffer greatly through poverty. But on average believers are more prosperous than unbelievers - even where there is poverty.
A US National Longitudinal Study of Youth showed that among those from a background of similar poverty who attended church weekly in both 1979 and 1982, average income in 1993 was one-third higher than of those who never attended church in 1979 and 1982. None of this allows for a prosperity gospel - pray and you will get rich to fulfil your selfish desires. But it does confirm what the Psalmist is saying.
c) or, thirdly, there is the benefit related to sex. Verse 3a:
Your wife will be like a fruitful vine within your house.
Sexual relationships for the believer are to be restricted to sex within marriage. The bible makes that as clear as clear. Adultery and fornication (sex outside and before marriage) are wrong; so is homosexual sex. Sex is for heterosexual marriage alone. And marriage is best for children, for the spouses and for society at large - that is clear from social science as well as the bible. And marriage is good for sex itself. Believers who reserve sex for heterosexual monogamous marriage, on average have the best sex lives.
Many studies have proved that including the large Sex in America survey, published in 1995 and parallel to the British Sexual Attitudes and Lifestyles survey of 1994. That study blew the minds of some hard-bitten secular journalists when it was discovered that women most like to achieve orgasm regularly were conservative Protestants - those with a strict biblical sex ethic. Such people are simply following the maker's instructions. So ignore health educators, politicians, teachers, silly friends at the university, and liberal clergymen, who tell you it is legitimate sometimes to have sex outside marriage. No! Reserve sex for marriage. If you "walk in God's ways" you will discover that marriage is one of God's great benefits. And if you are single - like Jesus was - you can help preserve marriage for others by also "walking in God's ways".
And d) or, fourthly, there is the benefit related to the family. Verse 3b:
your sons will be like olive shoots around your table.
The olive is a very rugged and hardy plant. It is the opposite in terms of biblical imagery to grass. Grass is here today and gone tomorrow. But the olive endures. So this is the promise of an enduring and thriving family. And an enduring and thriving family is where you have a "wife ... like a fruitful vine" - where you have a "married" family. The "love" family - the family that depends not on God's gift of the institution of marriage with all its social supports, but on the emotional or sexual attraction only of a couple - is, too, fragile. And we now know, form social science that cohabitation has a range of negative outcomes. Tragically, with our modern anti-Christian divorce culture, even "married" families often are now fragile and collapse with also negative outcomes for the couple, any children and for wider society. But the believer who is obedient to God's word and God's rules for marriage - with a commitment for life, "for better or worse" is blessed and benefits.
So we come to verse 4 - by way of summary:
thus, (in at least these four ways) is the man blessed who fears the LORD.
He or she is blessed and has a benefit in respect of work, wealth, sex and the family. Well, if this is the case, what should you do?
If you are not a believer, why not start to believe? Why not start to "fear the Lord ... and walk in his ways"? If you are a believer, you need to pray for others and yourself.
SO our final heading for tonight is PRAY.
Look at verses 5 and 6:
May the LORD bless you from Zion all the days of your life; may you see the prosperity of Jerusalem, and may you live to see your children's children. Peace be upon Israel.
The Psalmist suggests there should be prayer for individuals to be blessed by God. But remember that these "blessing" are, as I have put it, on average. At certain times God will allow you to go through difficult times that the devil wants to use to trip you up but God wants to use to discipline you and strengthen you. Who is going through such a time at this moment? That is why Jesus tells us to pray that we should not be led into temptation.
I must conclude. I do so with the last words of the Psalmist:
"Peace be upon Israel".
The early Christians used that as a prayer for the church - certainly Paul did. Do you know the peace that the bible speaks about? That is going to be our subject next Sunday night. So let me close with quoting Romans 5.1:
Therefore, since we have been justified through faith, we have peace with God through our Lord Jesus Christ,
That is always the greatest benefit of belief - a right relationship with God through faith and through our Lord Jesus Christ with sins forgiven and new life by the power of the Holy Spirit. But the practical consequences of such a faith include benefits in this life as well as for eternity.


Comment

 {button Contents,Contents()}{button Close,CloseWindow("medium")}
Coloured Supplements

Each month in the Jesmond Parish Church Newsletter there is usually a Coloured Supplement that David Holloway, the vicar of Jesmond, usually writes. These are on a range of topical issues in church and society; sometimes they are on directly theological issues.

This quarter, there were two topics as follows:

 August 2002 AN IDOLATROUS SILENCE - Evanglicals and the Egalitarianism of Sin
September 2002 GODLY LIVING, CHURCH GROWTH and CHANGING BRITAIN

Keynote themes from these have not been included in the index which is limited to the sermons only.


August 2002

COLOURED SUPPLEMENT - August 2002

AN IDOLATROUS SILENCE - Evanglicals and the Egalitarianism of Sin

by

Curtis Chang

(Curtis Chang, a Harvard University graduate, was born in Taiwan in 1968 and emigrated to the United States in 1972. A former director of the InterVarsity campus ministry in Boston, Massachusetts, he currently serves on the pastoral staff of the River Church community in Sunnyvale, California. This article is edited and abridged and originally appeared in Touchstone Magazine. It is republished with thanks to the editor. With Christians more and more being called to take a stand for Biblical sexual morality and, soon, it seems, without the support of an Archbishop of Canterbury, we need to note Curtis Chang's observations and experience. DRJH)
One morning two springs ago, I woke up to find myself the campus minister of a banned Christian fellowship. In a trial held over the preceding midnight, the Tufts University student judiciary met secretly to "derecognize" the Tufts Christian Fellowship for its refusal to allow a gay advocate into leadership. We were politically isolated on the Tufts campus and abandoned even by other Christian groups at Tufts. And so we sounded the alarm more broadly.
While principled civil libertarians and political conservatives rushed to our defence, I was disturbed by the relatively lethargic response from certain sectors of the Church. I was most bothered by the brand of Christianity that is my own: the sector that might be called "educated Evangelicalism."
I have since reflected on our experience (the ban was later lifted) and was forced to some painful conclusions about the sort of Evangelical witness I and many others had maintained. We "educated Evangelicals" have tended to distinguish ourselves from the Christian right and fundamentalists, pointing to our more progressive politics, more nuanced theology, and greater comfort in the intellectual world.
Being drawn into conflicts over homosexuality profoundly discomfits us, for we fear that our hard-earned distance will evaporate under the public glare. And so we educated Evangelicals have engaged in some very questionable moral and theological moves.
Educated Evangelicals
In discussions with my educated Evangelical colleagues, I have often heard that "all sins are equal before God's eyes. Homosexuality is no worse a sin than pride or lying."
Decades ago, I believe this was used especially by gay Christians to argue for their acceptance by other Christians. They sought affirmation of their practices in this "egalitarianism of sin." "I'm no worse off than you are," the reasoning went, "so stop judging me." Most of them, of course, have moved on to abandon even the pretence of acknowledging that homosexual practices are sinful and have now rejected the clear biblical prohibitions through various hermeneutical somersaults.
Many Christians (not just Evangelicals) swallowed the argument: "Jesus talked more about greed than about sexuality, and aren't we also guilty of being greedy?" The philosophical laziness of their reasoning should be apparent-although it is not to them or to much of their audience-since they fail to make the obvious distinction between acknowledged moral lapses and the wholesale abandonment of a moral standard.
But even among orthodox Christians who still maintain that homosexuality is wrong, the argument has begun to eat its way through our biblical and moral faculties. I used that reasoning to justify my silence on homosexuality. "Why should I draw special attention to my beliefs on this matter," I asked, "when it should be treated like any other sin?" I suspect that I was not alone in justifying my silence in this manner.
Even when events forced me to confess that orthodox Christians do indeed view homosexual practice as sin, I would routinely try to soften our statements with such disclaimers as, "Of course, homosexuality is no worse a sin than X, Y, and Z." Until we were banned, I continued to do so, all the while patting myself on the back for how this attitude once again shows that I am a thoughtful and sophisticated Evangelical, as opposed to all those homophobic and self-righteous "right-wing" types.
We Evangelicals, we wanted to suggest, are not so obsessed about homosexuality the way those other Christians are. As I read over Tufts Christian Fellowship's earlier statements on homosexuality - statements I helped draft - I see repeatedly the signs of this "egalitarianism of sin" reasoning and its underlying motivation.
No egalitarianism of sin
Exactly where in the Bible is it claimed that "all sins are equal in God's eyes"? While passages like Romans 3:23 make clear that all individuals are indeed sinners, it seems to me that Scripture is filled with distinctions between sins, reserving worse condemnation for some than others. Read over the Gospels. Note how often Jesus will say something like, "It will be worse for the one who does X," or reserve an especially strong condemnation for one party (like the Pharisees).
Indeed, Jesus, as a Jew, did not operate with an egalitarianism of sin. The entire Levitical code, for instance, is designed to match severity of punishment with severity of sin. Every enduring moral code of any religious tradition inevitably must treat some sins as worse than others. What society or group can function morally if it treats carelessness the same as murder, inconsiderateness the same as armed robbery?
While in the Sermon on the Mount (Matthew 5) Jesus warns us not just to judge ourselves by our actions but to examine our hearts as well, he never sought to equalize all sinful attitudes and actions. He intended sharply to raise the stakes, not lower them. And moral judgment demands that we recognize when the stakes are especially high. We must reserve stronger condemnations for acts that especially assault our moral foundations.
What sane person responds to all violations in the same way? What would we think about a mother who responds with equal intensity to her child's decision to run away from home and that child's decision to eat a forbidden sweet? Would I feel the same if my wife forgot her promise to pick up the milk as I would if she forgot her vows to remain sexually faithful only to me? Such an egalitarianism is not loving, tolerant, or accepting of my wife. For me to reduce infidelity to a violation "just like any other sin" actually signals that I do not value my marriage in an intensely personal way.
In other words, the fact that a person responds more strongly to some violations than others demonstrates the very nature of his love and commitment to the violator. In the same way, to say that God views all our sins as the same is to deny that God actually loves us personally.
We hip, progressive Evangelicals love to distinguish ourselves from "right-wing" Christians by going on about the idolatry involved in militarism, racism, and consumerism. Those idolatries no doubt exist powerfully also, but we are kidding ourselves if we do not see "sex-olatry" as at least the most potent one in our historical moment.
And we are lulling ourselves to sleep if we do not recognize homosexuality as the current cutting edge of this idolatry. And let's face it, none of us is going to be persecuted for standing up and opposing racism or even consumerism. Educated elites will praise us, and the media will pat us on our back or at worst ignore us. But confront homosexuality? Shouldn't this tell us something about what is the true ruling idolatry of our age?
Cowardice and courage
I have been heartened by truly brave men and women of faith (especially Christian and Jewish) who have for a while now spoken clearly against homosexuality. They long preceded me in this issue and still exceed me in courage. But the silence in so many sectors of the Church - even those who follow the orthodox Christian teaching on this issue - has been deafening and disheartening. I myself speak as one who, up until a month ago before my ministry was banned, was also too afraid to speak publicly on this issue.
Since then, I have indeed been chilled at how this same fear pervades the Church at all levels. Even close ministry partners have expressed to me unwillingness to draw attention to themselves. In a recent article in the New York Times, Peter Steinfels reported on how three leading conservative Christian theologians all refused to appear publicly to voice their opposition to homosexuality.
Yet I know that in the midst of the most powerful idols, God will not leave himself without his prophets. In the midst of my frustration at the silence, I take heart in Anya Ligai, a 19-year-old girl in the Tufts Christian Fellowship who emigrated from the former Soviet Union and now is once again persecuted for declaring her religious beliefs. She has spoken against homosexual practice and thus has displayed more prophetic courage than those three adult theologians.


September 2002

COLOURED SUPPLEMENT - September 2002

GODLY LIVING, CHURCH GROWTH and CHANGING BRITAIN

by

David Holloway

Jesmond Parish Church was founded in 1861 in memory of Richard Clayton. Richard Clayton was the chaplain at St Thomas' Church, Haymarket from 1836 to 1856. He was converted after he was ordained through the ministry of his predecessor at St Thomas', Robert Wasney. From then on, in the words of his friend George Fox of Durham, Clayton tried to live out, and certainly preach, "the three great cardinal truths of the gospel ... a sound conversion to God ... justification of the soul in the sight of God ... and sanctification of the soul." During his period at St Thomas' he exercised a remarkable ministry in Newcastle upon Tyne. Sadly he died relatively young. And Fox, who preached at his funeral, included this in the sermon:
"The day may not be far distant when within the walls of St Thomas' you shall no longer hear the plain message of gospel truth enforced by the spiritual experience of your minister."
He was right. The man appointed to succeed Clayton did not preach "the plain message of gospel truth". The congregation, therefore, planned to establish ...
"a church in memory of the late Richard Clayton ... in which evangelical truth shall be declared [and which would] form a central point for the maintenance and promulgation of sound scriptural and evangelical truth in a large and populous town."
There was great support from around the country - such was the interest and concern. There was also opposition locally. But JPC opened its doors in 1861. So, founded in memory of Richard Clayton and required to be known as "Jesmond Church", it had this distinctive twofold mandate. On the one hand it was to ensure the "maintenance" of "evangelical truth" so that it was not distorted either by false teaching from within the church or by the desire to conform to beliefs held outside the church. On the other hand it was to ensure the "promulgation" of the gospel in the wider world.
But what is "evangelical truth"? It is the truth of the Bible but especially it includes those "3 R's" - ruin, redemption and regeneration. Ruin - all have sinned and rebelled against God, with the consequences for this life and for eternity being dire. Redemption - the good news is that Jesus Christ is the Saviour and only Saviour from sin through his death in our place on the Cross. Regeneration - faith and trust in Christ as Saviour and Lord results not only in forgiveness for sin but a "new birth" by the Holy Spirit with a new concern for God and for others and with the hope of heaven. This is the tradition of Athanasius, Augustine, Luther, Calvin, Hooker, Owen, Edwards, Whitefield, Wesley, Spurgeon, and J.C.Ryle. And that is what we are committed to at JPC. This tradition although, of course, not perfect is more faithful (I would argue) to the Bible than other traditions (such as liberal Protestantism or Roman Catholicism). But to focus things for today as an aide-mémoire we have a brief mission statement at JPC, Godly Living, Church Growth and Changing Britain (with the order being important, but all elements inter-relate).
Godly Living
First, there is Godly Living. This is based on the first and Greatest Commandment:
"Jesus [said]: 'Love the Lord your God with all your heart and with all your soul and with all your mind.' This is the first and greatest commandment" (Mat 22.37-38).
There needs to be, therefore, a commitment to our God that is total; and such a commitment is only through Jesus Christ himself (Jn 14.6). This will involve our minds: we need to believe the essential facts of the faith as revealed in the Bible. These are summarized for us in the creeds and developed further in the 39 Articles of our Anglican forefathers. Then it will involve our wills as we seek to be obedient to God's will that is revealed in the Bible. And that is summarized for us in the 10 Commandments and expounded for us by Jesus, the prophets and the apostles. Also it will involve a real sense of need of God's grace at all times for forgiveness and strength. This must lead to prayer, an example and model of which Jesus gave us in the Lord's Prayer. In practical terms, all this should mean that we seek to understand the Bible better as we go on in the Christian life. But we must not only be hearers but also doers. We should be seeking to be obedient to God in every aspect of our lives - and not only on Sunday but also Monday to Saturday. Yes, we should be faithful on Sundays by meeting with other Christians to praise God, hear his word read and preached, pray and make use of the means of grace that include the Lord's Supper (or Holy Communion). But we should be faithful on other days in all we do - at home, at work and at leisure. That means time for personal Bible study and prayer and, if we have children, for helping them to understand the Bible and to learn to pray. And there should be time for others in need.
Church Growth
Secondly, there is Church Growth. This is based on the Great Commission:
"Jesus ... said, 'All authority in heaven and on earth has been given to me. Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit, and teaching them to obey everything I have commanded you. And surely I am with you always, to the very end of the age'" (Mat 28.18-20).
The goal is disciples, not just decisions. New converts need to learn from the example of the early Christians who "devoted themselves to the apostles' teaching and to the fellowship, to the breaking of bread and to prayer." And they committed themselves financially as well (Acts 2.42,45). They were being formed into a "church".
Evangelism has to be the priority of people who are seeking to keep the first and Greatest Commandment. The danger of some Evangelicals in the period immediately after the Reformation was that they neglected evangelism and church planting. Some believed that all you needed was to pray and "maintain" the faith against error. William Carey, the Baptist missionary pioneer at the end of the 18th century, said, "No!" God also uses human means and wants us to "promulgate" the faith as well as "maintain" it (it was Carey who said: "attempt great things for God; expect great things from God"). The term "church growth" ensures we do not forget the practical aspects of what happens when God adds to the church "those who [are] being saved" (Acts 2.47). Also it ensures we think about "means" as not primarily individual Christians working alone in evangelism but working together as the body of Christ where there are people with different gifts. It also reminds us that this side of heaven the church is a social reality as well as a spiritual reality - and that social reality has to be worked at, planned and managed.
Changing Britain
Thirdly, there is Changing Britain. This is based on the "second commandment". Jesus said (Mat 22.39):
"the second is like [the first]: 'Love your neighbour as yourself'."
The first and second commandments are related: "If anyone says, 'I love God,' yet hates his brother, he is a liar. For anyone who does not love his brother, whom he has seen, cannot love God, whom he has not seen" (1 Jn 4.20). So love for your neighbour begins at home and locally. That is a simple way to start to Change Britain. However, in a democracy, love in the public sphere means justice and doing what is best for society as a whole. And God's will is always best. Hence we should seek God's standards in public life and also take any positive practical initiatives where there is opportunity and need.
Furthermore we have to pray for our rulers "that we may live peaceful and quiet lives in all godliness and holiness. This is good, and pleases God our Saviour, who wants all men to be saved and to come to a knowledge of the truth" (1 Tim 2.2-3). That hints that there is a connection between a good social order and evangelism. It is true that if a person is converted and seeks to lead a "godly life", he or she will need to be in a supporting Christian fellowship - that will mean "church growth". But if everything in pagan society is contrary to God's will and laws, it is hard for a new convert. So at JPC we are concerned to "change Britain". We want believers to be able to live and work without compromise. We are also concerned to be "salt and light" in a decaying and dark world. God's way is perfect, not just for believers but for all. Christian love demands we help others as we can and work for God's way in public life.
Conclusion
We must all be committed to Godly Living. Our involvement in Church Growth and Changing Britain, however, will vary according to our gifts and opportunities. But we can all pray; give (different amounts); say something about Jesus Christ to others; and write letters as necessary about public affairs.
As we face this Autumn, let's thank God for the heritage we have received. Let's be faithful in handing it on. And let's recommit ourselves to Godly Living, Church Growth and Changing Britain.