Introduction

Click for verse

Introduction to Jesmond Parish Church Sermons
for January to March 2002
A full transcript of sermons given in Jesmond Parish Church can be found on the internet at the following web site address:

JPC web site http://www.church.org.uk/
JPC Sermons page

If you have an internet connection you may go there straight away by double clicking on either of the above addresses. Alternatively sermons for the period January to March are available from this Internet Help File for use under Windows95 (or later editions) and may be read or printed out. You can find out the sermons available and make your selection in two ways via the Contents and Index facilities as explained below.

Contents

To select and view the sermon of your choice, click on the [image] tab at the top left of this page. To examine the available sermons double click on any of the chapter folders as indicated by the [image] icons . Once in a chapter you can view any of the sermons listed by double clicking the topic icons [image] .

The sermons are listed in two arrangements, followed by several Coloured Supplements. These may be summarised as follows:
(a) Sermons in chronological order with separate books for January, February and March.
(b) Sermons arranged according to the following themes:
 Knowing God.
 Giving and Growing.
 Love Story (Studies in Hosea)
(c) Special Services.
(d) Coloured supplements for Spring 2002 produced monthly by the Rev. David Holloway.

Index
In addition to this, clicking the [image] tab at the top left of the page provides access to some of the main themes and keywords of this selection of sermons.

Printing
Facility for printing out any sermon currently being viewed is provided by clicking the [image] button at the head of the page.

JPC verse for the year 2002

This helpfile presentation of sermons has been extracted from the JPC website and produced by R.I.Lewis

e-mails to ivan.lewis@BTInternet.com


History

The Display History Window

Windows help files have the facility for the user to be able to browse through the topics which have previously been selected from the contents menu during the current session. These are recorded into a "History" window which may be viewed by clicking the {button Options,} menu above and selecting the {button Display History Window,} menu as illustrated below.

On the left we see use being made of these two menu items for a typical sample session involving the year 2000 Spring sermons. On the right we see the outcome. In this case the user has so far viewed just the first four sermons in January, in addition of course to the Introduction. It will be noted that the viewing History is listed in reverse order from top to bottom. Each new topic viewed is added to the top of the list.


Annotate

The menu Facility 'Annotate' for jotting down notes.

Windows help files have the facility for jotting down notes about topics and this is particularly helpful in the present context of reading or studying sermons. These annotations are saved on exit from each session and can thus be accumulated for future use. An example of this from the Easter Day 2000 morning sermon is given below:


Open annotate box

 Click on this button to open an annotion box as seen below to enter your own comments.


Annotate text

 Enter your comments on the sermon into this box. The contents will be saved if you click the save button, and available to you when viewing this sermon on future occasions.


Save annotations

 Click this button to save the comment you have written in the annotation box.


Cancel annotation

 Click this button to exit this annotation session.


Delete annotation

 Click this button to delete your annotations. However, beware! They will then be lost for ever.


Click annotation

 Click on the paper clip to view the annotation box as previously saved.


verse

 Jesmond Parish Church
2002

[Jesus] said: "Do not be afraid.
I am the First and the Last.
I am the Living One;
I was dead, and behold I am alive
for ever and ever!
And I hold the keys of death and Hades."

Revelation 1:17-18 (NIV)

A verse for the new year


Jan 6th am 2002 - Knowing God - Jonathan Pryke

KNOWING GOD

Jesmond Parish Church, 9.30/11.15 am, 6 January 2002

Colossians 1.1-14 - A sermon preached by Jonathan Pryke

My daughters Hannah and Katy asked me the other day, 'How did you get to know Mummy?' They asked because we were in Cambridge, standing outside the church where Vivienne and I met. I said that I already knew Vivienne - who she was, at least - through the Christian Union, but that our friendship didn't begin until we started talking to each other that day in church. From then on we knew each other as friends. A year or so later, we got engaged. By then we knew each other well and our commitment to each other was deep. About a year after that, we were married. Now that we've shared over twenty years of life and been through a lot together, I know Vivienne a great deal better even than I did when we were married, and she knows me better. I told Hannah and Katy the story of meeting Vivienne in that pew, and they were fascinated. Ben was just bored. Apparently I tell the same story every time we go to Cambridge.

It is possible to know about someone without knowing them personally. And even when you do know someone very well, you can still get to know them a great deal better. If you're married, it's important that you keep learning about each other.

The same is true of God. We can know about him but not know him. And even if we do know him, we need to know him more. The church is, at is were, engaged to the Lord Jesus. The day will come when the church is presented to him as a bride to her bridegroom. And that relationship that we have with God through Jesus is at the very heart of the reason for our existence. As the Shorter Westminster Catechism puts it, the purpose of our lives is 'to glorify God and enjoy him for ever.'

This morning we start a new series called 'Knowing God', and that's my title. The passage I want us to look at is Colossians 1.1-14, so please find that.

I want to ask two questions and see what answers there are in what the apostle Paul is saying here to the young and spiritually beleaguered church in Colosse. The first question is simply 'How can we know God?', and the second is 'How can we grow in the knowledge of God?'

These were urgent questions for those Colossian Christians as they are for all of us. The reason they were beleaguered and under spiritual attack was that they were getting some seriously conflicting teaching on how they could know God. What Paul and his team were telling them was being undermined by other teachers. And Paul was worried that they would be deceived and lose their way and in the end lose sight of God altogether.

At the beginning of chapter 2 he tells them what all the struggle of his ministry is for. In 2.1 he says that he has in mind, I quote, 'all who have not met me personally' - and I take it that we can apply that to ourselves. So he says (v 2):

My purpose is that they may be encouraged in heart and united in love, so that they may have the full riches of complete understanding, in order that they may know the mystery of God, namely Christ, in whom are hidden all the treasures of wisdom and knowledge. I tell you this so that no-one may deceive you by fine-sounding arguments.

He wants them to know God and not be deceived. So:

First, HOW CAN WE KNOW GOD?

Some people will tell you that you can't know God because he/she or it is a mystery, hidden from our eyes, utterly unknowable. But Paul says he wants us to know 'the mystery of God, namely Christ.' In other words the mystery is a mystery no longer. The invisible God has made himself known. The secret is out. We can know God because of Jesus.

It is obvious from Colossians 1.1-14 that the key to knowing God is Jesus Christ. These verses are saturated in Jesus. Take verse 3 as an example:

We always thank God, the Father of our Lord Jesus Christ, when we pray for you, because we have heard of your faith in Christ Jesus…

Who is Paul praying to? God! Yes, but who is God? Most people think they have some idea about who God is. They pick up vague notions from here and there. They listen to what one religion or another is telling them. So it's no good just talking about 'God'. We need to know who God really is. And Paul tells us: God is the Father of our Lord Jesus Christ. Jesus is the Son of God. Jesus is the one who reveals God to us. When we look at him, we see God. When we see how he lives, we see what God is like. So when Philip said to Jesus "Lord, show us the Father…," Jesus responded: "Don't you know me Philip…? Anyone who has seen me has seen the Father… I am in the Father and the Father is in me…" (That's John 14.8-11.)

We've been playing Cluedo in our house since Christmas. Never mind the details, but you have to try and work out the mystery identity of a murderer (Mrs Peacock, Reverend Green - whoever it is.) I haven't managed it once yet - and that's with a 1-in-8 chance just by sheer guesswork. A card with the murderer's picture is hidden in an envelope. You can pick up hints and clues as the game progresses, but you can't be sure who it is until that card is taken out of the envelope and you can see it for yourself. Then the mystery is a mystery no longer.

When Jesus came, lived, taught, died and rose again it was as if the card was taken out of the envelope - and there is God before our eyes.

Many people will tell you about God. But God has made himself known. You can look for yourself. We can know God because of Jesus.

Now I say that you can look for yourself, but of course you can't see him with your eyes. You could have if you'd been there, and one day you will because he's promised to return and then everyone will see him. But for now you can't. So how can you look for yourself? By reading. Because God has spoken, and what he has said is here in this book. We can know God because God has spoken.

Paul says he thanks God for the love and the faith in Christ that the Colossian Christians have (v 5)…

… that spring from the hope that is stored up for you in heaven and that you have already heard about in the word of truth, the gospel that has come to you.

God has revealed himself in his Son Jesus, and he has told us all about Jesus and what he's done for us in the gospel - the word of truth. That's what the gospel is: God's message about Jesus. So we get to know God by listening to the gospel. And how does the gospel come to us?

Well, first of all, through God's chosen messengers: the apostles. In 1.1 Paul opens his letter with these words:

Paul, an apostle of Jesus Christ by the will of God…

In other words he's reminding them that God chose him, gave him his message about Jesus, and sent him out to tell it to others. So when we read Paul (and come to that the teaching of the other apostles in the pages of the New Testament) we are listening to the voice of God himself through his messengers.

How can we know God? Listen to Paul and the rest of the New Testament, and you'll get to know Jesus. Get to know Jesus and you're getting to know God.

But there's a further way the gospel comes to us. It comes through other faithful Christians. Look at verse 7:

You learned it [that is, the gospel] from Epaphras, our dear fellow servant, who is a faithful minister of Christ on our behalf…

When we listen to Christians who faithfully relate what the apostles teach about Jesus, then we get to know Jesus and we get to know God.

So we can know God because of Jesus; we can know God because he has spoken. But there is something else that needs to be said and it is this: we can know God by faith.

This is if you like where the personal encounter happens. It is not enough simply to find out about God by finding out about Jesus. You have to relate to him personally. You have to enter into a relationship with him. God is a living God, and his Son Jesus, though he died, is alive today and he calls us to him through the gospel. He wants us to seek his forgiveness and to entrust the whole of our lives to him and to begin to relate to him day by day by faith.

I could never have got engaged to Vivienne just by listening to her friends talking about her. I had first to get to know her personally and become her friend. So it is with God. And 'faith' is the word that describes our personal response to God as we put our trust in Jesus.

That faith is a matter of taking hold of the gospel. At the end of verse 6 Paul says '… you heard [the gospel] and understood God's grace in all its truth'. Faith grasps hold of the gospel and takes on board all its implications for our lives.

So to have faith is certainly something that we do, but it is in fact God's initiative in our lives. It is his gift to us. Even a marriage relationship is two way. It requires an answering positive response from the other party. It isn't just down to me. With God in the end the whole thing depends on him. That's why Paul says in verse 3 and 4:

We always thank God… because we have heard of your faith in Christ Jesus.

We believe because God opens our hearts to himself and enables us to return his love. It is his initiative.

And faith is not just a matter of the mind but of the heart as well. There is no true faith without love, both for God and for our brothers and sisters in Christ. So Paul thanks God for their 'faith and love' (verse 5). And this love is 'in the Spirit' he adds in verse 8. Faith involves the whole of our being and we find that our lives are lived in by the Holy Spirit.

So here's a direct question for each one of us: do you know God?

If your idea of what God is like isn't Jesus-shaped, then you're on the wrong track. That's not the true and living God you've got an image of in your mind. Chuck it out and take a look at Jesus.

And if you know about Jesus because you've been reading the Bible, but you don't know him personally because you've not put your trust him - you've not let him take over the driving seat of your life - then you no more know God than I know George 'Dubya' Bush. But you need to know him. So isn't today a good day to put your faith in him? Do it. Just talk to him. Tell him you want to know him. Tell him you believe in Jesus. And then this will be the most significant new year of your life. Don't put it off any longer.

But what about those of us who have got to know God personally through faith in Jesus? That is no more the end of the story than the day I got engaged to Vivienne was the end of the story of our relationship. So on to my second question:

Secondly, HOW CAN WE GROW IN OUR KNOWLEDGE OF GOD?

Paul wants the Colossians believers to get to know God better and better. He prays that they'll have wisdom and understanding. What for? Look at verse 10:

And we pray this in order that you may live a life worthy of the Lord and may please him in every way: bearing fruit in every good work, growing in the knowledge of God…

Growing in the knowledge of God: that sums up what our lives are all about. That is our unspeakably great glory and privilege: by the grace and mercy of God we're able to grow in our knowledge of him. Surely that is the supreme aim of our lives. Nothing else could come close. Compare that to 'acquiring a Porsche', or 'getting a promotion', or even 'having a good family life'. Anything else looks tawdry or puny in comparison with knowing God.

Let the supreme aim of our lives be to grow in our knowledge of God. Then all of our subsidiary aims will fall into place. If they're just plain wrong, then we can drop them from our 'to do' list altogether. If they mesh in with God's plans for us then we'll get them in proper perspective. But always at the centre of our concerns will be a hunger to know God in Christ better and better.

So Paul wants us who are believers in Jesus to keep growing in our knowledge of God. How then does he envisage that happening? Here are four ways.

First, we will grow in our knowledge of God in answer to prayer. Verse 9:

For this reason, since the day we heard about you, we have stopped praying for you and asking God to fill you with the knowledge of his will …

… and so on, in order that you may grow in the knowledge of God. Getting to know God is never so much us finding out about him as God teaching us more of himself. So we have to ask him. That's hardly surprising is it? Prayer, after all, is talking to God. And that communication is pretty key to our relationship.

Vivienne tells me that it's rather important that I talk to her. It's amazing how easily I forget that. But how much more should we be talking to God in order to deepen our relationship with him. So ask him to help you get to know him better. Ask other people to ask him to help you. And you ask him to help others grow in the same way. We're in this together and God wants to involve us in one another's spiritual growth. So pray.

Secondly, we will grow in our knowledge of God by understanding the gospel.

Don't imagine that the gospel is basic training and that once we've got that behind us we move on to higher things. The gospel is the pinnacle of all knowledge, and we never exhaust it's riches (if I might mix my metaphors). The more we live with the great truths of the gospel, and meditate on them, and rejoice in them and are grateful for them, the closer we will grow to Jesus who is the centre of the gospel. So verses 12 to 14 here are just reminding them again of the gospel they have begun to know so well. Verse 14:

… in [Jesus] we have redemption, the forgiveness of sins.

Continually think about Jesus and all that he's done. So pray; and meditate on the gospel.

Thirdly, we will grow in the knowledge of God through a life of faithful discipleship.

There is no knowledge of God without a life lived in his service. And that requires endurance, and obedience to his will, and a desire to please him. That's why growing in the knowledge of God is linked up here in verse 10 with living a life worthy of the Lord and bearing fruit in every good work. If you want a deeper relationship with God, then don't just read books of theology. Cut out of your life the things that you know displease him. And look for ways to serve him. Live for him. Pray; meditate on the gospel; live for Christ.

Fourthly, we will grow in the knowledge of God by the working of God's astounding power within us by his Spirit.

So in verse 11 Paul prays that they will be growing in the knowledge of God…

… being strengthened with all power according to his glorious might so that you may have great endurance and patience, and joyfully giving thanks to the Father…

It's God's work. It's his plan that we will know him more and more in Christ. He is unleashing all his almighty and glorious power to make sure it happens. And if that's not a cause for rejoicing, I don't know what is.

So, how will we grow in the knowledge of God? It will be in answer to prayer; by understanding the gospel; through a life of committed discipleship; and by the power of God himself.

The church is the bride of Christ. Collectively, if we are believers, we are engaged to him. By his grace we already know him. But there is so much more to know! What is our supreme concern for 2002? Let's make sure it's that we grow in our knowledge of God.


Jan 6th pm 2002 - The End of the World - Simon Price

THE END OF THE WORLD

Jesmond Parish Church, 6.30 pm, Sunday 6 January 2002

2 Peter 3.1-13 - A sermon preached by Simon Price

I've given this passage the headline 'Remember God will one day bring this present world to an end.'

You know, I guess, at this time of the year we do a lot of thinking about the future, especially what this year will hold. It's mentioned in sermons, a topic of the media, conversations with friends. We anticipate dates and events like special birthdays, exams, weddings, moving house, children, grandchildren, moving school, retirement. And we even take a moment to weigh ourselves. How are we? Lonely, unhappy, confused, settled, ambitious, happy? Are there relationships we're worried about? Particular concerns in our lives?

And it's vital, vital when we engage in such thoughts about ourselves and what we will be doing that we Remember God will one day bring this present world to an end. It's vital that we allow that to shape and govern our thinking about ourselves and our decision making for the future.

Of course most people in our society would say 'Don't be so daft!' There is no 'end of the world' like you're describing. Many scoff at the idea that 'the end of the world is nigh'. And if were not careful we can buy into this way of thinking. We can live, speak and act as though this year is an absolute certainty, as though life will go on indefinitely. And that can fundamentally influence how we view our lives and the decisions that we make.

That's what Peter is turning to speak about in our passage this evening. He wants his readers to remember that God will one day bring this present world to an end - and to live in the light it.

And he does that by saying …

First, REMEMBER WHAT GOD HAS SAID

In fact this has been one of Peter's headlines throughout his letter, and he returns to it again here. Look at verse one -

Dear friends, this is now my second letter to you. I have written both of them as reminders to stimulate you to wholesome thinking. I want you to recall the words spoken in the past by the holy prophets and the command given by our Lord and Saviour through your apostles.

Peter wants his readers to think through matters of life and godliness by remembering and applying God's word. That's been the purpose of his letters. He wants them to recall the words of the living God through the prophets, who pointed to the coming of His Son Jesus Christ - which was witnessed by the apostles.

In other words he wants them to know and live by the good news of Jesus Christ. That he is God's Son who came and lived as a man and died on the cross for us, rebels against God. That he rose again three days later and will return to this world to end it and judge it.

Peter is re-grounding them in these truths. Because they are to shape how we look at the past are in the present and how we consider the future.

You know, the metallurgist, when checking a forged piece of metal for flaws, has to calibrate his equipment and method, by a specification, a manual, a book. Everything that he does must be governed and in accordance with a book. And it's the same here - everything we are and do must be governed by the Bible, the Gospel.

It is the Gospel that should govern how we are planning to invest our time this year. It is the Gospel that should lie at the centre of all our relationships. It is the Gospel that shows us who we are. It is the Gospel that moulds the aims and plans we have for our loved ones for our children. It is the Gospel that decides what is the highest priority in our lives. It is the Gospel that moulds decisions about moving job or house.

Especially, says Peter, in the light that the Gospel makes plain, one day God will bring this present world to an end. Peter is especially concerned with the end point of the Gospel, that is the second coming of Jesus, the end of this world, the judgement of everyone.

Because, says Peter, many will jeer and mock this reality. Look at verse three:

First of all, you must understand that in the last days scoffers will come, scoffing and following their own evil desires. They will say; "Where is this 'coming' he promised? Ever since our fathers died, everything goes on as it has since the beginning of creation."

Here are the people who make out that there's no end to the creation, which of course implies that there was not really a point to the beginning of creation. Things just 'go on' as they always have. Of course that's clever, because if you lop off a purposeful planned creation and a purposeful planned end to creation, you can live as you want to. There's no point to life, so you can 'follow your own evil desires'. The Gospel ceases to be. But Peter says, "No! Remember what God has said," for …

Secondly, REMEMBER THAT JUST AS GOD STARTED THIS PRESENT WORLD, HE WILL END IT

Look at verse five:

But they deliberately forget that long ago by God's word the heavens existed and the earth was formed out of water and by water. By these waters also the world of that time was deluged and destroyed. By the same word the present heavens and earth are reserved for fire, being kept for the day of judgement and destruction of ungodly men.

You see this is what the scoffers deliberately forget. I used to do that with my clarinet in junior school. If I hadn't practised during the week, I used to deliberately forget to take it to school with me. I knew what I was supposed to do but I chose not to. That's what the Bible says about people who ignore what God has said about the beginning and end of creation. They deliberately forget.

We do know how this world started. This is all the work of the creator God.

In the beginning God created the heavens and the earth

is how the Bible begins. Peter speaks more specifically of the creative process when he says 'the earth was formed out of water and by water' in verse five. He's reminding us of Genesis one verse nine where we read

And God said, "Let the water under the sky be gathered to one place, and let the dry ground appear." And it was so.

This doctrine of creation is the bedrock to the gospel. That's why it comes under such attack. We are not the product of chance. This universe has not always existed, no matter what 'science', or intelligent people with twenty letters after their name, may say. This world was made is owned, is governed by God. And that immediately makes us accountable doesn't it? Which is why by nature we try to run a million miles away from admitting it. If we are accountable to God, then there is a right way to live and a wrong way.

As children, going to visit the grandparents was always fun. But because of who they were, because it was their house you were visiting, you were often told to 'behave'. There was a way to live in their house - quietly.

And because of who God is, because this is his world, there is a way to live here - with him as rightful ruler.

The fact that we don't, means that God will judge us for our rebellion, as this world has already seen 'in miniature' if you like. Peter refers to the time in history when God caused a great flood to come over the whole earth when he says, in verse six

By these waters also the world of that time was deluged and destroyed.

God has already shown in history what he will do at the end of history. He has spoken in creation and the Bible says he will speak again in destruction - verse seven

By the same word the present heavens and earth are reserved for fire, being kept for the day of judgement and destruction of ungodly men.

You know when you slap something in the microwave, and shut the door, you then set a time on the clock which begins the cooking process and which also determines when it will end.

So God has started this world and determined a time when it will end. He has placed a big 'reserved for fire' sign on this whole universe. Which helps us get perspective on life and priorities, doesn't it?

This helps us to see what is important and unimportant in God's sight. How we plan to invest our time this year means we do so with the day of judgement first and foremost in mind. An opportunity to spend time with those who don't know Jesus will rank higher than spending a night in. What of the aims and plans we have for our children - say their education. Well, we see that above attending school (which is so important) it's that they attend Sunday School that matters much more. A decision to move job, or move house is governed by whether such a move increases opportunity to witness for Jesus or decreases it. How we spend our money on the rain shelters we call home is influenced enormously by the fact that one day it will melt away.

But a question that springs to mind in all this is 'So what's God up to then, why is he taking so long to fulfil all this? And that's why Peter says …

Thirdly, REMEMBER WHY GOD WAITS

Look down with me at verse eight:

But do not forget this one thing, dear friends: With the Lord a day is like a thousand years, and a thousands years are like a day. The Lord is not slow in keeping his promise, as some understand slowness. He is patient with you, not wanting anyone to perish, but everyone to come to repentance.

For one thing, Peter says, remember that God is eternal. He doesn't wear a wrist-watch. To an eternal God, the last four thousand years are but four days, or the last four days are as four thousand years. God is not restrained or contained by time. He is eternal. And yet this world does remain, things still go on, for what purpose? Well look at the second half of verse nine again:

God is patient with you, not wanting anyone to perish, but everyone to come to repentance.

The creator God who we have rebelled against has worked for us, to rescue us from his judgement, which will come at the end of the world. He has made it possible for us to turn away from a life of rebellion against him and find forgiveness and new life through his Son the Lord Jesus. And God desires that for all people. For everyone in this world, for everyone in this building. He does not want anyone to face his judgement and the hell of an eternity without him. So he is patient. He waits and waits and waits.

And for those of us here who have trusted in Jesus to make us right with God, that picture of a waiting God, desiring not the death of the rebel, doesn't that shape and focus what life for us should look like. If our God so waits, if he wants none to perish, shouldn't that be our heart too? What do you really think of your work colleagues, of your friends, you family in the light of that? Is it our daily desire, out daily prayer to speak with them, witness before them in such a way that the gospel is made known?

And I have to say, perhaps there are some here who are living in rebellion against God. Let me tell you, that God is being patient with you, he is waiting for you. He does not want you to perish, to face the hell of an eternity under his judgement. Turn to him and trust in what he has done for you through Jesus' death on the cross, which brings forgiveness. Because this opportunity will not last for ever, death awaits us all. And the end of the world will come.

You see just because God is patient, it doesn't mean he is careless. He is Sovereign over everything. He will bring about all that he intends, the end will come. Look at verse ten:

But the day of the Lord will come like a thief. The heavens will disappear with a roar, the elements will be destroyed by fire, and the earth and everything in it will be laid bare.

All this will be as sudden and unexpected as the arrival of a thief we're told. No-one knows when a thief will appear. If we did then it would make the occupation pretty hazardous and the work of the police a lot easier. The end of the world will come as unexpectedly as the arrival of a thief. That it will happen, Peter has reminded us again and again;

By the same word the present heavens and earth are reserved for fire, being kept for the day of judgement (v7) ... the heavens will disappear with a roar, the elements will be destroyed by fire (v10) ... that day will bring about the destruction of the heavens by fire, and the elements will melt in the heart... (v12)

It's like the drumbeat of the passage. It reminds us how temporary this world is. This building that we are sitting in will one day disappear, the monument down in the city will one day no longer stand. St James Park will one day cease to be. It will melt away. Which makes us think …

Fourthly, HOW THEN SHALL WE LIVE?

Which is my last point, and which is exactly the question that our passage asks. Look at verse eleven:

Since everything will be destroyed in this way, what kind of people ought you to be? You ought to live holy and godly lives as you look forward to the day of God and speed its coming. That day will bring about the destruction of the heavens by fire, and the elements will melt in the heat. But in keeping with his promise we are looking forward to a new heaven and a new earth, the home of righteousness.

All who trust in Jesus are to live as set apart, God fearing people who are preparing now for what will happen then. Our lives should reflect the fact that we know God to be the creator and rightful ruler of this world who will one day bring it to an end. Our lives should be distinct in every way, not just in the areas we choose.

And our lives should reflect an eager anticipation of the time when all this will pass away and God shall bring a conclusion to history. And again the challenge to all who believe is for these truths to be worked out in every area of our lives in 2002. Because the lifestyle of God's people should be radically different to that of their neighbours who live next door as they 'live holy and godly lives and look forward to the day of God and speed it's coming'. And if it doesn't something is very wrong.

And you know because this world is not our home, we are not to sit back, take it easy and live for the moment. We are to make it our greatest aim to take with us as many as we can to the new home that we are heading to, as we plead with people to trust in Jesus. A place where everything is perfect, all rebellion against God is brought to an end, where we can enjoy God for ever. That's what Peter is saying in verse thirteen:

But in keeping with his promise we are looking forward to a new heaven and a new earth, the home of righteousness.

Dearest friends, let us remember as we start a new year, what God has said and that just as he started this world he will end it. Let us remember that the reason why he waits is because he desires the repentance of all people. And let us live in the light of that, for Jesus sake.


Jan 13th a.m. 2002 - Christ Jesus as Lord - David Holloway

FOUNDATION SERVICE 2002

CHRIST JESUS AS LORD and SPIRITUAL DRIFTING

Jesmond Parish Church, 9.30/11.15 am , 13 January 2002

Colossians 2.6-7 - A sermon preached by David Holloway

On the top of your service sheet you read the following words:

"Jesmond Parish Church was consecrated on 14 January 1861 as 'a church in memory of the late Rev Richard Clayton ... in which evangelical truth shall be declared', which would 'form a central point for the maintenance and promulgation of sound scriptural and Evangelical truth in a large and populous town.'"

But you ask, "why?" The answer is that some people were afraid of drifting spiritually. Let me explain. In the early part of the 19th century Richard Clayton had built and established St Thomas' Church in Haymarket where he ministered for 20 years. The church grew remarkably, based as it was on a biblical ministry. It had a great effect on the whole city. Then Clayton died, unexpectedly, aged 56 on 8 October 1856. His friend, G.T.Fox, from St Nicholas, Durham, was aware of problems afoot.

On Sunday 19 October 1856 Fox preached a funeral sermon in which he warned the congregation in these words:

"The day may not be far distant when within the walls of St Thomas' you shall no longer hear the plain message of gospel truth."

And true to that warning in a very short space of time a successor to Clayton was appointed who did not have Clayton's biblical basis. So key members of the congregation decided action was needed. They knew that the church is not a building but people and unlike the Old Testament temple does not have to be in one place. And they wanted to ensure that a biblical witness was maintained in the city and to ensure that the body of Christian people Clayton left behind was ministered to.

So on 10 November, just a month after Clayton's death, a private meeting was held and a resolution was passed to establish [I quote] ...

"a church in memory of the late Rev Richard Clayton ... in which Evangelical truth shall be declared."

There was then a public meeting ten days later when money was pledged and at that meeting one of the resolutions was this: the money was:

"to erect a church, which ... will form a central point for the maintenance and promulgation of sound scriptural and evangelical truth in a large and populous town."

So the Founders of this church wanted to avoid drifting spiritually.

But what are the marks of that drift? In a word - Jesus Christ is diminished. Invariably non-biblical teaching diminishes Christ. Something else is given priority - rituals, new forms of so called spirituality, human ideas, political correctness, priestcraft - anything. And Jesus Christ is no longer centre stage.

This morning, therefore, I want us to think about resisting the temptation to spiritual drift and to do that by looking at the Church at Colosse. At Colosse the problem was religious syncretism or relativism. Some people seem to have been saying:

"You must not say that Jesus is the only way. No! you must say that adherents to other religions and philosophies are all on a journey that will get them there in the end."

What was happening? Jesus Christ was being diminished. And he still is, when people say that there are many roads to God and Christ is not the only way. And how did our Anglican Forefathers think about this at the time of the Reformation? They tell us in Article VIII:

"They also are to be had accursed that presume to say, That every man shall be saved by the Law or Sect which he professeth, so that he be diligent to frame his life according to that Law, and the light of Nature. For holy Scripture [here it quotes Acts 4.12] doth set out unto us only the Name of Jesus Christ, whereby men [and women] must be saved."

How this truth needs to be heard today - that Christ is not just "one among many" but the "one and only" as the NIV puts it. So let's now look at Paul's letter to the Colossians. And this morning I want us to look especially at chapter 2 verses 6-7. Let me read verses 6-7:

{6} So then, just as you received Christ Jesus as Lord, continue to live in him, {7} rooted and built up in him, strengthened in the faith as you were taught, and overflowing with thankfulness.

And I want to focus on verse 6 and first, the words, JUST AS YOU RECEIVED CHRIST JESUS AS LORD (6a) and secondly, the words, CONTINUE TO LIVE IN HIM (6b).

First, JUST AS YOU RECEIVED CHRIST JESUS AS LORD (6a)

Paul was concerned that there were many traditions (or views) going around about Christ. The details of these traditions we can only guess. But what is absolutely clear is that Jesus Christ was being diminished. Some of these teachings involved rituals and asceticism; others philosophy; and there was a New Age version that involved the worship of "angels". Paul will have none of it. No! He knew about these "traditions". He knew that there was a "diversity" of views. Does he then say:

"Aren't our shared insights so good? Let's, therefore, affirm one another in what we are all teaching."

No! He did not. Once my wife and I were having a meeting for people of other faiths - they were students. There was a distinguished speaker who had been a missionary in Egypt but was now an academic. Some of the Muslim students had brought along one of their Imam's. This Muslim cleric then started talking very heatedly with the speaker. I shall never forget the way one of the Asian students tried to pour oil on things. He made quite a long speech and said something like this:

"No! We must not contradict one another. For the world is like a garden. And the religions of the world are all like flowers. Some are very beautiful and some are more ordinary. But together they give off a great fragrance - that is the wonder of it all."

A number of others agreed. But the Christian speaker and his Muslim interjector knew that they were not complementary but fundamentally opposed. And Paul knew that all these views in Colosse were not part of a glorious garden of religious insights that were meant to complement each other. He says rather (verse 8 of chapter 2):

"See to it that no one takes you captive through hollow and deceptive philosophy, which depends on human tradition and the basic principles of this world rather than on Christ."

These other views were "hollow" and "deceptive". They were based on "human tradition" and "this world" - not "on Christ". That is why Paul is insisting that these Christians don't "move on" (or "journey on" as the jargon today is). He wants them to "go back" - to remember what they were taught at the first - that genuine Apostolic tradition on Christ - which today, of course, you have in the Bible. It couldn't be clearer:

"Just as you received Christ Jesus as Lord [continue to live in him]."

That is so important. You are not to be committed to any Christ - the Christ of your imagination or your dreams or your musings or your hopes or any other Christ. No! You are to be committed to the true and real Christ, the Christ as taught by the Apostles who knew him and were taught by him - the Apostolic tradition on Christ that you have in the bible. That is why you must be a biblical Christian. What then is that Apostolic tradition and the "Christ Jesus" the Colossians had received? Well, let's look at what Paul is saying in this epistle.

First, he makes it clear that Jesus Christ, the man of Nazareth, was (and is) also the divine Lord - God the Son.

1.3 says that God is "the Father of our Lord Jesus Christ".
1.13 says Jesus is "the Son [God] loves."
1.15 says Jesus is "the image of the invisible God."
1.19 says "God was pleased to have all his fullness dwell in him."
And verse 18 of chapter 1 says:

"he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy."

So, of course Jesus is in a different league, if I may put it reverently, to religious teachers like the Buddha or Mohammed, or to more secular thinkers like Plato or Marx or whoever you like to name. We are talking about God incarnate. Yes he was and is truly man. But he was and is also truly God.

Secondly, Jesus Christ is the Lord of Creation. 1.16-17 says:

"For by him all things were created: things in heaven and on earth, visible and invisible, whether thrones or powers or rulers or authorities; all things were created by him and for him. {17} He is before all things, and in him all things hold together."

Do you see what is being said there? Jesus Christ was not only the co-creator of the Universe - he also is the sustainer of the universe. So without Christ there would be, literally, a universal disintegration and collapse of cosmic proportions. Imagine how terrible it must have been for the people on the floors into which those two jets crashed on the 11th September in New York. For them there was instant disintegration, collapse and death. Well, imagine something like that for the whole of the created order - for the whole cosmos. But it doesn't happen. Why? Because "in him [Jesus Christ] all things hold together."

Thirdly, Jesus is the "Christ" of the scriptures. The Colossians received Christ Jesus as Lord. "Christ" means the "anointed one" - the Messianic king whose reign the prophets looked forward to. He is now on the throne of the universe that he has created and will, as we were reminded last Sunday night, come again one day, in glory for his own people, and in judgment for those who reject him.

Fourthly, he, Jesus, is the man of Calvary - the sacrifice for sinners. If you read on in chapter 2 - verse 13, you read:

"When you were dead in your sins and in the uncircumcision of your sinful nature, God made you alive with Christ. He forgave us all our sins, {14} having cancelled the written code, with its regulations, that was against us and that stood opposed to us; he took it away, nailing it to the cross."

Christ cancelled the death warrant against us "nailing it to the cross". Pilate had said that the crime Jesus was crucified for was being a subversive. So he nailed on the cross a notice saying: "The King of the Jews". Paul is saying that what could have been nailed to the cross was a notice that would have taken reams upon reams of paper. Imagine some enormous computer print out detailing the totality of all our sins - our sins of omission as well as of commission. In effect Christ was nailing that to the cross. It was for all that, that Christ was being crucified and for which he paid the penalty. And because the Colossians received Christ not only in their minds but in their hearts (so to speak) they experienced new life. For the true Christ was the Christ who was raised from the dead. In 2.12 Paul says you have ...

" ... been buried with him in baptism and raised with him through your faith in the power of God, who raised him from the dead."

So that is the Christ the Colossians were not to drift from and you and I are not to drift from. Therefore, ...

... secondly, Paul says, CONTINUE TO LIVE IN HIM (6b).

What is it to "continue to live in him"? Literally translated that is "walk in him". The Christian life is a walk. And walking is not running. As a young boy I can remember the 1948 Olympics and the Olympic "walk". I remember it because the route of the walk passed the bottom of our road in North London.

I was totally bemused as I watched all the walkers - never having seen an athletic "walk" before. They were so focused, regular and rhythmical. And compared to the sprinters they were unspectacular. The Christian life needs to be something like that if we are going to "continue to live in him".

Notice that "continuing" (or "walking") is to be "in him". Those two words - "in him" - are at the heart of the Christian faith. For to be a Christian, yes, you must know that Christ is Lord and what sort of Lord he is; but there is to be a relationship with him. That is where, by his Holy Spirit, you get the strength for the walk. You are to be "in him". That speaks of union, communion, solidarity, or "togetherness" to use Jim Packer's word. To be a Christian is to be "with Christ" both now, as the Holy Spirit makes Christ real in the present, and for all eternity.

Is there anyone here this morning and you are not yet "in Christ" but still "outside Christ". Why not, in the words of Paul, "receive him as Lord" by faith this morning and be in him?

But you say "I am 'in him'. So what do I do to continue to live in him with all the pressures and temptations of life?" Paul says there are three things you need to work on.

First, verse 7: "be rooted and built up in him". You need to grow (spiritually) downwards and have strong roots. We bought two Christmas trees this year. One was a small one sold as a plant. We thought we might put it in the garden after Christmas for next year. But by last Saturday all the spines were dead and most had fallen off. So we took it out of the pot to see what had been going on. It looked as though the tree had originally been pulled out of the ground; and with many roots torn off put in new soil (in a pot) to be sold in a garden centre for a fiver - with dire results.

Some Christians are like that Christmas tree. They don't have consistent soil and their roots are damaged. That happens when, for example, they aren't established in a healthy Christian fellowship. No wonder they can't get nourishment. But Paul says you also need to grow (spiritually) upwards like a building. You then can become more effective for Christ. For both sorts of growing (downwards and upwards) you need the "means of grace" - bible reading, prayer and, as we heard in the Articles this morning, the right use of the sacraments.

Secondly, you are, verse 7, to be "strengthened in the faith as you were taught." You need to heed the warning about false teaching and false teachers; and you need regular good teaching.

And, thirdly, verse 7, you are to be "overflowing with thankfulness". That is one of the ways a number fail to "walk in Christ" or "continue to live in him". They seem to be growing down and up. They seek to keep true to the faith as they were taught. But with all the pressures and with all the opposition, sometimes they find it hard to be "overflowing with thankfulness". The opposite of being thankful is "moaning" or "grumbling" or "being negatively critical". But Paul says we are to be thankful. And a truly thankful person wants to share with others what they have been given. So a truly thankful Christian will want to tell others about Jesus Christ as Lord.

Yes, we are to be thankful for God's love in Jesus Christ. But we are also to be thankful for "all the blessings of this life". And this morning we are to be thankful for this church. There is so much to be thankful for. I personally thank God for the staff - they are simply such nice and faithful people. I thank God for the congregation - you are such nice and faithful people. I thank God for the teaching that I get from my colleagues and the bible studies. I thank God for this building (for all its limitations) and for Eslington House. Yes, we need to work at getting more space especially for youth and student activities. But what we have has served us and, with a squeeze, does serve us. So we need to be thankful. The old chorus is still spot on, whatever the level of its poetry:

Count your blessings,
Name them one by one,
And it will surprise you
What the Lord has done.

I must conclude.

I do so by re-reading Col 2.6-7 and also 8.

"So then, just as you received Christ Jesus as Lord, continue to live in him, {7} rooted and built up in him, strengthened in the faith as you were taught, and overflowing with thankfulness. {8} See to it that no one takes you captive through hollow and deceptive philosophy, which depends on human tradition and the basic principles of this world rather than on Christ."


Jan 13th p.m. 2002 - A Marriage made iin Heaven - Jonathan Pryke

A MARRIAGE MADE IN HEAVEN

Jesmond Parish Church, 6.30 pm, Sunday 13 January 2002

Hosea 1.1 - 2.1 - A sermon preached by Jonathan Pryke

There are two topics amongst others that come up again and again in the headlines of our newspapers and news bulletins. They are adultery and prostitution.

Here are some examples:
Council vows prostitution crackdown
Sharia state pays prostitutes to quit
Korean court upholds anti-adultery laws
Berlin prostitution no longer immoral
Vietnam clamps down on prostitution

One of the themes running through those reports is the issue of how such behaviour should be dealt with: be tough and crack down? Or try a gentler approach? Or deny that there's anything wrong with it.

Prostitution and adultery are unsavoury topics and I wouldn't talk about them except that the Bible forces us to think about them - not least the book that we're beginning a series in this evening: the book of the prophet Hosea.

Tonight we look at 1.1 to 2.1. Please have that open in front of you. My title is 'A Marriage Made In Heaven'.

The thing about reading headlines on adultery and prostitution is that what they describe is at a safe distance from us. But how would you respond if the issue came closer to home? Maybe it already has in your experience in one way or another.

That, you see, is the issue that faces God. And I'm afraid that in this case, none of us can look on from a safe distance, tut-tutting with self-righteous indignation at what other people get up to, and lapping up every sordid detail. In this case, every one of us is implicated. Because in the book of Hosea, the relationship between God and his people is talked of as a marriage. But this is no fairy tale Cinderella-and-the-Prince story, with never a cloud on the horizon of their perfect happiness. Here the husband is faced with a wife who willingly prostitutes herself with other men.

This book is effectively the letter of a faithful and loving husband to his adulterous wife. The husband is God. The wife is God's people. That's a way of talking that's carried over into the New Testament. So, for instance, in Ephesians 5.25 Paul urges:

Husbands, love your wives just as Christ loved the church and gave himself up for her…

This wife is adulterous. And in one way or another, that's us. So Hosea is not comfortable reading. Tackling such issues head on in a marriage is a tough thing to do. The emotion that is unleashed is intense. The anger runs deep. Nerves endings are left raw and exposed. And humanly speaking the outcome is uncertain. The marriage could be left in tatters. Or maybe there is a way through. A hard road, especially for the faithful spouse. A road requiring profound heart-searching, honest facing up to the truth, and deep change on the part of the adulterer. That's what we have to be ready for if we're going to get to grips with the message of Hosea, as we'll see in more detail over the coming weeks.

What, then, is the message of Hosea? Well, my first heading is simply this:

First, THE UNFAITHFULNESS OF GOD'S PEOPLE

The first verse gives us the clues about the historical background that we need if we're going to make sense of this. Take a look:

The word of the Lord that came to Hosea son of Beeri during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah, and during the reign of Jeroboam son of Joash king of Israel.

This is direct communication from God. The start of verse 2 couldn't be clearer on that:

When the Lord began to speak through Hosea, the Lord said to him…

So, just to make sure that we get the point, there's a threefold repetition just in the first one-and-a-bit verses that this is God speaking to and through Hosea.

And the lists of Kings' names are there not as a switch-off but to earth what is being said in a particular place and time. This is reality. So God spoke to Hosea about 750 years before Jesus was born. Let me outline what has been going on.

At that time the original country of Israel had split into two: the northern Kingdom still called Israel, and also referred to as Ephraim after one of its tribes, and the southern Kingdom called Judah after its main tribe. A bit like England and Scotland if the SNP had their way. Both had their own capital cities and kings.

Hosea lived in the north. He prophecied for about 25 years. At first Jeroboam II was king, and things were peaceful and prosperous during his long reign - at least on the surface. Under the surface, Israel was into a spiritual and moral nosedive. In religion, they were chasing after other so-called gods. They got tangled up in all kinds of dubious, dangerous and spiritually distracting power politics. And as far as the moral life of the nation was concerned, there was unbridled sex and violence. Sounds as if it could come straight out of our newspapers today doesn't it?

But they were riding for a fall, and when Jeroboam died, the crash came. Five kings followed in quick succession. Four of them were murdered. And then Israel was invaded for the last time by their aggressive superpower enemy, Assyria. The population was exiled. Israel effectively ceased to exist as a nation. For a while, Judah in the south carried on.

Those are the bald facts. What Hosea exposes is the relationship between God and his people that lies behind them. As for Hosea himself, we know little about him. What we do know is that he suffered the normal occupational hazard of being a prophet and God required him to make his very life a living visual aid of God's dealings with his people. Verse 2:

When the Lord began to speak through Hosea, the Lord said to him, "Go, take to yourself an adulterous wife and children of unfaithfulness, because the land is guilty of the vilest adultery in departing from the Lord." So he married Gomer daughter of Diblaim…

Now you can't technically commit adultery before your married, but the fact is that this woman Gomer who Hosea married was not the kind of woman that your mother would be pleased to meet if you brought her home as her potential daughter-in-law. We're not told what Hosea's mum thought of her.

Gomer loved chasing after other men. And I'm not talking flirting here. Faithfulness was alien to her nature. And that, said God, is what my people - you lot - are like. Both Israel and Judah were guilty of idolatry and immorality, and not on one-off occasions but over and over and worse and worse. God's people were bound into an exclusive covenant relationship with God. God had given them everything they had and his love as well, and they couldn't care less. They took with both hands and then jumped into bed with whoever took their fancy.

The language God uses to describe them is graphic and strong. 'Vilest adultery' here. In 4.12, 'A spirit of prostitution leads them astray; they are unfaithful to their God.' 7.2, 'Their sins engulf them… They are all adulterers, burning like an oven …' 9.1, 'For you have been unfaithful to your God; you love the wages of a prostiutute at every threshing floor.'

And it's not just them. The New Testament is clear, and our hearts bear witness when we face the truth, that this spirit of unfaithfulness is deep-seated within us all. That's what sin is.

So the apostle Paul has to cry out to the young church in Galatia, newly married, as it were, to Christ:

I am astonished that you are so quickly deserting the one who called you by the grace of Christ and are turning to a different gospel - which is really no gospel at all.

In other words they were engaging in vile spiritual adultery. That's Galatians 1.6. And spiritual adultery gives rise to actual immorality. So later in that same letter, in 5.15, Paul warns them:

If you keep on biting and devouring each other, watch out or you will be destroyed by each other.

And for instance he has to say to the church in Corinth (1 Corinthians 5.1):

It is actually reported that there is sexual immorality among you, and of a kind that does not even occur among pagans.

You can see the symptoms of that 'vilest adultery in departing from the Lord' in the life of our own nation. Church attendance is less than a quarter of what it was 150 years ago - and even then things were bad enough, and most people stayed away and didn't gather publically to worship the living God. Crime rates have soared. More than a third of all childbirths are outside marriage. Immorality is celebrated continually in our media. The church compromises on the uniqueness of Christ and the sanctity of marriage. Do you think God would tell Hosea to soften his tone if he were amongst us today, because things are no longer as bad? I don't think so.

And it's not just 'them out there' is it? We need to search our own hearts. We need to realise the seriousness of our own sin. We need to have a well developed sense of shame. It is the very shamelessness of our society that is so frightening because so dangerous. It's as if we put our hands into the fire and no longer feel the pain. We need to pray that God will not spare us the pain of seeing the reality of our sin. Only then will we continually look to Jesus as our remedy.

The unfaithfulness of God's people is the first thing we need to understand from Hosea. The second is this:

Secondly, THE FIERCE ANGER OF GOD

Not only must we realise how deeply serious is our sin. We must also face up to God's reaction to it.
Yesterday there was a marriage here. We heard this vow being made:

Will you love him, comfort him, honour and protect him, and, forsaking all others, be faithful to him as long as you both shall live? I will.

That's what marriage is all about. Now let me just ask you this. Whatever your actual situation, imagine yourself to be a husband - a loving, faithful husband who over many years has done everything he can for the good of his wife. Then imagine that your wife is consistently and cynically unfaithful, taking everything she can get from you and spending all your money without a word of gratitude, shamelessly chasing after other men, having children by her lovers and leaving you to care for them. How would you react? If ever there was a situation in which righteous anger was justified, that must be it.

Now transfer that to the relationship between God and his people. Every husband is deeply flawed - but God is not. And what God's people owe to him goes far beyond kindness and money in the bank, even to life itself. So multiply the provocation a million times and more. Then you have just an inkling of what God is faced with.

And how does he react? First of all with fierce anger. Righteous anger. And it's anger that drives what happens next in the living visual aid of Hosea and Gomer's marriage. The anger isn't mentioned here, though it's obvious enough under the surface. Later in the book God speaks about it himself. For instance, in 5.10:

"I will pour out my wrath on them like a flood of water."

And in 11.9, even as he chooses not to follow it through , the Lord says:

"I will not carry out my fierce anger, nor will I turn and devastate Ephraim."

Does God have the right to destroy his people in the face of their vile adultery? Yes, of course. Would it be just for him to do so? Yes, of course. Will he turn his anger aside? Yes he will, as we know. And we'll come to that. But we'll never understand the extent of God's grace if we haven't seen what God has saved us from through Jesus. So this painful life of Hosea's continues and the children carry a message about God's fierce anger and the just consequence of it in their names.

There are three children. The first is named 'Jezreel'. 1.3-5:

So [Hosea] married Gomer daughter of Diblaim, and she conceived and bore him a son [this one at least, it seems, is Hosea's child]. Then the Lord said to Hosea, "Call him Jezreel, because I will soon punish the house of Jehu for the massacre at Jezreel, and I will put an end to the kingdom of Israel. In that day I will break Israel's bow in the Valley of Jezreel."

It was at Jezreel that Jehu had assassinated the King of Israel and lead a bloody coup to establish himself on the throne. This is rather like President Bush calling his son 'Kandahar' while he waits to bring Bin Laden to justice. God's judgement will come.

The second child is called 'Lo-Ruhamah'. 1.6:

Gomer conceived again [notice no mention here of bearing Hosea a son - maybe even Gomer didn't know who the father was] and gave birth to a daughter. Then the Lord said to Hosea, "Call her Lo-Ruhamah, for I will no longer show love to the house of Israel, that I should at all forgive them.."

'Lo-Ruhamah' means 'Not Loved'. How about that for the name of a child. God's patience with Israel had run out. But that wasn't the end of it.

There was a third child, 'Lo-Ammi'. 1.8-9:

After she had weaned Lo-Ruhamah, Gomer had another son. Then the Lord said, "Call him Lo-Ammi, for you are not my people, and I am not your God."

'Lo-Ammi' means 'Not My People'. That is, if I can put it this way, a complete retraction of God's marriage vows to his people. They have broken the covenant. God's patience has run out. Judgement will fall on the nation. And it did. Assyria destroyed it. Even that disaster, though, was not the end, as we shall see. But first we need to recognise that God's anger is not just an Old Testament theme. God's anger against sin is a consistent theme of the New Testament as well. Just one example - Romans 1.18:

The wrath [in other words, anger] of God is being revealed from heaven against all the godlessness and wickedness of men who suppress the truth by their wickedness.

So what should our response be to God's fierce anger? We need to recognise the depth and justice of God's hatred of sin. And we need quite simply to fear the consequences of his anger. That's not the last word. But we can't hear the last word unless we've heard that one first.

So we've seen, first, the unfaithfulness of God's people. Secondly, we've seen the fierce anger of God. But we have to see also a third thing that cannot be kept down. In the end it comes to be the dominant theme of Hosea, as we'll see over the coming weeks. So:

Thirdly, THE FAITHFUL LOVE OF GOD

You see, the Lord has every right to destroy his people utterly because of the way they've behaved towards him. That goes for the people of Israel and Judah. It goes for the whole of humanity. And it goes for the church as well. None of us is innocent. None of us is pure. We have all broken our covenant with God and forfeited our right to life.

But God will not let us go. His love for us is such that he is not prepared to see his people destroyed for ever. He is the faithful husband who will not give up on his wife for all her vile adultery.

The first sign of hope here is in 1.7, where Judah is at least for now spared the judgement that falls on Israel in the north:

[God says,] "Yet I will show love to the house of Judah; and I will save them - not by bow, sword or battle, or by horses and horsemen, but by the Lord their God.

Military firepower would do them no good, but God would save them.

But then at the end of the chapter an even more astonishing reversal is promised. 1.10 - 2.1:

"Yet the Israelites will be like the sand on the seashore, which cannot be measured or counted. In the place where it was said to them, 'You are not my people', they will be called 'sons of the living God'. The people of Judah and the people of Israel will be reunited, and they will appoint one leader and will come up out the land for great will be the day of Jezreel. Say of your brothers, 'My people', and of your sisters, 'My loved one.'

Do you see how massive that promise is? A numberless people, united with one another, united around one leader, united with God, forgiven and restored, the marriage covenant between God and his people reinstated. There's only one way that's going to be fulfilled, and that's by looking on into the New Testament and the coming of Christ. So the apostle Peter says to all those who have faith in Christ, whether Jew or Gentile (this is 1 Peter 2.9-10):

But you are a chosen people, … a people belonging to God, … Once you were not a people, but now you are the people of God; once you had not received mercy, but now you have received mercy.

God gave us his son, and at the cross the fierce anger of God was poured out on him as our representative and our substitute. God rescued us from his coming anger.

There was a TV dramatisation the other day about Ernest Shackleton. In 1914 he lead an expedition to the Antarctic, intending to be the first to cross it. Their ship, the Endeavour, was destroyed by ice. The men were trapped on the ice with just three small boats. But Shackleton was determined they wouldn't die. He risked his life to go for help hundreds of miles in one of the boats with a handful of men. The rest waited behind, with no other option but to depend on Shackleton. Shackleton nearly died. But they made it. Eventually, everyone was rescued. Shackleton loved his men and would not let them perish. Even the photographs survived.

On a different scale altogether, God loves his people and will not let them perish. Shackleton lead his expedition into deadly peril. We are responsible for our own. But God will not let his beloved people perish. Such is the faithful love of God.

How should we react to it? We should respond to God's letter of warning and of love - this letter - and turn away from our sin. We should reform our ways with his help. We should rejoice in his mercy. We should return his love. And we should long for the day when the John's vision of Revelation 21.2-3 becomes reality:

I saw the Holy City the new Jerusalem coming down out of heaven from God, prepared as bride beautifully dressed for her husband. And I heard a loud voice from the throne saying, "Now the dwelling of God is with men, and he will live with them. They will be his people, and God himself will be with them and be their God.".


Jan 20th p.m. 2002 - O Love that will no let me go - Ian Garrett

O LOVE THAT WILL NOT LET ME GO

Jesmond Parish Church, 6.30 pm, Sunday 20 January 2002

Hosea 2.2 - 3.5 - A sermon preached by Ian Garrett

I don't know if you keep a mental list of films that it would probably have been best not to see. One on my list is The English Patient. It got through my 'filter' and I didn't find it helpful at all. The poster billed it as 'The greatest love story of modern times'. It's actually an adultery story - of an affair between a wife and her lover which ends with the enraged husband killing her, killing himself, and narrowly failing to kill the lover. A love story it certainly is not. But it paints a devastating picture of the effects of adultery.

If you weren't here last Sunday evening we've started a sermon series in the Old Testament (OT) book of Hosea. He was a prophet who spoke for God about 750 years before Jesus. His message was that God's OT people, Israel, were committing spiritual adultery against God. So Hosea spoke of the Lord as like a husband, and his people as like a wife who'd left him for her lovers. But Hosea didn't just speak about their spiritual adultery. His own personal life was a visual aid of his message. So look back to 1:2, where we were last week:

When the Lord began to speak through Hosea, the Lord said to him, 'Go, take to yourself an adulterous wife and children of unfaithfulness, because the land is guilty of the vilest adultery in departing from the Lord.' So he married Gomer daughter of Diblaim, and she conceived and bore him a son. (1:2-3)

Ie, God led him to marry a wife who would leave him for other lovers. So that he knew from the inside what it's like to be betrayed in that way - just as God knows from the inside. And so Hosea's own personal life would be saying to the people, 'My wife is doing to me what you are doing to the Lord.'

We looked last week at chapter 1. We saw the righteous anger of the Lord at his people's behaviour - and some hint that this story is not going to end like The English Patient, with a plane crashing and burning - ie, with destruction. And that's where chapters 2 and 3 pick up: where we see God, the husband with every right to disown his people, coming after them and wooing them back to himself. We're not going to look at all of it, just enough to get the main points. I've got 3 headings:

I.The Lord's rivals
II. The Lord's method
III. The Lord's heart

First, THE LORD'S RIVALS (2.5-8)

We first need to meet the false gods to whom Israel turned, and so be warned about why people turn away from the Lord. Let's pick it up at 2:5. The Lord is speaking through Hosea about Israel as a mother, and the next generation of Israelites as her children. He says:

Their mother has been unfaithful and has conceived them in disgrace. She said, 'I will go after my lovers, who give me my food and my water, my wool and my linen, my oil and my drink.'

And then 2.8:

She has not acknowledged that I was the one who gave her the grain, the new wine and oil, who lavished on her the silver and gold - which they used for Baal.

So Hosea keeps up the picture of spiritual adultery. The Lord is the husband, Israel the unfaithful wife, and the lover she goes chasing after is Baal. There's no reason you should know, but Baal was a fertility god worshipped by the people who were in the Promised Land before the Israelites arrived. In fact there were a whole load of false gods who were called collectively, 'the Baals' (eg, 2:17). And you can tell just from 2:5 what people believed about them. Baal was basically the farming god - the 'agric' amongst the false gods. He was believed to be in charge of rain, of crop fertility and flock fertility. People then would have said that Baal gives you all those things in v5 that you need: 'my food and my water, my wool and my linen, my oil and my drink.'

So put yourself in the shoes of the Israelites of those days. The Lord has rescued you from Egypt, snatched you out from under slavery to Pharaoh, bought you through the Exodus into the desert and he's proposed marriage at Mount Sinai: 'I will be your God… will you be my people?' And you've accepted: forsaking all others you are going to love, trust and obey him. After all he has saved you from Egypt: he can part the sea. And he fed you all the way to Sinai: he can do manna out of nowhere. But now you're in the Promised Land, the question is: can he do rain? Can he do crops? Is he any good at sheep? Because the locals say that's Baal's expertise. So, just to be on the safe side, you're tempted to worship Baal as well.

And we need to be warned by this about why people turn away from the Lord, so we don't become one of them - or so we stop being one of them, if that's what we've done.

So, why did Israel turn from the Lord to Baal? They should have recognised the Lord's sovereignty (control, rule) over everything: including the weather, their crops and livestock. If we're thinking straight, that's the way to see life. God is in control of everything and he is totally capable of meeting every one of our needs. He is all-sufficient. But the locals said, 'Actually, no. Baal is the expert at agriculture: you've got to trust him and worship him to get you what you need. The Lord's OK for the 'spiritual stuff' - you know, salvation, forgiveness of sins and the 'one-off' things like parting the Red Sea. But let's face it: you don't need to cross the sea every day. Whereas Baal is the really practical, down to earth, day-by-day-real life god - the god with his feet on the ground. So spread your bets, trust Baal as well.' So said the locals. But to trust Baal 'as well', is to trust Baal instead. You cannot have three in a marriage, by definition. Three into one won't go.

So when you ask, 'Why did they turn to Baal?', it's because they didn't trust that the Lord has everything in his hands: all our circumstances, all our needs. So, like switching an investment from one bank account to another, they switched trust to Baal in the hope that he would 'deliver' on things that they didn't actually believe the Lord could deliver.

Now we may be unlikely to turn to Baal. But we, too, can commit spiritual adultery. All it takes is to transfer our trust and allegiance from the Lord to something, or someone, else - for what we think it/they will deliver in our lives. So, eg, a church can do it by transferring its trust from the Lord (who is the source of all church growth) to staff and strategising. You end up worshipping the idol of management. And one symptom of that will be prayerlessness. We may pay for the church, but we won't pray for the church. A denomination can do it. The Anglican one that our church is in is doing it right now. It's transferring its trust from the Lord as the one who creates the church through the preaching of the gospel, to its own ability to bring people in with a different message. So you end up worshipping the idol of popular opinion and you tailor your message to the point where actually your message is what people believe, anyway. So, yes they come in - but not as Christians. Still as the world.

And individuals can do it, too. I don't mention this example to single out sexual sin, but it is the most striking, and sad, example I can mention from my experience. A friend who professed faith in Christ and appeared to be going on as a Christian then fell in love with a non-Christian girl. They began sleeping together, he eventually shacked up with her, and when another Christian challenged him on what he was doing he said, 'Sarah is my god now.' (Not her real name.) He transferred his worship to her. I guess because he was looking from her for what only God can ultimately supply - totally secure love, and an inexhaustible source of self-worth. A relationship can be a rival to God; or an ambition; or success in any area you care to mention; I think perfectionism was one of mine (still is a temptation). Financial security, job security, job status, or just plain pleasure-seeking - they're all things to which we can turn from the Lord, because we don't think he can deliver what those things offer.

It's worth pausing just to think: what rivals to the Lord do you detect in yourself? Where do you detect that transfer of trust? Where are you looking for your needs to be met outside of the Lord? Be warned against the Lord's rivals.

So what did the Lord do to bring the Israelites back to himself?

Secondly, THE LORD'S METHOD (2.6-14)

How does the Lord seek to turn people back to himself? Hosea speaks of one way and that is: chastening. In other words, the Lord was about to take them through hard circumstances, with the aim of bringing them to their senses.

The truth is that Baal was just a figment of people's imaginations. Baal - like all false gods - does not exist except in peoples' minds. The question is: how was the Lord to persuade his people that that was the case? The answer: by removing the things that they believed Baal supplied. If the Lord took away the rain, the food, the flocks - or even took his people out of the land completely - then he would pull the rug out from under Baal's feet. It would discredit the idea of Baal's very existence. If the supply of rain/food has failed, then clearly the 'god' has failed. That was God's method. 2.5:

Their mother has been unfaithful and has conceived them in disgrace. She said, 'I will go after my lovers, who give me my food and my water, my wool and my linen, my oil and my drink. 6Therefore [ie, here is the Lord's method for wooing his people back] I will block her path with thorn bushes; I will wall her in so that she cannot find her way. 7She will chase after her lovers but not catch them; she will look for them but not find them. Then she will say, 'I will go back to my husband as at first, for then I was better off than now.'

And that is repeated in a longer way in vv8-14 (v8 is the charge of adultery; vv9f is the method of wooing her back - 'Therefore, I will…'). We haven't time to unpack all that. But overall, in chapter 2, the Lord was saying that he intended to bring hardship on Israel - ultimately removing them from the land, with all its plenty, and taking them back to the desert, which is where (just after the exodus) the whole love affair had begun:

Therefore I am now going to allure her; I will lead her into the desert and speak tenderly to her. There I will give her back her vineyards, and will make the Valley of Achor a door of hope. There she will sing as in the days of her youth, as in the day she came up out of Egypt. (2.14-15)

Chapter 2 is a promise of loving judgement. The Lord was going to take away everything his people thought that Baal provided, including the land itself - so that Baal would be utterly discredited in their eyes. And there is that lovely v7, which is where such tough love is aiming:

Then she will say, 'I will go back to my husband as at first, for then I was better off than now.'

Which is a pretty humble basis on which Almighty God has people back, isn't it? After all, it's a pretty self-centred reason for coming back - 'I will go back to my husband as at first, for then I was better off than now.' I've talked to quite a lot of people who've been close to the point of coming back to Christ - either for the first time, or having wandered. And they've often said (and there's a good side to this), 'I feel I ought to wait until I'm coming back for less selfish reasons.' Maybe their reason is that they've made a mess of life, they've proved they can't run their own lives as they thought they could, and now they're coming back to God because they realise that would be better. Or maybe their reason is that conscience is doing them in. They need forgiveness, and they're coming back to God to seek it. The truth is that none of us actually comes back to God for purely God-centred reasons, and God doesn't mind. That is one of his methods. Verse 7 is remarkable because it is saying that we come back is more valuable to him than why.

So that's one of God's methods for getting us away from the rivals to whom we may have turned. Chastening. Hard times. The things or people to whom we've transferred our trust fail us - and so remind us that they are not God, that they are the wrong place to look, and that we need to re-invest our trust in the Lord alone.

So, eg, God will chasten a church that trusts in itself with forms of failure, until or unless it does trust in him. God will chasten a denomination with decline and failure until and unless it returns to him and his gospel. And God will chasten individuals - us - when we transfer our trust elsewhere. So, sadly that friend of mine I mentioned who said, 'Sarah is my god, now,' broke up with her. The relationship went sour and he had to face up to the fact that what he'd put his trust in couldn't deliver. What he was looking for could ultimately be found only in God. Whatever our idols, God will shake them. Which sounds tough - and in my experience of a long wander at one point in my Christian life, is tough. But it comes with a huge tenderness behind it. So that's my third heading.

Thirdly, THE LORD'S HEART (3.1-5)

Skip on to 3:1. God's hand in circumstances may feel very tough, but look at the tenderness underneath. 3.1:

The Lord said to me, 'Go, show your love to your wife again, though she is loved by another and is an adulteress. Love her as the Lord loves the Israelites, though they turn to other gods and love the sacred raisin cakes.' [The 'raisin cakes' were probably part of some ritual to do with Baal - this isn't a blanket ban on mince pies and garibaldi biscuits.]

Once again, Hosea's own personal life was to be a visual aid for his message. He stands for the Lord and the Lord's behaviour. Gomer, his wife, stands for Israel and their behaviour. So, v1, Gomer is shacked up with someone; she's showing no signs of remorse, she's not knocking on the door and saying, 'Can we talk about it?' And the Lord says, 'Go, show your love to your wife again, though she is loved by another and is an adulteress. Love her as the Lord loves the Israelites, though they turn to other gods…' And that is what God is like. When people turn away from him, when people have never turned to him in the first place: he loves us as we are. But he hates the way we are, and what we're doing.

And then I think v2 is the most moving bit of all:

So I bought her for fifteen shekels of silver and about a homer and a lethek of barley.

It's so pathetic, really. Pathetic for Gomer that she was worth so little to her so-called 'lover' - possibly her pimp. But infinitely more pathetic for Hosea. Can you imagine having to go and buy your own wife? Can you imagine walking down the street knowing what people are whispering, and hearing how people are mocking? Can you imagine how they looked walking back home together - and yet, not together. Can you image just how costly, just how humiliating that was for Hosea.

Well, that is what God is like when he acts to get us back. That's what we're here to remember at this communion service. Because nothing ever looked more pathetic than Jesus hanging on a cross for us, resolving once and for all this extraordinary tension between God's love and God's justice. Or, if I can put it like this, resolving the tension between the grace of God's love and the jealousy of God's love, as he took the punishment for our sins upon himself. And we don't have to imagine him walking down the street to buy us back. We don't have to imagine how they mocked him. It's all there in the Gospel accounts. And that is what we remember in this communion service: that is, how far - or rather how low - he was prepared to go for us. That is how much he thought of you. That is how much he thinks of you tonight. The cross reveals God's constant attitude to us - tonight and always.
Then, v3. Hosea says:

Then I told her [Gomer], 'You are to live with me many days; you must not be a prostitute or be intimate with any man, and I will live with you [or 'I will wait for you' - see NIV footnote].'

The footnote says there's a different translation that is, according to most of the boffins, better. By v3, Gomer was back in Hosea's hands, and he confined her to get her away from her ex-lovers. But he didn't want mere ownership of her, he wanted relationship. And the end of verse 3 is better translated like this 'You must not be a prostitute or intimate with any man, and I will wait for you.' In other words, 'I will not initiate sexual relations with you, either. I will wait for you - because there is only relationship where there is response.' And that, too, is what God is like. He owns us - we are his creatures. But he has acted in Jesus' death on the cross to get us back in a way that moves our hearts to love him back.

From Hosea's vantage point, God was about to exile his people: an act which expressed judgement on sin, and yet was also an act of love, designed to bring people back to himself. Look at vv4-5:

For the Israelites will live many days without king or prince, without sacrifice or sacred stones, without ephod or idol. Afterwards the Israelites will return and seek the Lord their God and David their king. They will come trembling to the Lord and to his blessings in the last days.

From our vantage-point, we know that, beyond the exile, God had in mind the coming of Jesus. We know that God had in mind an act which would be the ultimate judgement on sin and the ultimate act of love to bring people back to himself. We know God had the cross of Jesus in mind. And we can now understand v5 more fully than Hosea did. We understand that 'the Israelites' are in fact the church - people world-wide turning back to the Lord. And we know that 'David their king' must mean the Lord Jesus who has died for us and risen again.

As we close - having thought about the Lord's rivals, the Lord's method and the Lord's heart - let me say two things.

One is this - It may be that you are conscious that you have turned away from the Lord. And I don't mean the sort of 'finite' lapses that our day by day sins are. I mean a long spell of settled compromise or disobedience. Or it may be that you've never turned to God in the first place. Well, either way, have it on the authority of this part of God's word that he will have you back if you come. Whether or not you will come is the limiting factor - not his willingness to have you back. And he couldn't have shown that more clearly than in sending his Son to die for you, to get you back.

The other thing is this - Some may be conscious of having turned away from the Lord, or of never having turned to him in the first place. But the rest of us should all be conscious of our potential for turning away from the Lord. The potential for lapses (particularly those to which we are individually prone), becoming lifestyles - of settled compromise or disobedience. And I want to say to us tonight (and this is exactly what communion is for): Remember the cross. Remember him walking down that road to buy you back. Remember what it cost him. Remember the humiliation. Remember the judgement on sin that lies at the heart of that great act of love. And like v5 says, that will keep us coming 'trembling to the Lord'. Not trembling with the fear of rejection - which is precisely what the cross has cancelled out, once and for all. But trembling with the fear of ever taking that love lightly again.


Jan 27th a.m. 2002 - Giving and receiving - Ian Garrett

GIVING AND RECEIVING

Jesmond Parish Church, 9.30 and 11.15 am, Sunday 27 January 2002

Philippians 4.10-20 - A sermon preached by Ian Garrett

It's been said that there are two basic problems with money. One is having it. The other is not having it. Both situations can cause anxiety. And neither makes it easy to give - which is our subject this morning.

At this time of year we have a 'Giving Review'. We explain our financial needs as a church. We encourage planned giving to God's work both here and elsewhere. And above all we turn to the Bible to let God speak to this area of our lives. So would you turn to Philippians 1. This letter was written by the apostle Paul. 10 years earlier, he'd taken the gospel to this place Philippi; people came to faith, and a church was born. Paul then moved on, but the Philippians became his missionary supporters. So in 1.4 Paul writes:

In all my prayers for all of you, I always pray with joy because of your partnership in the gospel from the first day until now…

'Now,' Paul is in prison for his faith. And the Philippians have just managed to get some financial help through to him. And that comes out in the verses we're going to look at: 4.10-20. And they say three things to this area of money and giving.

First, BE CONTENT IN CHRIST (vv10-13)

Vv10-13 teach us that we are to find our contentment not in our circumstances or standard of living, but in Christ. Paul writes (v10):

I rejoice greatly in the Lord that at last you have renewed your concern for me. Indeed, you have been concerned, but you had no opportunity to show it [presumably because it wasn't easy to get gifts to Paul who was a long way away, and in prison].

But then he realises that could be misunderstood. So he says (v11):

I am not saying this because I am in need, for I have learned to be content whatever the circumstances. I know what it is to be in need, and I know what it is to have plenty. I have learned the secret of being content in any and every situation, whether well fed or hungry, whether living in plenty or in want. I can do everything through him who gives me strength.

You see what he's saying? 'It's not that my contentment is tied to my circumstances or standard of living. It's not that I was miserable until your gifts arrived, but now I've cheered up again.' No, v11, 'I am not saying this because I am in need.' Remarkable! He's in prison, he's facing possible death for his faith, yet he doesn't feel in need. He's content.

I looked up 'content' in the dictionary and it says, 'satisfied, accepting one's situation; desiring nothing more or nothing different.' I wonder if you could say that about yourself? 'Satisfied, accepting my situation, desiring nothing more and nothing different.'

That's certainly not what the world encourages in us. A while back I read a book by an advertising executive and one line stuck in my mind. He wrote, 'Our business is not to match your needs with a product, but to create needs you didn't have before.' And the title of the book was: The Want Makers. There's a whole industry playing on the fact that so long as our contentment is tied to our circumstances and standard of living, we will always want more. And therefore we will always want more money as well. John Paul Getty was once the richest man in the world. He was asked how much money it would take for him to be completely satisfied, and he said, 'Always a little bit more.'

Contrast that with the apostle Paul, in prison, with maybe one change of clothes, subsistence meals, a Bible and some writing materials. No freedom to come and go and travel, no creature comforts, no TV and video and DVD and CD, no house of his own, no holidays. And he says, v12:

I know what it is to be in need, and I know what it is to have plenty. I have learned the secret of being content in any and every situation, whether well fed or hungry, whether living in plenty or in want.

So contentment is something learned over time - especially when sometimes God causes us to be in want to teach us not to tie our contentment to the plenty we may have had (and may have again) but to him. And here's 'the secret', v13:

I can do everything through him who gives me strength.

Now there's a great verse for ripping out of context. 'I can pass my exams without doing a shred of work for them, because, v13, 'I can do everything through him who gives me strength.'' 'I can service my own car, because, v13, 'I can do everything through him who gives me strength.'' (That'll be the red Rover on the next pick-up truck you see.) You can make the Bible say anything if you try. But in context, 'I can do everything' can only mean, 'I can live in every circumstance and standard of living the Lord asks me to.' Whether at the moment the Lord has me in plenty or in want, the secret is 'through [or it's better translated in] him who gives me strength', ie, the Lord Jesus.

Imagine a dart-board. In the middle you have the bull's eye - the centre circle. Say that stands for Paul. Then you have the next circle around the bull's eye. Say that stands for the Lord Jesus. And then you have the rest of the board. Say that stands for circumstances. Paul is saying: the secret of contentment is to remember we are in Christ first, and only in our circumstances second. So that whatever our circumstances - want or plenty - we look for our contentment in what we have in Jesus. Look back to 4.5. Here's what we have in Jesus in the present:

The Lord [that is the Lord Jesus] is near.

Although we can't see him yet, he's totally involved with us. Totally in control of our circumstances and totally good towards us. So that if we don't have something in life, it's either because it's not best for us right now, or because it's not necessary for us right now. And then look back to 3.14. Here's what we have in Jesus in the future. Paul says:

I press on toward the goal to win the prize for which God has called me heavenward in Christ Jesus.

If we're in Christ, we're going to heaven. This is just the transit lounge. And if you know the destination is going to be brilliant, you can sit loose to conditions in transit.

Do we believe that's what we have in Christ? Is our contentment tied to that inner circle of what we have in him - now and in the future? Or is it tied to that larger circle of circumstances and standard of living?

Some of us this morning will feel ourselves to be 'in want'. I know some of our student brothers and sisters are - especially some of the internationals. A number of them are worst off among our church family. But wider than students, we're not all well-off, or in work. We've had financial reverses and set-backs. And if thats' us, this passage calls on us not to be complaining or self-pitying (those are the temptations), but to find our contentment in what we have in Christ. And only if we learn to do that in want will we also continue to do that in plenty.

But many of us are 'in plenty'. And the temptation for us is to tie our contentment to that plenty. So that we then let our standard of living slide up and up, uncritically. And those of us with families can justify it by saying it's for the children. But it won't actually do the children any spiritual good, either. And the more that happens, the less we'll have to give and the less inclined we'll be to give it anyway. And this passage calls on those of us in plenty also to find our contentment in what we have in Christ.

That's the first thing. Be content in Christ.

Secondly, BE A PARTNER IN THE GOSPEL (vv14-18)

Vv14-18 teach us that if we're Christians, we are partners in the 'business' of getting the gospel to others - and that includes financial partnership.

Paul's just said that his contentment is not tied to circumstances - not even to the arrival of the Philippians gift. And he realises that's open to the misunderstanding that he wasn't grateful. Not true, v14:

Yet it was good of you to share in [literally, to partner in] my troubles. Moreover, as you Philippians know, in the early days of your acquaintance with the gospel, when I set out from Macedonia, not one church shared with me [literally, partnered with me] in the matter of giving and receiving, except you only; for even when I was in Thessalonica, you sent me aid again and again when I was in need.

You remember we began in chapter 1 with Paul saying:

I always pray with joy because of your partnership in the gospel from the first day until now

And we get a snap-shot of that partnership here in vv14-16. Paul was a missionary and church-planter. Sometimes he supported himself financially through tent-making. Sometimes, as with the Philippians, he received financial support from churches - to free him up to invest all his time in the work of the gospel. And that's what happened when, v15, he set off from Macedonia (where Philippi was) to take the gospel elsewhere.

The point is: there are two types of work in this fallen world. There's 'work work' (if I can call it that) - paid and unpaid, everything from chartered accountancy to changing nappies. And there's 'gospel-work': getting the gospel out to people who're not yet Christians, and building up people who are.

So all of us work (unavoidably). But all Christians should also be involved in gospel-work. Eg, it's gospel-work when we bring someone along to an evangelistic event, or have a conversation about Christ with them. It's gospel-work when we come to Home Group or Focus or Monday group or whatever group - to build up our fellow-Christians by contributing in Bible study and prayer.

But then, it furthers the cause of the gospel if some Christians are relieved of having to earn their own living so that they can invest all their time in leading and organising the work of the gospel. So that's the case with the staff here. And that's the case with our JPC missionaries. Which creates a partnership. It's not that the likes of me are employed to evangelise and build up people instead of you; it's a partnership in which the role of the staff is to work so that the whole body of Christ here is spreading the gospel and building itself up. But that role - here or overseas - depends on some Christians being set free from having to earn their own living by other Christians supporting them.

That's the financial side of partnership in the gospel which Paul's on about in vv14-16. The sad example, look at the end of v15, is that often Christians don't realise their responsibility in this: 'not one church shared with me in the matter of giving and receiving, except you only.' But the great example, look at the start of v15, is how the Philippians understood right from the start of their Christian lives that to be a Christian is to be a partner in the gospel-business, including a financial partner.

It's been said that the last part of a Christian to be converted is his/her wallet (or purse/handbag). And there's some truth in that. We often encourage new believers in reading their Bibles and praying and so on, but regard giving as a kind of 'spiritual A-level subject', to come to later. Whereas Paul clearly raised it straight away. You can imagine him saying to the Philippians that Jesus being Lord means Jesus having charge of every department of our lives. And if you're a new believer, now's a great time to think for the first time how the Lord wants you to use the money he's put in your pocket.

If we have an income, we're to regard that as God-given giving power. The Bible tells us at least four uses of money that God wants to see in us 1) to meet our needs and the needs of our dependants; 2) to meet the needs of others, especially the poor; 3) to pay taxes and 4) to support the work of the gospel.

The Giving Review is an opportunity to review that last one, especially. In a moment we'll have a presentation explaining the financial needs of the work here. There's literature explaining how to give to the work here, including a suggestion of giving 10% of our income - 5% to support the work here, and 5% to support work overseas. And including a Response Card to return to our Giving Scheme Co-ordinator, Tom Young, and our administrator Barbara Crone - so that we can budget wisely for the year ahead. Incidentally, none of the rest of the staff knows a thing about who gives what.

And can I say on behalf of all the staff that we are very grateful to God for your financial support. But I for one feel a certain awkwardness at this time of year. Because I suppose the world would see a sermon like this as almost singing for my supper. Which makes me so grateful to the apostle Paul for how wise he was in dealing with money matters between him and his supporting congregation. Look at what he says next, v17:

Not that I am looking for a gift, but I am looking for what may be credited to your account. I have received full payment and even more; I am amply supplied, now that I have received from Epaphroditus the gifts you sent. They are a fragrant offering, an acceptable sacrifice, pleasing to God.

You see what he's saying? 'It's not that I'm fishing for income. But I am looking for what may be credited to your account.' He's imagining a sort of account sheet of how the Philippians are doing spiritually. And he's saying: the number one thing about this gift is not that it pays for me (and might be a sign of more to come). The number one thing about this gift is that it shows genuine spiritual fruit in your lives. Verse 18, changing the picture to offering a sacrifice to God, the number one thing about this gift is that it shows genuine response to God, a genuine sense that all you have and are is his anyway.

On my sabbatical last summer, I met several under-supported Christian workers. They asked me about the staff team here and the support we're given, and they were very struck. But they didn't say to me, 'Lucky you!' - as if the main thing was that I had my needs covered. They said (I quote), 'Godly congregation.' And I want to echo v17 this morning:

Not that I am looking for a gift, but I am looking for what may be credited to your account.

Be content in Christ

Be a partner in the gospel

Thirdly, BE TRUSTING IN GOD (vv19-20)

Vv 19-20 teach us that as we give, there's no call to be anxious about our own needs. Having said, v18, that his needs are, 'amply supplied, now that I have received from Epaphroditus the gifts you sent' Paul goes on to reassure them about their needs. Verse 19:

And my God will meet all your needs according to his glorious riches in Christ Jesus. To our God and Father be glory for ever and ever. Amen.

Do you remember the picture of the dartboard: us in the bull's eye, in Christ (the next circle), and then surrounded by the rest of the board of circumstances. Well, the non-Christian world doesn't know Christ. So the non-Christian sees him/herself in the bull's eye, immediately surrounded by circumstances - often hostile, often unpredictable. So where do you find security? Our culture's answer is to create around yourself a financial buffer, or security cushion. (Like Equitable life, perhaps, or Enron - just to make the uncomfortable point that they are not ultimately secure because they are part of circumstances. They're not God.)

And if you see things like the world, then giving is crazy. Because giving is depleting your buffer, taking the filling out of your financial cushion. To which Paul says: but we don't see things as the world sees them. We're in Christ. Christ has got us. Verse 19:

And my God will meet all your needs according to his glorious riches in Christ Jesus. To our God and Father be glory for ever and ever. Amen.

The Bible often uses that phrase, 'glorious riches' to refer to God giving his Son to die for us on the cross. And Paul wrote elsewhere:

He who did not spare his own Son, but gave him up for us all - how will he not also, along with him, graciously give us all things [ie, all things we need in life, this side of heaven]? (Romans 8.32)

It doesn't make sense to say I believe God gave his most precious possession (his Son) to meet my greatest need (forgiveness of sins), but then to doubt his willingness or ability to look after my lesser needs.

Do you remember the scene at the beginning of the film Superman, where Lois Lane's helicopter has crashed on top of a skyscraper, and she's hanging on to something for dear life and it suddenly gives way and she's falling freefall towards the horrified crowd? And suddenly Superman streaks up from the pavement and catches her and continues to glide gently back up to the helipad with Lois in his arms. And he says to her, 'Don't worry, Miss. I've got you.'

And she takes a look down, swallows hard and says, 'You've got me? But who's got you?' Because she hasn't realised that Superman is (in the Hollywood world-view) ultimate security, his are the ultimate arms to be in.

And the point Paul is making in v19 is: God has got us. And he, in the real world, is ultimate security. It may be that we are in want right now and needing to trust God for receiving. But whether we're in plenty or want, we all need to trust God for this business of giving. Because the temptation is to think that giving is losing my security. Not so, says Paul.

Be content in Christ. Not in circumstances or standard of living.

Be a partner in the gospel. Which includes being a financial partner.

And be trustful in God. 'And my God will meet all your needs according to his glorious riches in Christ Jesus. To our God and Father be glory for ever and ever. Amen.'


Jan 27th p.m. 2002 - Sowing and Reaping - David Holloway

SOWING AND REAPING

Jesmond Parish Church, 6.30pm, 27 January 2002

Haggai 1.1-15 - A sermon preached by David Holloway

Three things mark out a decadent society - sex, greed and idolatry (or wrong conceptions of God). Now Christians who are seeking to be faithful to the bible tend to be good today on sex and idolatry - about permissive morality and multi-faithism (a modern form of idolatry). But are they as faithful to the bible's teaching about greed?

John Wesley knew that greed and the love of money was a permanent problem for Christian people. He knew that on average [not always, but on average] as the bible teaches, God blesses financially those who are faithful to him. That is the truth behind Max Weber's famous study The Protestant Ethic and the Spirit of Capitalism. Listen to Wesley preaching in Dublin in 1789:

Wherever true Christianity spreads, it must cause diligence and frugality, which, in the natural course of things, must beget riches!

However, he went on like this:

And riches naturally beget pride, love of the world, and every temper that is destructive of Christianity. Now, if there be no way to prevent this, Christianity is inconsistent with itself and, of consequence, cannot stand, cannot continue long among any people, since, wherever it generally prevails, it saps its own foundation.

Now there is a way, as we shall see. But all Christians have to be aware of the great temptation to greed and materialism that worried Wesley. Jesus warned that:

"it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God" (Matthew 19.24).

All this is why at this time of year we have a series of sermons on Christian Giving and Stewardship. And the two go together. For if you believe all you have comes from God, you will not only be concerned with what you give away, but also with the right use of what you keep back after you have given.

But, you say, "I am a student: I don't have much money at all. In fact I am depending on loans and hand outs from my parents." Fine - that is the best time to start thinking about money as a Christian. You will then be right ready when you start earning; and even now you will be responsible with what God gives you. If you start off from day one when you start earning giving realistically for God's work - say 10 percent (which a lot of Christians use as a guideline to start with), it is much easier than later when you may be over committed.

Now, in this short series on giving and money, we are to look tonight at Haggai - the Old Testament prophet. Let me first put you in the picture before we turn to the text. God's people, the Jews, had been disobedient. They had defied him, not least in those matters of sex, greed and idolatry. They then experienced God's judgment. They were overrun by the Babylonians, their temple was destroyed and in 586 BC they were taken away into exile in Babylon. 50 years later, however, in 536 BC after the Babylonians had been defeated by the Persians, the Jews were allowed back to rebuild their ruined temple. But the work soon stopped because of local opposition. And that is where Haggai begins. So much by way of introduction.

We will now look at Haggai chapter 1. And first, I want to talk about THE PROBLEM, secondly, about GOD'S WORD and, thirdly, about THE RESULT.

First, THE PROBLEM

Look at verses 1-2:

In the second year of King Darius, on the first day of the sixth month, the word of the LORD came through the prophet Haggai to Zerubbabel son of Shealtiel, governor of Judah, and to Joshua son of Jehozadak, the high priest: {2} This is what the LORD Almighty says: 'These people say, "The time has not yet come for the Lord's house to be built."'

They had started, but because of the opposition, they had given up building the Temple. And they were now saying, "we are not going to start building yet". They did not say, "never" but "not yet". And that is so relevant for us at this time of the Giving Review. People today can be like those of Haggai's day. They say: "I'll start giving when life seems a bit easier, or I get a salary rise, or I have finished paying for this or that." They don't say "never" - they simply say, "not yet". In many areas of life that is how the devil tempts us. He says, "don't commit yourself to Christ yet, or to his work yet."

Haggai knew that the problem with the Jewish people was not a lack of money or energy but a simple matter of priorities. Look at verses 3-4:

Then the word of the LORD came through the prophet Haggai: "Is it a time for you yourselves to be living in your panelled houses, while this house remains a ruin?"

There they were going to B&Q and IKEA (or their equivalents) to make their flats and houses elegant. But they were totally ignoring God's house. You say, "But how does that relate to us? God doesn't have a physical house any more." No! But he still dwells with his people. And there are corporate needs of God's people in every age. In places where there is inclement weather - like the North East of England - you still need buildings for God's work - not temples, but physical structures.

And there was an irony in all this. The Jews who spent money on themselves rather than on what God wanted, didn't, however, end up with more money in their pockets. Look at verse 6:

you have planted much, but have harvested little. You eat, but never have enough. You drink, but never have your fill. You put on clothes, but are not warm. You earn wages, only to put them in a purse with holes in it.

There was an economic crisis. They worked hard for themselves instead of for God, but to little effect. They ended up poorly fed, poorly clothed and cold. And there was inflation - they had, in those graphic words: "a purse with holes in it." And look at verses 9-11:

"You expected much, but see, it turned out to be little. What you brought home, I blew away. Why?" declares the LORD Almighty. "Because of my house, which remains a ruin, while each of you is busy with his own house. {10} Therefore, because of you the heavens have withheld their dew and the earth its crops. {11} I called for a drought on the fields and the mountains, on the grain, the new wine, the oil and whatever the ground produces, on men and cattle, and on the labour of your hands."

You've seen those pictures of people in Afghanistan - or pictures of people in the North East at the time of the Jarrow March. Well, that was now what people were like in Jerusalem and the area around. So that was the problem.

Secondly, GOD'S WORD through Haggai. And it is threefold - think, act and be motivated.

First, verse 5:

"Give careful thought to your ways."

This is one of the great messages of Haggai. He repeats it three more times: verse 7: "Give careful thought to your ways;" verse 15 of chapter 2: "Now give careful thought to this;" and verse 18 of chapter 2: "Give careful thought."

Obedience to God in terms of material resources needs careful thought. And the careful thought that needs to be given, Haggai is saying, is about the fact that financial problems and economic problems may be due to the judgment of God. You say, "Is this a health and wealth Gospel? Give to God and you will automatically prosper - or at least be protected." No! Every disaster and every difficulty you face in life is not necessarily due to your sin or disobedience to God. Job in the Old Testament proved that the good can suffer. Sometimes God in his love allows us, for our well-being, to go through hard times, even financial hard times as some of you may be experiencing at this moment.

I was reading yesterday of a school teacher. One day she had in front of her - and this is a true story - a big amount on her pay slip for two months salary. She wrote that she settled down to calculate a tithe (or a tenth) to give for God's work. "But somehow," she said, "it didn't seem enough." She tells how, as she was going to be away for a month at hardly any cost, the thought came to her of giving a whole month's salary. In the end, with a struggle, she did that; and gave the money to five causes. Three months later her father came round to where she lived with the news that she had inherited some money - yes, it was exactly the amount she had given away. However, it wasn't all plain sailing after that in the business of her Christian stewardship. For when she was married and with two small children, there was a period when her husband was out of work and they were really hard up. But that is all so true to life. There is no automatic or necessary financial return on faithful stewardship.

But Haggai's message was that when you do suffer financially you have to give careful thought. It may not be due to sin, but it may be. And too many people fail to see God's hand in economic crises today. You hear about a recession in the world every day on the Radio, on TV or you read about it in the Newspapers. You hear nothing or read nothing of God's judgment. But poor financial outcomes can be due to sin at one degree removed.

For example, the blocking by some Newcastle City Councillors of a Christian City Academy for the West End of Newcastle, will have, if it continues, long-term negative economic effects. The school would undoubtedly out perform academically, let alone morally and spiritually, the secular schools which have such poor results, as the experience of Emmanuel College has proved. That is why the City Chamber of Commerce also wants such a City Academy. They know that the pupils from the school would help the local economy. Another example is sexual immorality. This has negative economic consequences as it results in marriage and family breakdown which have huge long-term costs. Social science has proved that. So Haggai first, tells these people to "give careful thought" to their economic circumstances.

Secondly, he says in the first half of verse 8:

Go up into the mountains and bring down timber and build the house.

That is, act - start to obey. Repentance, biblical repentance, is not just thinking new thoughts. It is positively turning round, and going God's way and obeying him. And the amazing thing is that you can do it. God gives you the spiritual strength to obey. Look at verse 14:

So the LORD stirred up the spirit of Zerubbabel son of Shealtiel, governor of Judah, and the spirit of Joshua son of Jehozadak, the high priest, and the spirit of the whole remnant of the people. They came and began to work on the house of the LORD Almighty, their God

Thirdly, Haggai offers a motive for obedience - verse 8 again - the second half:

[Go up into the mountains and bring down timber and build the house], so that I may take pleasure in it and be honoured," says the LORD.

This is the motive of pleasing and seeing that God is honoured. But how do you actually want to "please and honour" God? Answer: when you understand the love and goodness of God, that God does care for you and provide for you; that he does want the best for you; that he is protecting you and will protect you; and, supremely, when you can see (in a way Haggai couldn't) that he sent Jesus Christ to die for your sins in your place. There are two verses in 2 Corinthians (verses 14-15 of chapter 2) that say this:

Christ's love compels us, because we are convinced that one died for all, and therefore all died. And he died for all, that those who live should no longer live for themselves but for him who died for them and was raised again.

Perhaps there is someone here tonight and you are not yet a believer, but you are impressed by this way of thinking about money and material possessions. Can I say, you will never really understand Christian Giving and Stewardship until you know Jesus Christ as your Saviour and Lord. His love for you is the great motivator; and his Spirit is the great enabler. So, first, don't "give careful thought" to money matters. First, think about Christ; turn to him; accept his forgiveness; receive his Spirit and then think about giving.

One of the greatest missionaries at the end of the 19th century was C.T.Studd. An English Test Cricketer and a larger than life character in other ways, he worked in both China and Africa. A former member of this congregation, now dead, was his last personal assistant. And Studd was a wealthy man who gave up a great fortune for Christ. He saw the issues when he was young - when he was a student at Cambridge. He wrote these words from Cambridge in 1883 (almost 100 years after Wesley preached that sermon):

"I had known about Jesus dying for me, but I had never understood that if he had died for me, then I didn't belong to myself. Redemption means buying back, so that if I belong to him, either I had to be a thief and keep what wasn't mine, or else I had to give up everything to God. When I came to see that Jesus Christ had died for me, it didn't seem hard to give up all for him ... "

And his own motto was:

"If Jesus Christ be God and died for me, then no sacrifice can be too great for me to make for him."

Well, what thirdly, was THE RESULT of Haggai's prophecy and preaching?

It was this: as the people obeyed and put God's concerns first and not their own, their fortunes changed (verse 19 of chapter 2 tells us). But most importantly there was a new sense of the reality of God. Look at verses 12 and 13:

Then Zerubbabel son of Shealtiel, Joshua son of Jehozadak, the high priest, and the whole remnant of the people obeyed the voice of the LORD their God and the message of the prophet Haggai, because the LORD their God had sent him. And the people feared the LORD. {13} Then Haggai, the Lord's messenger, gave this message of the LORD to the people: "I am with you," declares the LORD.

Zerubbabel (the Tony Blair of the time) and Joshua (the Archbishop of Canterbury of the time) were big enough to take Haggai's message, as were the people who had come back from Babylon. They realised that these were not just the words of a man but the words of the living God himself. And as they obeyed, they had that great word of encouragement from God himself: "I am with you." That message, too, was so important that is was also repeated. It was repeated in chapter 2 verse 4:

"But now be strong, O Zerubbabel,' declares the LORD. 'Be strong, O Joshua son of Jehozadak, the high priest. Be strong, all you people of the land,' declares the LORD, 'and work. For I am with you,' declares the LORD Almighty."

These people were now being tempted to think that it was hardly worth while - all the effort they were putting in. For this new temple seemed so inferior to the previous temple. As you give to God's work, sometimes you may be tempted to think, "What is the use? The world seems to be getting further and further away from God. Friends and relatives I pray for are not being converted." And you get discouraged. But the promise of God to the people at the time of Haggai was this - and it still is this (verse 5 of chapter 2):

'my Spirit remains among you. Do not fear.'

And verse 7 (of chapter 2):

'"I will shake all nations, and the desired of all nations will come, and I will fill this house with glory,' says the LORD Almighty.

God is in control of the nations of the world and their people as well as of the Church. And things will get better. That promise was fulfilled at Christ's first coming and will be finally fulfilled at his second coming. So be encouraged.

I must conclude. I do so with this thought for your encouragement. Sometimes you hear people say,

"If only I could live in the times of the Acts of the Apostles. You read of 3000 being converted on the day of Pentecost and many others being converted in those first decades of the church's life."

But be careful. If you look at present global statistics, I was told last week, that there are 32,000 new Christians every day! That is like a Pentecost every 2½ hours. So had those early Christians known that, they might have said:

"If only I could live in the year 2002, with so many new Christians compared with now. What is happening now is nothing like what is going to happen then!"

God is, indeed, with you today. His Spirit is working. Don't be like those Jews in Haggai's time who had wrong priorities. But trust and obey Jesus who said in the Sermon on the Mount:

seek first his kingdom and his righteousness, and all these things [essential material provisions] will be given to you as well (Mat 6.33).


Feb 3rd a.m. 2002 - Sharing and Saving - Jonathan Redfearn

SHARING AND SAVING

Jesmond Parish Church, 9.30 and 11.15 am, Sunday 3 February 2002

1 Timothy 6.17-19 - A sermon preached by Jonathan Redfearn

The name Laing is familiar from countless construction sites across the UK. The former company president Sir John Laing who died a number of years ago, was throughout his life a careful and generous steward of the resources God gave to him. At the age of thirty his building business was in severe financial difficulty. But he made a commitment, which he later summed up in these words:

"First, the centre of my life was to be God - God as seen in Jesus Christ. Secondly, I was going to enjoy life and help others to enjoy it."

To this end he drew up a financial plan to determine his present and future giving:

"If income is £2000 per year, give £200, live on £500, save £1300. If income is £4000 per year, give £1500, live on £500, save £2000."

He did not increase his standard of living but he did increase the amounts he shared and saved. When Sir John's will was published after his death, many people were amazed at the size of his estate: just £371. The man who had handled millions had given them all away. He took seriously this 'charge' in v17-19 to 'those who are rich in this present world', to those, in other words, with material wealth.

And although we may not be as wealthy as John Laing was this 'charge' also applies to many of us here this morning. Yes, as we were reminded last week, there are people in this fellowship who are financially poor but many of us here this morning are materially well off, certainly compared to much of the rest of the world. So what do these verses say to those of us who are already 'rich in this present world' and to those of us who might be in the future? What are we commanded not to be and to do in v.17 and what are we commanded to do and to be in v.18-19? Well have a look again at those three verses and note the word command. This is strong and serious stuff. Paul writes:

Command those who are rich in this present world not to be arrogant nor to put their hope in wealth, which is so uncertain, but to put their hope in God, who richly provides us with everything for our enjoyment. Command them to do good, to be rich in good deeds, and to be generous and willing to share. In this way they will lay up treasure for themselves as a firm foundation for the coming age, so that they may take hold of the life that is truly life.

Notice that Paul does not tell 'those who are rich in this present world' to become poor. But he does first warn the wealthy of the spiritual dangers of being rich and then tells them the duties of being rich, and commands them to carry out those obligations - namely to be generous with their wealth - to be truly sharing and so truly saving for eternity - 'storing up for yourselves treasure in heaven', as Jesus put it in Matthew 6. Now in no way can we earn a place in heaven, the only way is through faith in Jesus Christ, 'but where your treasure is, there your heart will be also' said Jesus (Mt 6:21). So my two headings, which you'll find on the back of your service sheet, are: The Dangers of Being Rich and The Duties of Being Rich. So

First, THE DANGERS OF BEING RICH (v 17)

The first danger Paul warns against is pride or arrogance. V17:

Command those who are rich in this present world not to be arrogant…

Wealth can easily make us feel self-important, look down on others and boast as if it is our achievement. Deuteronomy 8 also warns us against forgetting the Lord, which leads to pride and problems. V10-19 say this:

When you have eaten and are satisfied, praise the Lord your God for the good land he has given you. Be careful that you do not forget the Lord your God failing to observe his commands, his laws and his decrees that I am giving you this day. Otherwise, when you eat and are satisfied, when you build fine houses and settle down, and when your herds and flocks grow large and your silver and gold increase and all you have is multiplied, then your heart will become proud and you will forget the Lord your God, who brought you out of Egypt, out of the land of slavery…You may say to yourself, 'My power and the strength of my hands have produced this wealth for me.' But remember the Lord your God, for it is he who gives you the ability to produce wealth…If you ever forget the Lord your God and follow other gods and worship and bow down to them, I testify against you today that you will surely be destroyed.

The second danger of being rich is false security. V17:

Command those who are rich in this present world…not to put their hope in wealth, which is so uncertain, but to put their hope in God, who richly provides us with everything for our enjoyment.

Putting our hope in wealth is so short sighted. Wealth is so uncertain as the ENRON and Equitable Life affairs show. Lord Wakeham earned £156,000 per year as one of ENRON's directors but now finds his career in tatters. Many people have gone to bed rich and woken up poor. In the dot com company frenzy two years ago one New York businessman, Michael Donahue, saw his stake rise to $448m. He then bought a $9.6m second home in Florida, sponsored a polo team and a stake in a private jet. "It was a lifestyle thing," he said. Today Mr Donahue is a member of another club - the 90% club - a club of executives whose companies stock price has crashed by 90% or more and he owes far more than he owns. "Going up was easy," he said, "but when it starts going down, no-one wants to talk to you."

Jesus warned:

"Do not store up for yourselves treasures on earth, where moth and rust destroy, and where thieves break in and steal [and we could add fire, inflation, corruption, terrorism]. But store up for yourselves treasure in heaven, where moth and rust do not destroy, and where thieves do not break in and steal." (Mt 6:19-20)

We are to invest in God's work with our money and our time, an investment that is future proof. And we are not to put off making that investment so to speak.

The rich fool in Luke's Gospel went to bed rich but didn't wake up. He was looking forward to taking life easy for many years, using his riches purely for his own pleasure. But God said to him, 'You fool! This very night your life will be demanded from you. Then who will get what you what you have prepared for yourself?' Jesus concluded: 'This is how it will be with anyone who stores up things for himself but is not rich towards God.' (Lk 12:16-21) His hope was in his wealth. He did not live by faith. His hope was not in God. Eat, drink and be merry was his philosophy.

The Apostle Paul said: 'Don't put your hope in wealth, which is so uncertain, but put your hope in God, who richly provides us with everything for our enjoyment.' Is our hope in our wealth or in God? You see the proper object of our trust is not a thing but a Person, not wealth but God 'who richly provides us with everything for our enjoyment'.

Having wealth and possessions is not wrong in itself unless they have been appropriated illegally and immorally. 'God richly provides us with everything for our enjoyment.' We are not to exchange materialism for asceticism. God is a generous God who wants us to appreciate the good gifts of creation. It is our attitude to and how we steward the resources God gives us that is key. The dangers are that we look down on those less fortunate and trust in the gift instead of in the giver.

Secondly, THE DUTIES OF BEING RICH (vv 18-19)

V18:

Command them to do good, to be rich in good deeds, and to be generous and willing to share.

Wealth can make people lazy. Some wealthy folk are known as the idle rich. Today some of the top footballers are the new idle rich. Training in the morning and then time on their hands with money to spend.

One better example is a Sunderland player Niall Quinn. He's going to give away all the £1m to be raised from his testimonial game to two children's centres at two hospitals. One Christian basketball player in the States, David Robinson, helps to feed the homeless through his Feed My Sheep programme and he also helps needy families get supplies for their children. He says, 'These gifts aren't really sacrifices for me. For if I'm clutching on to my money with both hands, how can I be free to hug my wife and kids?'

But many of the idle rich can simply write out a cheque without thinking about it, without therefore being generous and sacrificial with either their money or their time. And so can we. So Timothy is to command the rich to do good, to actually get involved, to be rich in good deeds, and to be generous and willing to share. Rich Christians today are commanded to do the same. We are actively to do good, to be rich in good deeds, and give generously and willingly, willing to share what we have been given. John Wesley said:

Earn all you can, save all you can, give all you can. Do all the good you can, by all the means you can, in all the ways you can, in all the places you can, at all the times you can, to all the people you can, as long as ever…you can.

Now again doing good deeds won't save us. We are saved by grace through faith in Christ, not by works so that no-one can boast. But good deeds and generous giving are evidence of faith. In Ephesians 5:1 Christians are to 'be imitators of God'. God is rich yet out of his riches he richly provides us with everything we need. And since God is such a generous giver, his people are to be generous too, not only in imitation of him but also because of the huge spiritual and physical needs of people in the world around us. And if Christians do not give generously to gospel work here and overseas no-one else will. Praise God the gospel is bearing fruit all over the world but at least two thirds of the world's population do not claim any allegiance to Christ and one fifth is destitute. 90% of Tyneside do not go to church regularly. Will you give? Will you go?

By giving and sharing generously Christians, says Paul, will gain for themselves treasure in heaven, which will far exceed any earthly treasure.

V19:

In this way they will lay up treasure for themselves as a firm foundation for the coming age, so that they may take hold of the life that is truly life.

The word foundation means something that is solid and lasting. The spiritual riches that we lay up for ourselves in heaven are not exposed to decay, theft or fire but remain permanently safe from all danger. Nothing on this earth has such a solid foundation for everything changes here.

Just before I conclude I should add here a quote from John Calvin.

Some have drawn from this passage the inference that through good deeds we merit eternal life. That is exceedingly foolish. Should God call us to account, everyone would be found wanting, as we are so far from giving all we should. But after God reconciles us to himself through his free grace, he accepts our services, such as they are, and bestows on them a reward which they do not deserve. So our reward is not dependent on our merit, but on God's gracious acceptance of us.

So, to conclude, which is the more valuable? To be rich in this age or in the age to come? To accumulate treasure on earth or in heaven? To make more money now for ourselves and be lured into shallow pleasures, or to take hold of the life that is truly life?


Feb 3th p.m. 2002 - Tything and Blessing - Jonathan Pryke

TITHING AND BLESSING

Jesmond Parish Church, 6.30 pm, Sunday 3 February 2002

Malachi 3.6-12 - A sermon preached by Jonathan Pryke

Here's a question for you. What would you rather do: give money or get money? Just think about that for a moment in silence. Given the choice, what would you prefer: to give some money away, or to get some money and pay it into your bank account?

From the point of view of the values of the world, the answer to that question is so obvious that it screams out at us: getting money is what we want. Who wants to be a millionaire? Well, obviously, we all do. But it's only going to happen to the lucky few. For them, the problems of life will be over. The rest of us must struggle on, with greater or lesser degrees of happiness, depending largely on the size of our bank balance. That's the way the world thinks.

Mind you, very often those who have reached the dizzy heights of multi-millionairedom seem to have a rather different perspective. Take this selection of rich Americans: John D. Rockefeller lamented, "I have made many millions, but they have brought me no happiness." Cornelius Vanderbilt commented, "The care of millions is too great a load… there is no pleasure in it." John Jacob Astor once called himself "the most miserable man on earth." But we listen to such voices and all too easily we allow the world to persuade us that they must be a bit cracked and it wouldn't be like that for us. What we need is to get more money.

But that's not the way it is in the Kingdom of God. Listen to Jesus, as reported by Paul in Acts 20.35:

"It is more blessed to give than to receive."

In other words, if we had our heads screwed on and our thinking straight, we'd know immediately what we'd rather do: we'd rather give. There's more blessing in that. Of course, that's radical. If we live like that, that's going to work a transformation. But that's what knowing Jesus does.

So I want to put the spotlight on the promise that's embedded in our Old Testament Bible reading: Malachi 3.6-12. Do have that open in front of you. And I have three headings I want to use: first, A promise given; secondly, A promise transferred; and thirdly, A promise to live by. Verse 10 is the promise. Here it is. This is God speaking to his people:

"Bring the whole tithe into the storehouse, that there may be food in my house. Test me in this," says the Lord Almighty, "and see if I will not throw open the floodgates of heaven and pour out so much blessing that you will not have room enough for it."

First, A PROMISE GIVEN

A promise only applies to those to whom it is given, so it's important that we understand the context here.

Begin at the beginning - 1.1:

An oracle: The word of the Lord to Israel through Malachi.

The prophet is the mouthpiece for God. The message is for God's people Israel. When? Around 450 years before the coming of Christ - in other words towards the end of the long Old Testament history of God's faithfulness to his people and their unfaithfulness in response.

After a thousand years of warnings, what God said would happen did, and Israel's land was devastated, their city destroyed, their temple raised to the ground and their population exiled.

But such is the faithfulness of God that he would not let them go. He brought them back to Jerusalem from exile. Under Nehemiah's leadership the city walls were rebuilt. With the spur of Haggai's prophecy that we were hearing about last week, the temple was reconstructed. And they settled down again. And you would have thought they'd have learned their lesson at last, but they hadn't.

No sooner had they got back on their feet than they began to lose sight again of what God had done for them. And as they lost sight of him they stopped living the way that he wanted them to live.

And in this prophecy of Malachi the Lord confronts them with their thinking and their behaviour and he challenges them to change.

They were doubting God's love for them. They were maintaining a veneer of religious practice but what they were offering as sacrifices in the temple were the dregs of their possessions that they wouldn't have dreamed of giving to anyone they feared. The teaching of their religious leaders, instead of pointing people to the true God, was dragging them away.

In a word, Israel had yet again broken faith with God. They were trampling their covenant with him.

There was social breakdown. They were promoting a multifaith agenda. Marriages and families were being torn apart and divorce was rife. What God had clearly told them was wrong they were saying was God's will. And yet they were saying that God wasn't really there at all, and that living a life of obedience to God was a waste of time. They had come to think that sin and selfishness pays.

And one symptom of this wholesale turning of their collective back on God was this: the tithe that they were supposed to bring into the temple they were keeping for themselves instead.

One tenth of their crops and their livestock should have gone to the temple. Why? Because it was God's command. What for? To provide for the work of the temple; to meet the needs of the poor; and above all as a sign of their total dependence on God and as an acknowledgement that everything they had belonged to God.

Giving a tenth of everything would have been no great hardship but it would have been a sign of a life lived in joyful gratitude for God's grace to them. Keeping the tithe for themselves was a symptom of the way they had turned their backs on God.

And that's the context in which this extraordinary promise is given. The Lord is saying to them: If you stay on this course that you are on, you will bring down judgement on yourselves.

But it doesn't have to be like that. There is another way. They are unfaithful but God remains faithful. 3.6:

"I the Lord do not change. So you, O descendants of Jacob, are not destroyed."

All this sin can yet be wiped away. And in place of a curse, you can have more blessing than you can cope with. How? 3.7:

"Return to me, and I will return to you," says the Lord Almighty.

They will have an abundant harvest. The world will see that they are on God's side. And they will have a delightful land. That's the promise, if they bring in their tithe as a sign of their newly restored relationship with God.

So there's a promise given.

Secondly, A PROMISE TRANSFERRED

That was a promise given to Israel. Does it, then, apply to us in any way? Is it a promise that can be transferred to us? Yes, if we are believers. Why? Because all the blessings that God promises his people are the inheritance of those who belong to Christ. 2 Corinthians 1.20:

For no matter how many promises God has made, they are 'Yes' in Christ.

And is the promise fulfilled for us now in exactly the same way as for the Israelites then? No. Why? Because when the promise is transferred to us through Jesus, it becomes even more glorious.

They were promised lots of disease free wheat and more ripe grapes than they could handle. In other words, earthly, material blessings. Are believers promised material blessings? Yes - and much more. Listen again to the words of Jesus we heard read earlier from Luke 6.38:

"Give, and it will be given to you. A good measure, pressed down, shaken together and running over, will be poured into your lap. For with the measure you use, it will be measured to you."

In other words, you can't out-give God. God is not stingy. He is not looking to profit by us. He's looking for ways to give to us. And he doesn't stint. There's no short measures with him. When it comes to doling out blessings, he fills up our lives, then presses the blessings in so we can hold more, then gives us a good shake to make sure the blessings are well settled so he can fit some more in. And then once we're filled to the brim, he just keeps on pouring so we overflow with blessings.

Now maybe you're thinking to yourself, 'That's not how I see my experience.' Well, a number of points need to be made.

We have to be generous people if we're going to make room in our lives for God to pour in blessings. If we batten down the hatches to make sure we hang on to everything we've got, then God will leave us to it.

We also have to have our eyes open to see the blessings we've already got. It is all too possible to be so caught up with aspects of our lives that are not as we want them to be, that we lose sight of so much blessing God has already given us in other ways.

Then we need to be aware that this side of heaven, our blessings come mixed with suffering. Yes, we get both material and spiritual blessings now, in this life. But we also live under continuous attack from the world, the flesh and the devil. This promise of Jesus is in Mark 10.29-30:

"I tell you the truth, no-one who has left home or brothers or sisters or mother or father or children or fields for me and the gospel will fail to receive a hundred times as much in this present age (homes, brothers, sisters, mothers, children and fields - and with them, persecutions) and in the age to come, eternal life."

And that's the other thing: never forget this - whatever blessings you've experienced so far as a believer, you ain't seen nothing yet.

All the heavenly riches of eternal life sharing in the glory of Jesus await us. And they will take our breath away. And none of us will say to ourselves, "I do regret giving so much away during my life on the old earth. I wish I'd kept more for myself." No. We'll say to ourselves: "I wish I'd made even more room in my life for the Lord to fill with blessings by being even more generous than I was."

There's one other question to answer here. Is tithing a law for Christians?

No. There is no direct command in the New Testament that Christians should give a tenth, even though Paul does urge giving that is proportionate to our income.

That said, God saw fit to require a tenth as an appropriate sign of wholehearted devotion under the Old Covenant. For that reason alone it seems like a suitable minimum for believers - and that's why on the giving literature we recommend a tithe as a guideline.

We surely wouldn't want to give less when, unlike the Old Covenant people of God, we've seen Jesus, and we see so much more clearly the glory that's in store for us. But our giving is not by law. It is a voluntary response to the grace of God that we've experienced. It is an expression of thanksgiving.

So here in Malachi is a promise that is transferred to us through faith in Jesus. Then finally:

Thirdly, A PROMISE TO LIVE BY

What are the guiding principles by which we make our decisions about how to use our financial resources? We can't settle those without being clear about the basis on which we live our lives.

We belong to God. We have been bought by Christ at the price of his blood. "Return to me," the Lord said to Israel - and he says the same to us. We are to hand back the whole of our lives to the Lord. Along with our lives go all of our money and possessions. What we give and what we use on ourselves and our families is his.

Israel's tithe was a sign of renewed covenant faithfulness to the God who had rescued them. What we give back to God by giving for the cause of the gospel is a sign of our recognition that we owe our lives to him. And the amazing truth is that when God asks us to give, his purpose is not only to bless others, but to bless us through our giving. God gave a promise to his sinful and selfish people:

"Bring the whole tithe into the storehouse, that there may be food in my house. Test me in this," says the Lord Almighty, "and see if I will not throw open the floodgates of heaven and pour out so much blessing that you will not have room enough for it."

By faith in Jesus we are to take hold of that promise and make it the key financial principle of our lives.

"Give," says Jesus, "and it will be given to you. A good measure, pressed down, shaken together and running over, will be poured into your lap. For with the measure you use, it will be measured to you."


Feb 10th a.m. 2002 - The Ony God - David Holloway

THE ONLY GOD

Jesmond Parish Church, 9.30/11.15 am, 10 February 2002

Acts 17.16-34 - A sermon preached by David Holloway

A new edition of the World Christian Encyclopaedia has recently been published. The latest figures from it show that Christians make up 33 percent of the world's population - as computed in the middle of the year 2000. The good news is that the Christian Church world-wide appears to be growing faster than the world's population. The bad news is that Hindus are growing faster than Christians and Muslims faster than Hindus. So two-thirds of the world's population do not know THE ONLY GOD - the God of the bible. They have false gods or no gods. That is the challenge for us.

Our subject this morning is "The Only God" - as we continue with our series of studies entitled "Knowing God". To help us with our thinking I want us to look at Acts 17 verses 16-34. And I want to focus on three phrases or sentences, first, "PAUL ... WAS GREATLY DISTRESSED" (v 16); secondly, "THE GOD WHO MADE THE WORLD" (v 24); and, thirdly, "HE COMMANDS ALL PEOPLE EVERYWHERE TO REPENT" (v 30).

First, "PAUL ... WAS GREATLY DISTRESSED" (v 16)

That raises three questions.

First, why was Paul distressed? The answer is because of what he saw. And what he saw, we are told in verse 16, was "the city ... full of idols". Paul had gone ahead of his colleagues, Silas and Timothy, who were still in Berea. And while he was waiting in Athens for them to join him, he seems to have been doing some sight-seeing. But what struck him most of all was not the beauty of Athens - and it was (and the Acropolis still is) beautiful. No! What he saw was not the huge gold and ivory statue of Athena in the Parthenon as a wonderful object of art. What he saw was this and a host of other statues as idolatry. He saw that these people in Athens were light years away from knowing about, and worshipping, the one God of the bible. For they had many gods, and if they believed in one god, they had distorted ideas.

Yes, there was beauty; but as so often with wrong ideas of God, there was total decadence as well. For there were obscene erotic idols in Athens as well as the idols that make modern tourist attractions. There were the Herms, for example - phallic stone objects with the head of Hermes on them. These stood as supposed protection in house doorways and entrances all over the city.

Of course, Athens was no longer a political force in the ancient world. But it was still a cultural force. It still represented the highest level of culture the ancient world had ever reached. The sculpture, literature and oratory of Athens in the 5th and 4th centuries BC had (and have) never been surpassed. It was the birth place of the great philosophers Socrates and Plato, and the home of Aristotle, Epicurus and Zeno, the founding father of the Stoics. It also was remembered as having provided the world's first real experiment in democracy. All that is why it remained a symbol of the best that human intelligence, art and organization could produce.

But Paul was not taken in by this. He saw this as evidence that unaided human intelligence, however, brilliant was incapable of knowing the true God. As he wrote to the Corinthians:

the world through its wisdom did not know ... God (1 Cor 1.21).

Paul saw that this city of former politicians like Pericles and Demosthenes, and brilliant playwrights like Aeschylus, Sophocles and Euripides and brilliant historians like Thucydides was "full of idols". He saw the absolute need for divine special revelation, however intelligent you are. He saw that the best education - for people still went to finish their education in Athens - was no protection against irrational superstition. He saw that intelligent educated people could stoop to the worst forms of religion that included the greatest immorality. He saw that the claim to be "religious" proved nothing. The problem was not that the Athenians were irreligious - look at verse 22:

"Men of Athens! [said Paul] I see that in every way you are very religious."

The problem was that their religion was quite wrong. Paul knew that their religion was leading to hell not to heaven. He had no truck with any "multi-faithism" or all religions leading to God.

Paul's understanding of what was going on here in Athens is made clear to us in Romans chapter 1 where he spells it out in detail. Keep your finger in Acts 17 but turn on to Romans 1 and verse 18 and following. He is here saying that truth is suppressed not for intellectual reasons but for moral reasons - that is to say, truth is suppressed because people do not like the truth. So, for example, this week there could well have been a media blackout against the new book from the Christian Institute, Children as Trophies - the book that shows how children do suffer when brought up in homosexual households. There are people who do not like that truth. There is, says Paul, "godlessness and wickedness of men who suppress the truth by their wickedness" - verse 18 of Romans 1. And this, says Paul, is with a backcloth of an awareness of God in everyone which comes through God's general revelation in nature. That is why, he says, verse 19 of Romans 1 "they are without excuse".

Then he argues in Romans 1, that as they morally drift away from God, so their thinking gets confused and foolish. But in their foolishness people still need a "god" - something outside themselves to "believe in". That is why you get, on the one hand, idolatry, as Paul says in Romans 1 verse 22:

Although they claimed to be wise, they became fools {23} and exchanged the glory of the immortal God for images made to look like mortal man and birds and animals and reptiles.

This happened in Athens (and Rome) and still happens with some people today. Or you get, on the other hand, philosophical ideas that deny God, or virtually deny God, like the Epicurean philosophers in Athens. And people then project something else to live for. But as the statistics are showing, that "non-religious" alternative is getting less and less popular in our time. What you are getting in the West are a host of New-Age type religions. And as you have all these new religions so, says Romans 1 verse 24, God gives them "over in the sinful desires of their hearts to sexual impurity for the degrading of their bodies with one another". The rejection of the one true God so often has, as a result, sexual immorality. And according to Romans 1 verse 26 and following, homosexual sex is a focus for that immorality.

So this is what Paul saw - beauty and grandeur, no doubt; but in the scale of ultimate values that is secondary. What he saw was idolatry and false religion and he knew that along with that went sexual decadence. That is why he was distressed.

But that brings us to the second question, which is this: what was the nature of his distress? The word used here for "distress" in Acts 17 is rare but it is used in the Greek translation of the Old Testament to refer to God's reaction to idolatry. Sometimes it is translated as "being provoked" and provoked to a mixture of anger, grief and indignation. Are you provoked by the godlessness and decadence of modern Britain? Or do you try to bury your head in the sand?

Because Paul was provoked for God's glory and honour, he was motivated to help the Athenians. The facts motivated him. And he was motivated because he was a follower of Christ. That meant he also had compassion on these people and he was, genuinely, sorry for them. So do you have that "distress", which should be a combination of provocation and compassion?

Are you provoked at Bishop Jack Spong, the American bishop, who according to the Diocesan Bulletin is preaching next Sunday at St Thomas' Haymarket? In his twelve "theses" that Spong has published for the world, he denies the deity of Christ, the virgin birth, the miracles of Christ, the cross as a sacrifice for sins, the Resurrection as commonly understood, the Ascension, the bible, prayer, and judgment. Are you provoked by that? Are you provoked at the way children are being led by some health education into immorality in our schools? Are you provoked at the way the Gospel cannot be broadcast freely in this country over the electronic media? Paul, undoubtedly would have been.

That brings us to the third question - what did Paul do about this distress - this provocation mixed with compassion?

Answer - he was willing to take a stand, on his own, as a minority of one. He didn't wait for Timothy and Silas to arrive and give him moral support before he acted. He was distressed and then he went to the synagogue, to debate with the Jews and the God-fearing Gentiles. And then he spent time talking with people in the marketplace. And he did this "day by day" - verse 17. Are you willing to be in a minority of one, when that is necessary. It is not easy. We have no reason to believe it was easy for Paul. No one likes confrontation. But in the marketplace Paul took on, and preached to, everyone - including the intellectual Epircurean and Stoic philosophers.

The Epicureans were often hostile to religion and believed that the world is ultimately only a collection of atoms. So, they said, just enjoy life. By contrast, the Stoics believed in a world soul - a sort of pantheism; and they held that the world is determined by fate, and duty must be our goal. The Epicureans emphasized chance and pleasure; the Stoics fatalism and endurance. But what does Paul say to these people. Does he first argue against their philosophical systems? No! What he preaches and teaches you have in verse 18:

Paul was preaching Jesus and the resurrection.

That is Luke's summary of what Paul was saying. He was majoring on Jesus - undoubtedly his person and his work - who he was and what he did - that he was God come in the flesh; that he did die on the Cross for the sins of the world - including all these Athenians; that he rose again from the dead and that he is coming again. And people are still interested when you talk about Jesus Christ.

But Paul clearly spoke about Christ in different ways to different groups. When he spoke to Jews he could assume that they knew what he meant by "God", when he said that Christ was the "God the Son". He could not assume that with these Athenians. So he takes them from where they are at - ignorant of God. Paul was taken to the Areopagus, a little north-west of the Acropolis where the Parthenon was situated - it was the place of an ancient court. And we are told in verse 22:

Paul then stood up in the meeting of the Areopagus and said: "Men of Athens! I see that in every way you are very religious. {23} For as I walked around and looked carefully at your objects of worship, I even found an altar with this inscription: TO AN UNKNOWN GOD. Now what you worship as something unknown I am going to proclaim to you.

What Paul went on to say brings us to our second heading this morning.

Secondly, "THE GOD WHO MADE THE WORLD" (v 24)

This address is very instructive. Paul was hard line as we have seen. That is clear from his "distress" and from what we can read in Romans 1. He had no truck with pagan idolatry or godless philosophy or moral decadence. But that didn't mean he ranted and raved. He was a model of helpfulness and courtesy while being absolutely definite in what he said. Paul knew he had to address their ignorance, and by way of introduction he spoke about one of the altars he had seen, "with this inscription: TO AN UNKNOWN GOD." There were a number of altars with similar inscriptions. Legend has it that at a time of plague, a flock of sheep had been released. Wherever one of the animals stopped, an altar was built to an "Unknown God" and the sheep sacrificed. Allegedly the plague died down.

So Paul's goal is to dispel their ignorance about God. And he begins by saying that the true and only God is "the God who made the world" - the creator God. The world is not a self-existent collocation of billions of atoms, as the Epicureans might think. Nor is the world itself divine, in a pantheistic way, as the Stoics might think. No! God minus the world equals God, while the world minus God equals zero - to put it in mathematical terms.

Nor did God just create matter and then let it carry on under its own steam. Some Epicureans held this view. Deists in the 18th century held this view. Many in the West today hold this view. This is the view that the universe is like a clock. God made it, yes. He then wound it up and has let it tick on ever since. And it does so under its own laws without any need of God's intervention. No! Paul says that God is not only the creator he is also the sustainer - verse 25:

he himself gives all men life and breath and everything else.

God continues to sustain his creation. And God is not only the sustainer. He also providentially rules nations and history. Verse 26:

From one man he made every nation of men, that they should inhabit the whole earth; and he determined the times set for them and the exact places where they should live. {27} God did this so that men would seek him and perhaps reach out for him and find him, though he is not far from each one of us.

The nations didn't come from a range of men, but from "one man". So all people in every nation must be equal in God's sight, in terms of their worth. This is contrary to what some Athenians believed. And the rise and fall of nations - the times set for them - did not depend on luck or fate, as the Stoics believed. No! It is all under God's providential ordering. And God's providential ordering of history means that although men think that they are the initiators of their search for God, God is seeking them. He is working to make men seek him:

"God did this so that men would seek him" (verse 27).

All this being so, of course, God does not live in temples (verse 24); nor does he depend on human hands for his existence (verse 25). And Paul argues his points, quoting from some pagan Greek writers. One of the Greek poets had said, verse 28, "We are his offspring." And Paul's conclusion is there in verse 29:

"Therefore since we are God's offspring, we should not think that the divine being is like gold or silver or stone--an image made by man's design and skill."

And that brings us to our third heading this morning ...

Thirdly, "HE COMMANDS ALL PEOPLE EVERYWHERE TO REPENT" (v 30)

Verses 30-31:

In the past God overlooked such ignorance, but now he commands all people everywhere to repent. {31} For he has set a day when he will judge the world with justice by the man he has appointed. He has given proof of this to all men by raising him from the dead."

Am I talking to someone who is ignorant of God this morning? The good news is that God can overlook that ignorance. You can make a new start. And Paul has been arguing before this speech or sermon that the key is Jesus and the Resurrection. Christ died for your sins and mine. By his Holy Spirit he wants to give you new resurrection life. Why not receive that by faith? And why not this morning? The alternative is serious. For if you don't come face to face with Christ now as your Saviour, one day you will have to come face to face with him as your judge.

You say, "can you prove that?" Paul says, "yes, the raising of Christ from the dead" is proof enough. That proves God is real and the eternal world is real.

I must conclude

Let me just point out the response to Paul's speech or sermon. Verses 32 - 34:

When they heard about the resurrection of the dead, some of them sneered, but others said, "We want to hear you again on this subject." {33} At that, Paul left the Council. {34} A few men became followers of Paul and believed. Among them was Dionysius, a member of the Areopagus, also a woman named Damaris, and a number of others.

Some sneered. Others put a decision off. A few believed. So I end with two questions.

First, are you a mocker, a deferrer or a believer? For you must be one of those three. Most this morning will be believers.

My second question, therefore, is this: are you greatly distressed at the spiritual state of modern Britain? If so, what are you doing about it? Are you willing to be in a minority of one, if necessary? Are you willing to tell people about Jesus and the Resurrection, definitely but politely, appropriately and as you are able - with grace and truth? For that is what Paul did.


Feb 10th p.m. 2002 - How Bad People get to Heaven - Ian Garrett

HOW BAD PEOPLE GET TO HEAVEN

Jesmond Parish Church, 6.30pm, 10 February 2002

Mark 2.13-17 - A sermon preached by Ian Garrett

In a recent poll in the US, people were asked if they believed in heaven and whether they thought they were going there. 76% said they believed there was a heaven. And 75% gave themselves 'a good to excellent chance of getting there'. Which shows that optimism is alive and well, and that 1% were having a bad day.

But that's how people the world over think. They think: you live a good enough life and at the end of the day, God'll let you in. That's Islam and Judaism and Sikhism. That's basically Hinduism and Buddhism. And it's what the many Brits thinks whose religion is nothing more than being a decent person. And that belief divides people - into those who think they are good enough for God and those who know they're not.

Well, tonight we're going to listen to some of the most important words Jesus Christ ever said. For people who think they are good enough for God, these words are very bad news. But for people who know they're not, they're very good news indeed. So would you turn to Mark's Gospel, 2.13.

The words in your hands were written 35 years at the most after Jesus' death. This incident was witnessed by the apostle Peter and written down by his right hand man, Mark. And if you read to the end of Mark, you find that Jesus so clearly claimed to be God that he got put to death for it. And you'd have thought that would be the end of the argument. For the average human being, there's no answer when the opposition crucify you. And Mark's Gospel would never have been written if Jesus had been the average human being. But according to all four Gospels, three days after his death and burial, Jesus' tomb was empty and he was seen alive from the dead. Which is why those first eye-witnesses, like people for 2000 years since, came to the conviction that Jesus was God become human.

So as we read this, we're not reading about a figure of the past who's been dead for 2000 years. We're reading about God - and how to meet him in this life, so that we're ready to meet him in the next. And I hope we'll see two things: 1) Who Jesus came for, and 2) What Jesus came to do.

First, WHO JESUS CAME FOR

Verse 14:

As [Jesus] walked along, he saw Levi son of Alphaeus sitting at the tax collector's booth. 'Follow me,' Jesus told him, and Levi got up and followed him.

While Jesus was having dinner at Levi's house, many tax collectors and "sinners" were eating with him and his disciples, for there were many who followed him. When the teachers of the law who were Pharisees saw him eating with the "sinners" and tax collectors, they asked his disciples: 'Why does he eat with tax collectors and "sinners"?'

Our trouble is that the shock of what Jesus does here is lost on us because we don't appreciate what tax collectors were like in those days. Obviously the modern tax man is still unpopular - witness all the humour directed again them. You may know the story of the little boy out shopping with his parents. He's messing around, trying to catch a coin in his mouth, when he accidentally swallows it and starts choking. And the parents are desperately thumping him on the back when a man in a grey suit comes quietly up and says, 'Allow me.' And he gives the boy one well-aimed whack, and the coin shoots out first time. And the Dad says, 'How did you know where to hit him in just the right place to make him cough up? Are you a Doctor?' To which the man says, 'No. I work for the Inland Revenue.'

The modern tax man is unpopular. But in addition, in Jesus' day, these tax-collectors were complete crooks. They ripped everyone off. So they were the obvious "sinners", the obvious worst people you could mention of the day. The people that made you feel good, by comparison. I guess today it's the sex-offenders and drug-dealers who are in that 'lowest of the low' category.

And Jesus, v14, walks along and sees one of the lowest of the low, and says, 'Follow me.' And then he goes and has dinner with a whole crowd of them. And the religious people of the day, v16, are completely shocked: 'Why does he eat with tax-collectors and sinners?'
And what lies behind that question is this. They thought of God as a Judge - which of course he is. So when God sent his Messiah into the world, they were expecting a kind of external Examiner - who would reward the good people with a 'Pass' and send the bad people down with a 'Fail.' Good people to heaven. Bad people to hell. That's how they saw things. They divided the human race into two groups. The good -like them. And the bad - like the tax-collectors. And as far as they were concerned, if Jesus was anything to do with God, he wouldn't be treating the bad as kindly as he was. If he was anything to do with God, he'd be tough on sin and tough on the causes of sin. But, v17:

On hearing this, Jesus said to them, 'It is not the healthy who need a doctor, but the sick. I have not come to call the righteous, but sinners.'

Ie, Jesus is saying, 'Change the picture in your minds. I'm not an Examiner. I'm a Doctor. And I would not have bothered coming into the world if there wasn't something badly wrong with the whole human race. Because it isn't the healthy who need a doctor, but the sick.'

I was round at the doctors' the other day for some injections. And I am the world's best fainter when it comes to injections. The nurse asked me if I was OK with them and I said, 'I generally pass out about 5 minutes later.' She said that often happened to very tall people - whether that's true I don't know, but it was very sweet of her. So they kept me under observation back out in the waiting room and sure enough out I went. And I came to flat out, with this terrified looking toddler staring at me lying on the floor. You can imagine that his mother had probably spent the last hour telling him all the usual parental lies - 'It'll be all right… It won't hurt…etc' - and the very first thing he sees is a corpse on the floor. But while I was recovering I had plenty of time to read the posters. And there's that one of the cartoon man with blotches staring at himself in the mirror, with the caption, 'Do you really need to call the doctor out?'

And that's the point Jesus is making in v17. He wouldn't have come if we were OK or we could make ourselves OK again. But from God's perspective we're not OK. We're sick.

You know how, when people are sick, they say things like, 'I'm really not right,' or, 'I'm not myself,' or, 'I'm not how I should be.' That's what Jesus means. In God's eyes, we are all not right. We're all not ourselves - ie, how we were created to be. We're all not how we should be.

How we should be is: living consciously, moment by moment, for God. Looking up to him and finding out from him what's right and wrong and how to live, and then doing it. Because he made us. But in practice, all of us, consciously or subconsciously, have pushed God out of his rightful place and said, 'I want to live as I please without reference to you.' And that attitude to God is what the Bible calls 'sin'. And it is almost impossible for us to imagine how offensive to God that attitude is. I came to faith as a teenager. And I still remember the moment when I woke up to the fact that I'd lived in God's world for 16 years and not given him a single thought. And suddenly realised that it wasn't the list of bad things I'd done and good things I hadn't done that was most offensive (although that's offensive enough). But that I had ignored God and lived as if my life was my own and I was accountable to no-one but myself. That's what we all do by nature.

And you can do that whilst being quite nice, decent and good - in the eyes of society or in the eyes of our friends or even in our own eyes. Or you can do it by being quite nasty, bad or one of the lowest of the low. But in the eyes of God it's exactly the same offence of living as if he wasn't there. Our relative goodness or badness is an irrelevance. God is offended by being ignored nicely as much as he's offended by being ignored nastily.

That's what's wrong with us. And Jesus says, v17:

'It is not the healthy who need a doctor, but the sick. I have not come to call the righteous, but sinners.'

And he doesn't mean that some people are OK ('righteous') as they are. He's being ironic. He's saying, 'I haven't come to call people who think they're righteous, who think they're OK. I can't do anything for them because they don't think they need anything. No I've come to call sinners - people who realise they've offended God and are heading for judgement. Those are the only people I can help.'

So can I ask a first question? Will you admit you're a sinner? Whatever society thinks of you, whatever friends think of you, whatever you think of yourself, will you admit that in God's eyes you've lived as if he's not there? Will you admit that you've ignored and offended God and are heading for judgement?

That's who Jesus came for.

Secondly, WHAT JESUS CAME TO DO

Look at the end of v17. Jesus says:

'I have not come to call the righteous, but sinners.'

And what happens to this man Levi is the perfect example of what it means to be 'called' by Jesus. Let me read from v14 again:

As [Jesus] walked along, he saw Levi son of Alphaeus sitting at the tax collector's booth. 'Follow me,' Jesus told him, and Levi got up and followed him.

What Jesus did here was to call a person to stop living as if God wasn't there, and to start a new life with him in charge. And that's what he's still doing today all over the world, wherever this gospel is heard. That's what he's doing here tonight as his words go out on the airwaves again. He is calling you, if you don't already, to follow him. And I want to dwell for the rest of our time on those two simple words, 'Follow me.'

'Follow me.' Just think on the one hand what that says about Jesus. He walks up to this notorious "sinner", this bent, crooked, cheating, lying, extorting, tax-collector and says, 'Follow me.' What does that say about Jesus? It says he'll have people back just as they are. He doesn't say, 'Clean your life up and then you can follow me.' Or, 'Make up for everything you've done and I'll come by again in 6 months to see if you're good enough.' He says, 'Follow me. As the person you are now, with the track-record you've got, with all the things on your conscience, and in whatever messes you've got yourself in. I'll accept you back just as you are, exactly where you are in life right now, and we'll take it from there.'

And you can sum that up in two words: unconditional acceptance.

You see, when Jesus calls a person - Levi, you, me - he knows the score. Being God, he knows our past. And being God, he also knows our future. He knows every sin we have ever done or will ever do. He knows everything for which we should be judged. Everything that should make it impossible for him to live with us even for a moment.

And that's why he became human. He became one of us so he could take our place when he died on the cross and face the judgment that we deserve for everything. At the cross, he added up the total penalty of the sins of the world and paid for them, so that he could then forgive us them - without anyone turning round and saying he'd been soft on sin.

So can I ask a second question? Will you believe that Jesus died for you and will therefore have you back as you are? You may not think he ought to do that. You may not think very much of yourself and therefore may not think anyone else should either. But Jesus thinks enough of you to die for you. And I want to call on you to believe that.

'Follow me.' What it says about Jesus is that he offers unconditional acceptance. But just think on the other hand what it says about Levi, or you or me who are on the receiving end of that call. It says that if we respond, Jesus takes charge. He leads, we follow. He becomes Lord. It means unconditional surrender. That's what happens the moment Levi gets up in v14 and leaves his tax collectors booth behind.

Now people often ask me, 'Does that mean you have to give up everything?' To which the answer is: No. But you do have to give over everything. Imagine your life is like a kingdom with different regions - friendship, marriage, sex, work, sport, ambition, school, music, money, home, and so on. To follow Jesus is to give over the whole of that kingdom to him, and to start to learn how he wants you to live in every one of those regions.

So some things will have to be given up under the new management. Eg, in Levi's life, ripping people off had to stop. And for any of us here tonight, there will be things that'll have to go - maybe bitterness, unforgiveness, pride; maybe drunkenness; maybe some wrong relationship or wrong ambition. If we're getting into bed with people outside marriage, that's got to go until we are married, which is what God designed sex for. That 'giving up' isn't easy, and in some of those areas it pitches you into a life-long struggle over old ways. But the things Jesus calls us to give up are only the things that do us and other people no good in the first place. It's no real cost when you think about it with a clear head.

So, some things have to be given up. But plenty is given over - to be done for Jesus from now on. So, eg, most people don't have to leave their places of work as Levi did - because they're not immoral lines of work.

And there's one crucial thing to mention that gets added in to life that wasn't there before: making Jesus known to others. Look at v15:

While Jesus was having dinner at Levi's house, many tax collectors and "sinners" were eating with him and his disciples, for there were many who followed him.

Levi may have left his tax-collecting days behind but he hasn't left his tax-collecting friends behind. Following Jesus doesn't mean pulling out of the places and people where you belong. And if you've seen Christians doing that, can I apologise on our behalf and say we're at fault. Because Jesus intends his followers not to pull out of where they belong, but to make him known where they belong. Which is exactly what Levi did. And, just like the disciples in v16 got caught in the cross-fire of the Pharisees' objections to Jesus, so will you, at least sometimes, get caught in the cross-fire from those to whom you try to make Jesus known. That gets added in.

So that's what 'Follow me' says about us. It means Jesus is asking for unconditional surrender. My life in his hands for his purposes.

And you may well be thinking, 'I couldn't do it. I couldn't change. I've tried turning over new leafs before and it's never lasted.' But this isn't a new leaf. This is a new relationship with someone who died to secure you a place in his unconditional love.

I remember a friend on his wedding day saying to his wife in his speech, 'I'm amazed that you know me to be the idiot I am, and still want to live with me. You make me want to be a better man.' Unconditional love is the most amazing thing, and the most amazing motivator. It changes people. It sustains people in commitments that are humanly speaking impossible. And that's how it is with Jesus. The fact that he'll never give up on you is the thing that keeps you getting back up every time you fall flat on your face.

So can I ask a third question? When Jesus says, 'Follow me?', will you come?

I'm going to end in a moment with a prayer for anyone who would like to do that for the first time tonight. But I realize there will be a whole range of people here tonight. For some of us, the issue is, 'How can I know any of this is really true?' If that's you, please do take away this copy of Mark's Gospel and give it a read, maybe for the first time as a thinking, critical adult. You can't decide on the evidence without looking into it. And if you're wondering about the reliability of the Gospels, you could pick up this booklet from the Welcome Desk - Why Trust Them? (A friend of mine saw it and she said, 'I see you've written a booklet about men.' It is in fact about the four Gospels.)

For others, we know it's true. And some of us in that category know enough to make a start and follow Jesus. And if that's you, I want to re-ask the three questions I've asked on the way through:

1.Will you admit you're a sinner - that you've ignored and offended God, however relatively good or bad you are?

2.Will you believe that Jesus died for you and will therefore have you back as you are?

3.Will you come to him and ask him to be Lord of your life?

That, if you like, is the 'ABC' of starting to follow Christ. Admit. Believe. Come.
I'm going to end with a prayer which you could echo to God if you want to make that start. Why not read through it and think whether it would be appropriate for you to pray now:

Lord God, I admit that I have offended you by living as I please, as if you were not there. Lord Jesus, I believe you died for me so I can be forgiven. I now come to you. Please forgive me. And please come into my life by your Spirit to be my Lord from now on. Amen.

If that's not appropriate for you right now, why not pray something else that is? But if you'd like to make that start, you could say that prayer in your mind to God.

Can I say: if you've just prayed that prayer and meant it, then God has heard your prayer and answered it. Jesus once said:

'Whoever comes to me, I will never drive away.' (John 6.37)

Which I take it means 'Whoever comes to me, I'll accept them the moment they do, and then I'll never give up on them.' And if you've just prayed that prayer you can put your name to that promise. You came here unforgiven, and you're now forgiven - and Jesus has pledged to keep you forgiven as and when you need it. You came here with your life in your own hands, and you're going away having put it back where it belongs - in Jesus' hands. That's quite something in the space of an hour. And I want to encourage you to tell someone that you've taken that step. Partly to underline it, by being public about where you now stand. But partly so they can give you some suggestions about getting going in following Jesus.

And if you have prayed - or would like to, but didn't feel ready just now - do pick up a copy of The Choice We all Face from the Welcome Desk. It goes over Jesus' call to us, and how we can respond to him.


Feb 17th p.m. 2002 - The Wounds of Love - Jonathan Redfearn

THE WOUNDS OF LOVE

Jesmond Parish Church, 6.30 pm, Sunday 17 February 2002

Hosea 5.13 - 6.10 - A sermon preached by Jonathan Redfearn

If you got a Valentines card last Thursday you probably didn't get a message inside it saying this:

I will go back to my place until you admit your guilt. And you will seek my face; in your misery you will earnestly seek me (5:15).

But that's the message God sent the people of Israel - a message they deserved for their adultery against him but it was also a message of a lover's short-lived coolness sent to reawaken their love for him. Before that he had also promised actions - actions of judgement and discipline - wounds of love.

Turn back in the Bibles for a moment to chapters 4&5 to see why. God has brought a serious charge against Israel and particularly against the priests. Look first at v1-3 at the beginning of chapter 4:

Hear the word of the LORD, you Israelites, because the LORD has a charge to bring against you who live in the land: 'There is no faithfulness, no love, no acknowledgement of God in the land. There is only cursing, lying and murder, stealing and adultery; they break all bounds, and bloodshed follows bloodshed. [The Ten Commandments have all been broken.] Because of this the land mourns, and all who live in it waste away; the beasts of the field and the birds of the air and the fish of the sea are dying.' They had turned away and committed adultery.

And God's Word speaks to us and to our nation today when even though 60% of people still call themselves Christians and call this land a Christian country there is no faithfulness, no love, no acknowledgement of the one true God on TV (as I speak the BBC are showing the Newcastle v Man City FA cup tie at what used to be a recognised church service time). There is no acknowledgement of God in many of our schools, our laws are becoming increasingly secularised, juvenile crime is on the increase, lying is widespread and even acceptable, all bounds of morality are being broken in the church as well as in the nation. God's judgement on man's sin (v3) affects all living things in this world. The Foot and Mouth outbreak of last year being one result.

From v4 the priests are charged as they too were guilty. Look at v6 onwards:

'… my people are destroyed from lack of knowledge [partly because the priests had failed to teach God's Word to the people]. Because you have rejected knowledge, I also reject you as my priests; because you have ignored the law of your God, I also will ignore your children. The more the priests increased, the more they sinned against me; they exchanged their Glory [meaning God] for something disgraceful. They feed on the sins of my people and relish their wickedness.'

(See Romans 1:18-25). Many clergy today fail to teach the truth of God's Word and a growing number relish people's wickedness. In fact there is a famine of God's Word in the church and a push to accept immorality. In a Church Times survey this weekend 30% of the clergy who responded are in favour of practising homosexuals becoming bishops. This morning in St Thomas Haymarket, the former home of this church, Bishop John Spong, who denies that Jesus is the Son of God, who denies the virgin birth and the resurrection and every other fundamental doctrine of the Christian faith was preaching - a preaching which leads to destruction says this passage. As v10 says, 'The people 'will eat but not have enough, they will engage in prostitution but not increase because they have deserted the LORD'. Isn't that true of much of the church in this country today? How the church needs to repent and return to the Lord and his Word. Judgement begins with the family of God says 1 Peter 4:17.

In chapter 5 the priests, the people and the royal house face judgement and discipline, which again is very pertinent for today. Their arrogance and their corrupt deeds do not permit them to return to their God, says v4, a spirit of prostitution is in their hearts; they do not acknowledge the LORD.' V6: 'When they go with their flocks and herds to seek the LORD [meaning when they go to him with prayer and sacrifices] they will not find him; he has withdrawn himself from them.' Offering sacrifices in their situation was useless for the LORD is 'found' only when people turn to him with integrity of heart. Judah's leaders and people also come under judgement for moving boundary stones (v10) - taking land and setting aside God's standards perhaps referring to King Ahaz who blatantly turned away from God's law and encouraged moral decline (2 Chronicles 28:19). As a result God will pour out his wrath on Judah and Israel is oppressed trampled in judgement intent on pursuing idols (v11&12).

And what about us? Are we faithful, loving God and our neighbour and acknowledging God? Are we arrogant or have we humbled ourselves under God's mighty hand, that he may lift us up in due time? (1 Peter 5:6) Have we genuinely repented and trusted in Christ or are we trusting in outward sacrifices? Jesus said in Luke 13: 'Repent or perish!' We have all sinned. No-one is righteous. (Romans 3) We are all in need of God's help. Have we admitted that? Are we recognising that God is at work drawing us to himself or disciplining us as the children he loves (Hebrews 12:5-13) and that we need to turn to him in repentance and faith. Repentance meaning a complete change of mind, turning round 180 degrees to go God's way rather than our way. So…

First, WHO DO YOU TURN TO FOR HELP?

Israel and Judah both recognised their sickness and their wounds but not their guilt and their true healer. Israel did not turn to the LORD for help. V13 &14:

'When Ephraim saw his sickness, and Judah his sores, then Ephraim turned to Assyria, and sent to the great king for help. But he is not able to cure you, not able to heal your sores. For I will be like a lion to Ephraim, like a great lion to Judah. I will tear them to pieces and go away; I will carry them off, with no-one to rescue them'

Israel turned to the King of Assyria for help but he was unable to and in fact he became her invader. They were under God's judgement and no power on earth could help them. The real problem was their sin and only the Lord could heal.

Who do we turn to for help when we see our sickness and our sores? Do we turn to a false saviour - human solutions such as drugs or retail therapy, wooden idols, our own efforts, other fallible human beings or to the Lord? Repentance towards God is the only solution. The tortuous efforts of Israel and Judah to save themselves here testify to the folly and failure of mankind. You see the real problem is in the heart of man - the heart of the human problem is the problem of the human heart - and can be solved only by the grace of God.

Often we have to learn the hard way (v14&15). One way in which God makes people see their folly is the withdrawal of his gracious help. By this method of discipline true believers will be brought to their senses. Look at verses 14&15:

'I will tear them to pieces', says the LORD, 'and go away; I will carry them off, with no-one to rescue them. Then I will go back to my place until they admit their guilt. And they will seek my face; in their misery they will earnestly seek me.'

Then, when people see their guilt and seek his face in repentance, they find that he is at hand to deliver. Jeremiah 29:13 says:

'You will seek me and find me, when you search for me with all your heart.'

Throughout Hosea this is the longed for outcome of God's judgements. They are wounds of love. Yes they are deserved. God's withdrawal is only what the fickle wife deserves while she plays fast and loose with her true partner. But they are also a lover's short-lived coolness to reawaken love.

So what God is saying through the prophet in v15 and on into chapter 6 is that when I am hard on you, and hard to find, it is to get you seeking. I must have your loyal love, not your fleeting piety or your sacrifices.

The Lord disciplines those he loves (Hebrews 12:6).

Does he have our loyal love? Hebrews 12 goes on to say that God 'punishes everyone he accepts as a son and disciplines us for our good that we may share his holiness. No discipline seems pleasant at the time, but painful. Later on, however, it produces a harvest of righteousness and peace for those who have been trained by it'.

There will be disciplining in our Christian life and some of it will be very painful. But by it the power of indwelling sin within us will be weakened and our hearts turned to earnestly seek the Lord, who is the source of all our good. In the midst of it we must learn to cast ourselves upon God. Paul reminds us in Romans that 'all things work together for the good of those who love God' and that his will is good, pleasing and perfect'.

Secondly, COME, LET US RETURN TO THE LORD

Look at v1-3 of chapter 6:

'Come, let us return to the LORD. He has torn us to pieces but he will heal us; he has injured us but he will bind up our wounds. After two days he will revive us; on the third day he will restore us that we may live in his presence. Let us acknowledge the LORD; let us press on to acknowledge him. As surely as the sun rises, he will appear; he will come to us like the winter rains, like the spring rains that water the earth.'

Some take these verses to be a superficial repentance on the part of Israel, which is then condemned by God in v4. And Psalm 78:34, 36-7 reminds us of false repentance with no integrity of heart:

When he slew them, they searched for him; they repented and sought God earnestly…But they flattered him with their mouths; they lied to him with their tongues. Their heart was not steadfast toward him…

But it seems to me that these words are Hosea's own call to his compatriots to return to the Lord and to press on to know him. Now v4 makes it clear that Israel at this point won't but one day she will as chapter 14 of Hosea foresees. And these are words which we can use today.

Perhaps some of you here know you need to turn to the Lord for the first time. You are ready to genuinely repent and trust in Jesus Christ and know God's salvation - his healing, restoration, life, to know him and to press on to know him, to have eternal life. Jesus defined eternal life in John 17:3 as 'to know you the only true God and Jesus Christ whom you have sent'. If so why not do so tonight. Others of you here may be ready to return to the Lord - to come back to him in repentance after drifting and then knowing the wounds of love in your life. Others of us may simply know we need to repent and renew our commitment to the Lord - to press on to know him no matter what - just as Paul said in Philippians 3: 'I want to know Christ and the power of his resurrection and the fellowship of sharing in his sufferings'.

And what words these are. Look at v1-3 again. We can return to the Lord with confidence because he invites us (v1). We are ready because of him. He has sent the circumstances of our distress, so that we might be stopped in our tracks, see our need and turn to him. 'He has torn us to pieces, but he will heal us; he has injured us but he will bind up our wounds.' He is the great physician, he will revive us and restore us that we may live in his presence. A radical cure is needed for man's desperate plight - and these words revive and live express the meeting of a need as desperate as that which faced Ezekiel in the vision of his people as a heap of dry bones, or Paul in his diagnosis of man in Ephesians 2:1 as 'dead in his transgressions and sins'. Christ's death on the cross, where the demands of God's justice and mercy were met, where Jesus took the punishment we deserved for our sin, and his resurrection was to meet that need and here in v2 we have mention of the third day. Hosea may have spoken more significantly than he realised for it is only in Christ's resurrection that his people are effectively raised up. Hosea then calls the people not only to return to the Lord but to press on to know the Lord (v3). It is, after all, a marriage that God is concerned with, nothing less. And the perseverance, which the first line of v3 invites, is more than matched by God, who will appear as surely as the sun rises and who will come to us like the transforming rains.

After all that v4 is shattering, as heartbreaking as perhaps our own performance and which leads us on to my final heading and v4-10:

Thirdly, GOD DESIRES MERCY NOT SACRIFICE

Look at v4:

'What can I do with you, Ephraim? What can I do with you, Judah? Your love is like the morning mist, like the early dew that disappears.'

But the fierceness of v5 in response is not 'blind fury' as one writer puts it 'but has clarity of light, the purity of justice and the constructiveness of love - for v6 reveals the end in view: 'For I desire mercy, not sacrifice, and acknowledgement [or knowledge] of God rather than burnt offerings.'

The word mercy here refers to both loyalty to the Lord and right conduct towards our neighbour which is what he desires of us and not sacrifice, for sacrifice apart from faithfulness to the Lord's will is wholly unacceptable to him. What could make repentance so easy as the belief that forgiveness could be won simply by offering sacrifices? Jesus, in our reading from Matthew 9:1-13, charged the Pharisees with being immaculate in their pattern of sacrifices, but devoid of mercy. They despised people like Matthew, a tax collector, and God will not tolerate it. His mercy welcomes sinners like Matthew and us when they repent and follow Jesus.

V7-10 is a sort of mini guidebook to the geography of sin in Israel; going from one place to another it catalogues the famous crimes of various localities as an indictment of the whole nation.

Israel at this point is unrepentant but as v2 of chapter 7 reminds us all is known to God even though the wicked believe he does not see.

Have we repented and put our faith in Christ who died in our place on the cross? We can only have peace with God through faith in Jesus Christ, through his sacrifice of himself. God's knowledge of Israel's failing should remind us that he knows our failings too, yet if we are in Christ, he will never break his covenant with us. The promise of 2 Chronicles 7:14 holds for us:

'If my people, who are called by my name, will humble themselves and pray and seek my face and turn from their wicked ways, then will I hear from heaven and will forgive their sin and will heal their land.'


Feb 24th a.m. 2002 - God Incarnate - Jonathan Redfearn

GOD INCARNATE

Jesmond Parish Church, 9.30/11.15 am, 24 February 2002

Philippians 2.5-18 - A sermon preached by Jonathan Redfearn

Schools are often in the media spotlight nowadays. Yesterday the headline in one broadsheet was 'Teaching crisis as vacancies double in past year'.

One major reason is that people do not want to have to cope with the problems of indiscipline in the classroom. We do need to pray for the 80 teachers from this congregation on the front line each week and for more Christians to become teachers and heads as with the right support they can reach out to children in ways others cannot.

Earlier this week some North East schools hit the headlines over bullying and results. The Journal reported that one third of school pupils in the North East are bullied and more of them attempt to take their own lives after being bullied than anywhere else in the country.

On Wednesday the headline in the Evening Chronicle was 'Schools Must Do Better'. Government figures show that last year one third of North East school children failed to get more than a 'D' grade at GCSE. Academic standards must be raised and generally speaking Christian based schools do see standards raised but if the drive for better results continues without a Christian ethos then are we in danger of creating what Luther called 'clever devils', as we see child and youth crime increase? Who are they being encouraged to follow and think like?

There is also the matter of teachers and their example - again something which has been in the headlines recently with the case of the supply teacher - who are they to look to, follow and imitate? Which brings us to God's Word written - the Bible - and to the Word who, according to John's Gospel, 'was God and became flesh and made his dwelling among us' - Jesus Christ, God incarnate, God the Son 'who came from the Father, full of grace and truth.' (John 1:14)

The word incarnate means 'made flesh' or 'coming in flesh'. So we are looking at the fact that God became flesh in the person of Jesus Christ. Or to put it even more precisely - God the Son, one with God the Father, became flesh. And as we look we're to be thinking what can we learn from him, from his example and also learn what he has done for us as our Saviour and how we're to respond. Here in Philippians 2 Paul says we are to think the same way as Jesus did. Jesus of Nazareth was God in the flesh - he was in very nature God - yet he made himself nothing taking the very nature of a servant. He did not stop being God but chose to humble himself as a man even to the humiliating and painful death on a cross. This was obedience, humility and unselfishness at its very limits. And we are to follow him and have the same attitude.

But before looking further at Philippians 2 let me go behind some of those headlines I mentioned earlier.

One factor behind these statistics is the lack of a biblical foundation in education today. The assumption throughout most of the education service is that children are essentially good and that the real problem lies in their environment. But the Bible teaches that children are essentially sinful. King David wrote in Psalm 51:5:

'Surely I was sinful at birth, sinful from the time my mother conceived me.'

Jesus said in Mark 7:

'What comes out of a man is what makes him unclean.'

This has major implications for discipline and for learning. It ties in with another foundational biblical truth from Proverbs 1:7:

'The fear of the LORD is the beginning of knowledge, but fools despise wisdom and discipline.'

In the New Testament Jesus Christ is referred to as 'wisdom from God' (1 Corinthians 1:30). But as that verse from Proverbs says, 'Fools despise wisdom and discipline.' And another factor is the attempt to exclude Jesus Christ, God the Son, the only Saviour, God incarnate - truly God and truly man - perfect God and perfect man, the perfect teacher with the perfect mind from our schools and from the whole state education system from nursery schools through to universities including teacher training.

Last Christmas in my daughter's nursery they had the 3 year olds making 'Happy Divali' cards and then in the run up to Christmas Day the project was a scene called 'Winter Wonderland'. Now Anna and I did not allow Kirsty to make a 'Happy Divali card' - and parents should object over such issues. The Bible tells us that we are to be salt and light (Mt 5:13f).

How we all need to pray and act for many schools want to protect our children and young people from the greatest teacher ever, Jesus Christ. The one who is the greatest example ever, and the only one who can save them from their sins for he God the Son became flesh- fully God and fully man - and, as we read in v8 of Philippians 2, humbled himself and became obedient to death - even death on a cross - where he took the punishment we deserved for our sins, so that if we believe and trust in him we shall not perish but have eternal life. If God the Son did not become flesh then he could not have atoned for our sin. He had to become one with us, fully God and fully man, and die as a substitute for us. That truth reminds us that a better academic education can't change the heart of a sinful human being but only the 'gospel, which is the power of God for salvation of everyone who believes' (Romans 1:16).

D.L. Moody, the great American evangelist, once said, 'If a man is stealing nuts and bolts from a railway track, and in order to change him, you send him to college, at the end of his education, he will steal the whole railway track!' How the truth of the gospel - the good news of Jesus Christ - needs to be taught and lived out in our schools. If education is about teaching the truth then Jesus who is the truth should be on the curriculum. Yet in many secondaries he is out.

First, WHAT SHOULD THE AIM OF EDUCATION BE?

One American preacher was deciding where to send his 13 year old to school. He visited a Christian school and asked two teachers this question: 'What is the ultimate goal of our education?' They smiled as though they'd been waiting for that question and replied, 'Our goal in this institution is to train minds of young people so that they will think critically and become fully human.' The preacher said, 'I thought maybe the mission statement of a Christian school would be different from that of an atheistic school. I thought you'd say, 'To glorify God and enjoy him forever'. Certainly that is ultimately what God created us for - to glorify and enjoy him forever.

Connected with that is a knowledge of the truth. In John 14.8 Jesus said:

'I am the way, the truth and the life, no-one comes to the Father except by me' and 'if you hold to my teaching…you will know the truth and the truth will set you free.'

The aim of the Newcastle Education Committee from 1973, recognised the importance of this:

'To help secondary school pupils towards an understanding of the Christian faith, in Jesus Christ as the Way, the Truth and the Life and to provide a basis from which they may move toward the belief that Jesus is the Christ, the Son of God and that by believing they may have life in His Name.'

Today the aim of the committee has been changed to this:

'To acquire knowledge and develop understanding of and insight into religious beliefs, values, traditions and practices; to encourage a reflective approach to the study of religious faith and how it might relate to pupils personal beliefs, values and life experience; and to encourage a response to fundamental questions with reference to teachings and practices of religion.'

Not quite as clear! The wrong sort of tolerance at the expense of truth. Schools are not neutral - they are often humanistic or relativistic. One of my American acquaintances said to me last year: 'No more equal time for Jesus in our schools'. He only deserves the highest place and to give him equal time only confuses children. In some places, including FE colleges and former sixth form colleges, there is no time for him at all. But he is unique. John says he is God the One and Only who has made God known.

Philippians 2:6 says 'Jesus is in very nature God' and 'equal to God' which affirms that Jesus is fully God. He is also fully man. Look at Philippians 2:6-8:

'Who being in very nature God, did not consider equality with God something to be grasped, but made himself nothing, taking the very nature of a servant, being made in human likeness. And being found in appearance as a man, he humbled himself and became obedient to death - even death on a cross.'

He made himself nothing. He did this, not by giving up his deity, but by laying aside his glory and submitting to the humiliation of becoming man. Another part of the Bible - 2 Corinthians 8:9 - puts it like this:

'For you know the grace of our Lord Jesus Christ, that though he was rich, yet for your sakes he became poor, so that you through his poverty might become rich.'

Jesus, the eternal Son of God, in his incarnation and his atoning death in our place on the cross, emptied himself of his riches so that we might become rich. The Son of God became man to enable man to become sons of God. Have you believed and trusted in him? Perhaps you're a teacher who feels weary and stressed, not looking forward to Monday morning. Jesus says to all who are weary and burdened with sin and guilt:

'Come to me, all you who are weary and burdened, and I will give you rest. Take my yoke upon you and learn from me, for I am gentle and humble in heart, and you will find rest for your souls. For my yoke is easy and my burden is light.' (Mt 11:28-30)

Why not come to him today?

And because Jesus is truly God and truly man he shows us what being truly human means. And showing children what it means to be truly human is an important aim in education. He is perfect man - he did not sin. From this passage in Philippians we see that he has the perfect attitude (v5) and the perfect mind. We are to think like him. He humbled himself. He was perfectly obedient to his Father, even to death on a cross where he died as someone cursed. Surely the person who is fully God and fully man, the most perfect teacher with the perfect mind is the most obvious person to expose to the maturing minds of children, students and trainee teachers. After Easter Citizenship Education becomes compulsory. The questions are what will it teach? and will it reduce or even replace RE? It's an opportunity for Christian teachers, parents and governors to make a difference. You see to put it starkly are we educating people to become like Hitler or to behave and become like Christ?

Jesus humbled himself to the lowest place. Therefore, v9, God exalted him to the highest place and gave him the name that is above every name.

And looking ahead to the end of history as we know it, v10&11 declare that one day every knee will bow 'at the name of Jesus' and 'every tongue confess that Jesus Christ is Lord to the glory of God the Father.'

Even those who do not turn to him, who deny him and use the name of Jesus Christ as an expletive (as many teachers and pupils do in my experience), will at that time confess his undisputed claim to be Lord of the universe. They will then face judgement.

How important then that we seek to make sure that children are not prevented from hearing about the true Jesus at school. Where else is the vast majority of this generation of youngsters going to hear the truth? How we need a Christian City Academy in this city.

Like Jesus in his incarnation we are to serve others and put their interests first. This will be costly for us as teachers, lecturers, parents and students but we are commanded to go and make disciples and 'to shine like stars as we hold out the word of life in a crooked and depraved generation' (v15&16). Which brings me to my second and very brief point:

Secondly, THEREFORE…SHINE LIKE STARS

Because of Christ's incomparable example and obedience we are to obey and live holy lives.

In v12&13 Paul talks about the aim, attitude and assistance which makes living to please God in education possible. The aim we are to take is to 'continue to work our your salvation'. Paul is not suggesting that the salvation Jesus made possible through his death and resurrection is in some way incomplete. He is simply telling us to work out the implications of this wonderful gift in our daily lives. It is to be worked out and applied each day. The attitude we are to adopt in this is 'with fear and trembling'. Holy living is a serious business. We are to adopt an attitude of serious intent. The assistance that is available is that God has promised us his help: 'for it is God who works in you to will and to act according to his good purpose'. If we're in Christ then he is working in our lives giving us the desire to be different and helping that change take place.

And so we're instructed here in v14-16 to: 'do everything without complaining or arguing' (which can be hard as a teacher when most of the staff room is doing so) in a crooked and depraved generation, in which you shine like stars in the universe as you hold out the word of life'. As we hold out the word of life - as we speak and live out God's Word - then we shine like stars.

We have beacon schools and Christian teachers, parents and pupils are to be beacons for Christ. Let's ask God to use each one of us to attract others to him and to take a stand for his truth and standards.


Feb 24th p.m. 2002 - Going it Alone. - Ian Garrett

GOING IT ALONE

Jesmond Parish Church, 6.30 pm, 24 February 2002

A Sermon on Hosea 6.11-7.16 by Ian Garrett

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eakdale Terrace,

Newcastle upon Tyne,

NE2 4DJ

Click here for audio file


Mar 3rd a.m. 2002 - The God who Testifies - Ian Garrett

THE GOD WHO TESTIFIES

Jesmond Parish Church, 9.30/11.15 am, 3rd March 2002

A Sermon by Ian Garrett in the series "Knowing God"

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eakdale Terrace,

Newcastle upon Tyne,

NE2 4DJ

Click here for audio file


Mar 3rd p.m. 2002 - The Father Heart of God - David Holloway

THE FATHER HEART OF GOD

Jesmond Parish Church, 6.30 pm, 3 March 2002

Hosea 11.1-11 - A sermon preached by David Holloway

Did you hear this week about Rachel Whitear? She was a 21 year old student who died of a heroin overdose in the west-country. Her body lay undiscovered for three days. Photographs show her dead and keeled over on the floor, with bruised and discoloured flesh and a hypodermic syringe in her hand.

But her mother and stepfather loved her. Yet they had to witness this utter folly of death by drug addiction. And they not only loved her. They now want to help others by releasing graphic pictures of Rachel's dead body to warn teenagers of the fearful consequences of taking drugs.

Well, if human parents are like that, how much more will God, our heavenly father, whose love is infinite, want to warn us of the fearful consequences of turning away from him and ignoring his way of living. For we certainly will suffer - sooner or later.

That is the lesson God was teaching his people at the time of Hosea. But he was teaching his people more than about the moral and spiritual laws we defy to our own peril. He was also teaching his people that he loved them with an infinite love. That is the great message of the Old Testament book of Hosea and especially chapter 11 - the chapter we are studying tonight and have called THE FATHER HEART OF GOD.

But by way of introduction let me remind you of what Paul said in the epistle to the Romans about the Old Testament. He said that the Old Testament was written for our "endurance and ... encouragement" so that "we might have hope" (Rom 15.4).

You ask, "what is endurance?" Well, it is the ability to stand firm when the going is tough. The people of God always find it tough living for God when the world is going in the opposite direction. And that is why you can so easily get discouraged. So the Old Testament is to help you swim against the tide and not to be discouraged. It provides encouragement. How, therefore, we need the Old Testament today! At this time there are many Christians who are getting discouraged. A Christian friend asked me last week: "how do you stop getting discouraged?"

For you get discouraged in the church when bishops deny the faith, like Jack Spong the American Bishop does, who came to Newcastle a week or two ago.

You get discouraged in the world when you have misinformation in the wake of Britain's soaring illegitimacy rates and its Sexually Transmitted Diseases epidemic - when people say the answer is to tell children and young people to use condoms - as was being said this past week - and not that the answer is abstinence until marriage.

For they don't tell you that condoms have a failure rate against pregnancy of 15 percent; and for those regularly active between 15 and 20, a one in six chance of getting pregnant; and they don't tell you that their consistent use only reduces (it does not stop) the yearly risk of contracting HIV and only reduces the risk of gonorrhoea from women to men. They don't tell you that there is no clear evidence they have any effect in reducing the risk of other STD's including gonorrhoea and chlamydia in women. They don't tell you they have no impact at all on the spread of HPV (genital warts) - which is the most common STD in the UK and is linked with cervical cancer. And they don't tell you that the answer is abstinence until marriage.

So people are discouraged. How we need the encouragement of the Old Testament.

But it was not much different in the time of Hosea. In Israel at the time people were sleeping around outside marriage. They had drifted away from God's standards and God's word and were going multi-faith and saying - all paths get you there in the end - why be so intolerant towards these nice pagan people who live alongside us. They worship Baal and some of the things they do seem a bit more fun than the things we do. They are not for ever saying, "Wait till marriage before you have sex." No they had religious teachers saying, "sex was OK before marriage and outside marriage." They even ritualized their immorality - with cult prostitutes.

All this is the background to the book of Hosea. And Hosea's own wife was all caught up in this immorality. But God in this context is making his moral law clear. He does that not because he hates his people who are behaving badly, but because he loves them, and sees that they are destroying themselves. Well, that brings us to chapter 11 - our chapter for tonight and a chapter of huge encouragement.

And I want to have three headings tonight. First, THE FATHER'S ELECTION; secondly, THE FATHER'S JUSTICE; and thirdly, THE FATHER'S MERCY.

First, THE FATHER'S ELECTION

Look at verses 1-4:

{1} "When Israel was a child, I loved him, and out of Egypt I called my son. {2} But the more I called Israel, the further they went from me. They sacrificed to the Baals and they burned incense to images. {3} It was I who taught Ephraim to walk, taking them by the arms; but they did not realize it was I who healed them. {4} I led them with cords of human kindness, with ties of love; I lifted the yoke from their neck and bent down to feed them.

Verse 1 is about "election". Election simply means God "calling out". It is from a Greek word meaning just that - "calling out". And the church - the word for the "church" in the New Testament - is (in Greek) the "ekklesia" - the "called out" group.

The fact of election tells us this: unless God first takes action, we will get nowhere spiritually. If God hadn't first called his people out of Egypt - where they were as slaves in the time of Moses - they would have still been there today, assimilated as a tribal group. Listen to Ephesians 2.1,4-5:

{1} As for you, you were dead in your transgressions and sins ... {4} But because of his great love for us, God, who is rich in mercy, {5} made us alive with Christ even when we were dead in transgressions--it is by grace you have been saved.

God's action is always needed first. The natural state of everyone is spiritual death. They are spiritually like that poor girl Rachel - except they are not dead through drugs but through transgressions and sins - and we all are - not only people who believe heresy or those whose sexual sin leads to pregnancies and STD's. Oh no! There are more respectable sinners, not least the respectable clergy and health professionals who are causing all these problems by teaching what is false or by the sins of omission as others sit back and allow what is false when they know better.

We are all sinners. We are all spiritually dead. And what is needed in the presence of a spiritual corpse is neither criticism nor good advice. What is needed is a spiritual resurrection and new life - Jesus calls it, as we heard in our New Testament reading, new birth. And that is what God offers us through Christ. Yes, it is hard to believe that you need a supernatural spiritual power to give you new spiritual life. And it is hard to believe that that power is centred in Jesus Christ who alone gives you his Holy Spirit. But Jesus says:

"I am the way and the truth and the life. No one comes to the Father except through me" (John 14.6); and
"All things have been committed to me by my Father. No one knows the Son except the Father, and no one knows the Father except the Son and those to whom the Son chooses to reveal him" (Matt 11.27).

Now, this verse 1 is applied in Matthew's Gospel to the infant Jesus, who like the early Israelites had to take refuge in Egypt and then later to return to the land of Palestine. Matthew is teaching that Jesus Christ summed up all that Israel was called to be. Yes, Israel failed but Jesus didn't. In Christ there was that true restoration, and through Christ a new restored people of God. However, subtle that may be, it certainly tells us that the principles in this chapter, indeed in this book, are relevant for the people of God at whatever stage they are in God's great plan of history.

But someone says, "I find this business of 'election' very hard to swallow. Where does human free choice come in?" Well, it is quite clear that the Israelites (the people of Ephraim) had free choice. Verse 2:

But the more I called Israel, the further they went from me. They sacrificed to the Baals and they burned incense to images.

They freely rejected God. However, we can't deny that the Bible is clear that there are God's sovereign electing purposes:

(Rom 8:28-30) And we know that in all things God works for the good of those who love him, who have been called according to his purpose. {29} For those God foreknew he also predestined to be conformed to the likeness of his Son, that he might be the firstborn among many brothers. {30} And those he predestined, he also called; those he called, he also justified; those he justified, he also glorified.

And God calls people not because there is anything good in them. He is not looking out of heaven and seeing clever and nice and beautiful people, and saying, "I'll save you because you are good". No! By God's standards none of us are what we ought to be. We all fall short. No! The reason for God's saving love for the world is not in us but in him. He loves us because he loves us. There is a mystery here. But Hosea makes it clear that there is no compulsion on God's part. He didn't force the people of Ephraim to realize that God was healing them (verse 3). And look at verse 4:

I led them with cords of human kindness, with ties of love; I lifted the yoke from their neck and bent down to feed them.

God respects human beings as rational creatures. He acts on us by love - "with cords of human kindness" and "with ties of love". No one comes to God unless he draws them. But he doesn't draw them contrary to their human constitution. He relates to us as the thinking, choosing, willing human beings that he has created us to be. He doesn't relate to us as inanimate objects. He leads us "with cords of human kindness" and "with ties of love". Let's move on.

Secondly, THE FATHER'S JUSTICE

Look at verses 5-7:

{5} "Will they not return to Egypt and will not Assyria rule over them because they refuse to repent? {6} Swords will flash in their cities, will destroy the bars of their gates and put an end to their plans. {7} My people are determined to turn from me. Even if they call to the Most High, he will by no means exalt them.

Human freedom means that there is sin and sin means suffering - in this case domination by the ruthless Assyrians. And that means the Israelites will try to escape to Egypt once again. They will, verse 7, "turn from me" and, verse 5 "return to Egypt". There is a moral law of cause and effect - verse 6, "swords will flash in their cities". But the moral law is not God thinking up ways of being awkward. The moral law is simply how the universe he has created works in terms of human personal relations. Oh! you can try it your way, but to your cost, as poor Rachel Whitear discovered. God has no alternative but to punish sin. It is necessary for the moral ecology of the universe.

There is nothing more terrible than an absence of the rule of law, when there is no government. I was living and working in the Sudan in the 1960s when there was a revolution and the government was overthrown. It was terrifying until a new government was established. God will not give up the moral government of the universe. So where is there hope? Well, that brings us to our third heading ...

Thirdly, THE FATHER'S MERCY.

Look at verses 8-10:

{8} "How can I give you up, Ephraim? How can I hand you over, Israel? How can I treat you like Admah? How can I make you like Zeboiim? My heart is changed within me; all my compassion is aroused. {9} I will not carry out my fierce anger, nor will I turn and devastate Ephraim. For I am God, and not man-- the Holy One among you. I will not come in wrath. {10} They will follow the LORD; he will roar like a lion. When he roars, his children will come trembling from the west.

According to the moral law Ephraim (or Israel) should be given up and destroyed. And that is what human logic says. But in the same way that you have to be careful when you think about election and human logic seems to be defied, so you have to be careful here. God says he will have mercy. And why is that? Look at verse 9 again:

"I will not carry out my fierce anger, nor will I turn and devastate Ephraim. For I am God, and not man-- the Holy One among you. I will not come in wrath."

It is because God is God and not man. God, indeed, has ways of defying human logic. Jesus once said to his disciples (Mark 10.25):

"It is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God." The disciples [we read] were even more amazed, and said to each other, "Who then can be saved?" {27} Jesus looked at them and said, "With man this is impossible, but not with God; all things are possible with God."

Nor does God say as we might say, "I will not devastate Ephraim because he is not as bad as he might have been and he has potential." No! It is "for I am God and not man". God says that it is not because of what Ephraim is that decides the issue but because of what he is.

Is there someone here tonight and you feel thoroughly guilty? I expect in a crowd like this there may be someone who has been like that girl Rachel even if you aren't now. And you think, "How can God forgive me?" Well, the great hope that comes from this chapter is that your hope of forgiveness doesn't lie in you in any way at all, but in God and his character and love. The sooner you realize that, the sooner you have hope.

So don't look into your own psyche or history for some reason why God should forgive you. There will be none. Look to God. Yes, he is (verse 9) the "Holy One" - and that is terrifying. Verses 10 and 11 speak of God's children "trembling" before God. You say, "but that just condemns me even more." True. But you must then read on. For, secondly, God says here to his people, "I will not come in wrath". But you say how are those two things possible if there is this moral ecology? Answer: God is God and not man - and God has provided a way out though the cross of Christ. This is how Paul puts it in Galatians 3.13-14:

Christ redeemed us from the curse of the law [or from the consequences of God's moral ecology] by becoming a curse for us, for it is written: "Cursed is everyone who is hung on a tree." [he took the punishment we deserve, in our place - and remember there was no sin that was or is too bad to be laid on Christ. That is why he was "cursed" for you and me] He redeemed us in order that the blessing given to Abraham might come to the Gentiles through Christ Jesus, so that by faith we might receive the promise of the Spirit.

I must conclude.

Perhaps you are asking, "but when does God not come in wrath"? Answer when anyone turns by faith to him.

There was a remnant in Ephraim who did that, and we read about them in 1 Chronicles 9.

And when Christ came centuries later, it was so much easier and many turned by faith to him. God's purposes were then much clearer and the Holy Spirit came with new power. Paul says "the blessing given to Abraham" now comes "to the Gentiles through Christ Jesus" - that is to you and me. And listen, "so that by faith we might receive the promise of the Spirit."

So who needs to come by faith to Christ tonight to receive his forgiveness and then his new life by his Spirit? As we now pray, why not turn to him, by faith, for the first time if necessary, or return to him, if you have been drifting.


Mar 10th a.m. 2002 - What is it you want? - Jonathan Pryke

WHAT IS IT YOU WANT?

Jesmond Parish Church, 9.30/11.15 am,10 March 2002, Mothering Sunday Invitation Service

Matthew 20.20-28 - A sermon preached by Jonathan Pryke

The passage that we're thinking about is Matthew's Gospel 20.20-28.

We'll get into that in a minute. I'd like you to think about something else first. It's this: what do you want out of life? And what do you want for those you love? Those are questions we can all think about. But with today being Mothering Sunday I'm sure those of you who aren't mothers will bear with me if I ask the mums especially. So if you are a mother: What do you want for yourself? And what do you want for your children? Just imagine you had access to someone who had the power to make it happen. Imagine they were asking you the question. What would you ask them for?

No doubt you want the best. But I'd like you to be rather more specific than that please. What do you think the best is? When it first came out I was very taken with that TV advert with the slogan: 'The Best A Man Can Get'. Though I have to admit I thought it was a bit of a let down when I realised that the best a man can get in life is a close shave.

You probably set your sights a bit higher than that. But what are you aiming for for your children? I'm not going to ask you to tell the person sitting next to you, so you don't have to think up something modest and unassuming that you wouldn't be embarrassed to talk about even though it bears no relation to what your real ambitions are. You can be honest. Think about it for a minute in silence…

So what is your ambition for life? What are you after for your children, if you have any? All that heartache and sleepless nights and endless testing of your patience - what's it all aiming at? A good marriage? Enough money for a lovely large home in an area with rapidly inflating house prices, two costly cars with impressive badges on the bonnet, at least two foreign holidays a year and plenty left over so your children can be lavishly generous to mum and dad in their old age? Maybe you're even the classic ambitious mother who wants her child to be a star. Can you admit that to yourself? Or at least do you want them to be massively talented? Or would plain good health satisfy you? Or a job that gives a sense of importance and status that'll impress people? What's the best that you can think of for them?

Well in the incident that's described in this passage, Jesus faces a number of people with just these issues. First, he questions the ambitions of a mother. Secondly, he challenges the arrogance of two sons. And thirdly, he confronts the anger of ten disciples.

And each of those sharp encounters is very revealing about Jesus himself. And what is revealed about Jesus should smash to smithereens all our usual comfortable assumptions about what is the best that life can offer. What Jesus puts in the place of those shattered ambitions may not be at all comfortable but it is infinitely better. And what is more, it's not a pipe dream like so many of our hopes. It's available to any who are ready to accept it. So:

First, JESUS QUESTIONS THE AMBITIONS OF A MOTHER

Mat. 20.20:

Then the mother of Zebedee's sons came to Jesus with her sons…

Now before we go any further let me just back track for a moment and explain where we've got to here. By this stage of his life Jesus is on all the front pages and at the top of all the news bulletins. In fact he's been making headlines for three years. How? By teaching as if he's God. By forgiving people as only God has the right to do. By stilling storms with a word. By healing the chronically sick and the severely disabled in an instant. By raising the dead by a command as only one with God's authority could. By laying into the religious authorities for their hypocrisy and their complete failure to realise who he is (and that didn't go down well so they've got a campaign going to destroy him.)

And he's gathered a team of twelve men around him who he's training up. Only they don't seem up to the job, because a lot of the time they just don't seem to get what he's telling them. But what they have got is that this is the all-powerful leader sent by God who the Jews have been waiting for for centuries. Why were they expecting such a ruler? Because again and again God had promised to send him. He would be the One who would sort things out for them once and for all.

As far as that goes they were spot on. Jesus did come to put things right in the world. What they didn't get was how he was going to sort things out. They probably thought of it as rather like war in Afghanistan - very one-sided. The Romans had given them a hard time for too long. Now the Roman empire was going to get it. Jesus was going to head up a new, God-backed, permanent administration. And they were getting excited because they had it made. They had the ear of this up and coming boss of the new world order that God was about to make happen.

What is more, mum was getting excited too. Whose mum? Well, two of the twelve on Jesus' team were brothers - the sons the Zebedee - James and John. Nick name: Sons of Thunder. Sounds like they were a handful. You can just imagine the fights over the Lego. You can picture them, Play Station controllers gripped tight, shooting up everything in sight and driving their mum up the wall. And Zebedee never there when he was needed. But no doubt they were the apple of their mum's eye - and now she sees her big chance. Opportunities like this don't come along very often in a boy's life and they have to be seized with both hands. No point in beating about the bush. Not that the Sons of Thunder were very likely to do that.

As far as their mum was concerned things could only get better. But in fact Jesus has been warning them that things were going to get much, much worse before they got better. Look at what Jesus has told them just before this - verse 17:

Now as Jesus was going up to Jerusalem, he took the twelve disciples aside and said to them, "We are going up to Jerusalem, and the Son of Man [that's Jesus' way of referring to himself] will be betrayed to the chief priests and the teachers of the law. They will condemn him to death and will turn him over to the Gentiles to be mocked and flogged and crucified. On the third day he will be raised to life."

So what was up ahead? First of all, a horrible death for Jesus. And his team were coming with him. Only then - resurrection. Mum doesn't seem to know about the death part. Now it may be that the boys hadn't told her. It wouldn't have been the first time that boys failed to communicate with their mother, and it certainly wasn't the last. More likely, though, none of them wanted to hear what Jesus was saying. It went in one ear and out the other. They just wanted the glory - pain-free. So mum speaks up on their behalf, with the boys at her shoulder. Back to verse 20:

Then the mother of Zebedee's sons came to Jesus with her sons and, kneeling down, asked a favour of him. "What is it you want?" he asked.

There's that question. Jesus is the Son of God. He has absolute power. What's she going to ask for? What are we going to ask for? Because the truth is Jesus faces us with the same question. What is it you want? Verse 21:

She said: "Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."

And of course she's not just talking about seating plans at dinner. She's talking about them getting the top jobs - maximum power, maximum glory, maximum status. So there's her request out on the table. Her ambition for her children is exposed for all to see. You can keep yours secret. From us that is. Not from Jesus. All the secrets of our hearts are exposed before him. And like a surgeon exposing disease with a scalpel, he intends to go to work on those ambitions - keep what's right; cut out what's rotten.

First, then, Jesus questions the ambitions of a mother. Then:

Secondly, JESUS CHALLENGES THE ARROGANCE OF TWO SONS

Look how the conversation develops. Verses 22-23:

"You don't know what you are asking," Jesus said to them. [It's as if he's looking past the mother now, and he's talking straight to her boys.] "Can you drink the cup I am going to drink?" "We can," they answered. Jesus said to them, "You will indeed drink from my cup, but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared by my Father."

Now there's one crucial thing that this particular mother and her boys have got right. Their ambition is centred on Jesus. What they've understood is that the best a man can get is to be got from being near Jesus. He is the key. Before we go any further, that's the first thing we need to take on board.

Jesus is God in the flesh. He has demonstrated that. His resurrection from the dead proves it. This mother and her sons had not yet understood the significance of the resurrection. Jesus had told them he would rise from the dead. But they weren't really listening. They couldn't take it in. We are one up on them. We have the advantage of hindsight. We can read to the end. We know that Jesus was raised from the dead. But let me ask you - this mother's understanding may have been very imperfect, but have you even got as far as her in taking on board that Jesus is the key to your future and the future of your family?

She knew that if she ignored Jesus, she would be giving up the only real long term hope for her sons future and for her own. And she was right about that. And yet what is so frightening and so tragic about our own society is that in family after family after family Jesus is being ignored. Jesus is being left out of the reckoning completely. Everywhere, people are trying to construct their own future and make their dreams a reality while at the same time shutting the door on Jesus as if he is utterly irrelevant or even a hindrance to their hopes.

It's almost as if people think that if they let Jesus have a look in, there's no knowing what will happen. He's bound to mess things up. What a terrible lie that is. It's certainly true that he'll change things. If you stop protecting your children from any talk about Jesus and if you get stuck in to this church or some other where Jesus is central and the Bible is taught, and if they do end up believing in Jesus - then, yes, Jesus will change their lives and maybe take them in directions you never imagined. He will call the shots, not you. But with him, their future - and yours - would be secure in an insecure and uncertain world.

For our own sake, we must not leave Jesus out of the reckoning. He is the key to our future. The mother of the sons of Zebedee had at least understood that. She went to the right person. She went to Jesus. She kneeled down before him. She asked him.

But for all that, she and her sons were clueless about what was in store for Jesus. "You don't know what you are asking. Can you drink the cup I am going to drink?" he says to them. What does he mean by that? Well it's a way of talking about the suffering that is up ahead for him. It's a familiar image from the Old Testament. The prophets - God's spokesmen - talk of what Jeremiah, for instance, calls "this cup filled with the wine of [God's] wrath." It's a picture of the suffering that comes when God's judgement falls on a rebellious world - a world that has turned its back on him. Because God makes it quite clear that if we do shut him out of our lives, it will bring disaster. There is a day of reckoning. There is a day of judgement. And the judgement that will fall on the world is described as the cup of God's anger.

So the implication of what Jesus is saying here is something astonishing and wonderful. He is saying that he is going to drink this cup to the dregs. God's judgement is going to fall on him - even though he is the one person who does not deserve it. That's what the crucifixion of Jesus is all about. That's why Jesus has to die. That's why he's heading for Jerusalem, knowing full well what's going to happen there. He is going to take this poisoned chalice of suffering. If we drank it to the dregs, it would destroy us. He is going to take it instead. Why? That's the measure of his love for us. He does not want us to die. He wants us to have life. Eternal life.

Jesus is on a costly rescue mission. That's what the sons of Zebedee fail to understand. "Can you drink the cup I am going to drink?" says Jesus. "We can," they answer. Not so. We have to let Jesus take our punishment. That is God's amazing grace. He takes the punishment. We receive the eternal life that we do not deserve. Believing that, and trusting Jesus for eternal life, is what being a Christian is all about. So the Christian life is a life of thanksgiving for all that Jesus has done for us.

Not that following Jesus is all plain sailing. Far from it. The world is hostile to Jesus, because at heart it is in rebellion against him. Believers are publicly identified with Jesus. So believers inevitably have to face the rough edge of the world's tongue. "You will indeed drink from my cup," Jesus warns the sons of Zebedee. 'From it', note. Jesus is the one who drinks it down to the dregs. Believers get just the tiniest taste of the suffering that Jesus went through. But we have to face the fact that if we want to be close associates of Jesus, then it's going to be rough. There is glory at his side. But we should not expect an easy ride.

The sons of Zebedee, in their youthful arrogance, thought they could handle anything that Jesus could handle. But Jesus cuts them down to size. They need to learn that all they can do is cling to Jesus and depend on his strength to see them through. We need to learn that too. And as far as our children are concerned, the very best we can do for them is to help them to learn that as well.

Jesus questions the ambitions of a mother. Jesus challenges the arrogance of two sons. Then finally:

Thirdly, JESUS CONFRONTS THE ANGER OF TEN DISCIPLES

Take a look at what happens next. The rest of Jesus' team get to hear that James and John and their mum have been angling for the top spots behind their backs. And they're not too chuffed about it. Why? Because they want a slice of the action for themselves. They, too, know that Jesus is the key to their hopes. But they too have ambitions for their lives that are still fundamentally self-centred. And they, too, need to be taught a lesson by Jesus. Here it comes. Verses 24-28:

When the ten heard about this, they were indignant with the two brothers. Jesus called them together and said, "You know that the rulers of the Gentiles lord it over them, and their high officials exercise authority over them. Not so with you. Instead, whoever wants to become great among you must be your servant, and whoever wants to be first must be your slave - just as the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."

When we do start trusting Jesus, then the whole shape of our ambitions must change. Instead of being self-centred, they become centred on Jesus. Instead of being all about feathering our own nests, our ambitions need to be all about being useful to others.

When Jesus becomes the centre of our lives, then the pattern of his life becomes the pattern for ours. He becomes our role model. That is deeply challenging. Because what he models is self-sacrificial service. And generally that's not the first thing that springs to our minds when we think about our hopes for our lives. We don't tend to think, "What I really want in life is the opportunity to give other people a leg up. Never mind me, other people matter more." But that, says Jesus, is the way to greatness in his kingdom. Things work differently there.

Mind you, that is wonderfully liberating. What is Jesus looking for in our lives? What does he think is important for our children? It's not whether they've got the Porsche, or get top marks, or outshine all comers with their dazzling talents, or have a sparkling social life, or become the boss. It's not that they impress in any of the ways we all too easily worry about. What he's looking for is a life that's in line with his - a life of service.

"…whoever wants to become great among you must be your servant, and whoever wants to be first must be your slave..."

The trouble is, we don't find it easy to let go of all those old ambitions. The good news is we have help in making the change. We have a servant. And our servant is Jesus himself. He is not just an example to us, though he is that. It's all very well wanting to be different, but we find ourselves powerless to change ourselves. That's why Jesus has stepped in. A new life is Jesus's free gift to us. He's paid the price. He "gave his life as a ransom for many." He freely forgives us and wipes clean our debt to God. He gives us a free place in his kingdom, near to him.

"What is it you want?" That is the question Jesus asks us this morning. What do we think is the best? The best is to have to Jesus at the centre of our lives. That is the only way to have a secure future - secure even in the face of death itself. And it is only if our children have Jesus at the centre of their lives that their future will also be eternally secure.

A forgiven life, a life with Christ Jesus at the heart of it, a useful life, a life full of a hope stronger than death itself - this is the life that Jesus gives to those who ask. It's free, because he's paid for it with his own life. Accept the gift, by trusting Jesus for it.

What is it you want for those you love? Let our deepest ambition for others - and not least for our children - be that they too will take this gift for themselves. In comparison with that, nothing else matters.


Mar 10th p.m. 2002 - Confirmation - Bishop Martin Morrison

March 10th p.m. 2002 - Confirmation - Bishop Martin Morrison

The sermon on this occasion was given by The Rev Ed Mol

A transcript of this sermon is not available but an audio tape may be obtained from

Jesmond Parish Church Office,

Eskdale Terrace

Newcastle upon Tyne

NE2 4DJ

Click here for audio file


Mar 17th p.m. 2002 - A Matter of Death and Life - Jonathan Pryke

A MATTER OF DEATH AND LIFE

Jesmond Parish Church, 5.00 and 8.00 pm, 17 March 2002

Luke 24 - A sermon preached by Jonathan Pryke

Do please find Luke 24. If you can have that open in front of you, that'll be a great help.

Sometimes when people meet, the encounter is life-changing. Those involved might not realise it at the time, though. Twenty three years ago I went to a church service. I spotted my sister and squeezed into the pew beside her. Next to me on the other side was a girl I recognised. We got talking. Then we got married. Then we had three children. That does cut quite a long story short.

Neither Vivienne nor I realised at the time quite how life-changing that first chat would prove to be. I was quite taken with her. But if you'd asked me after that service, 'Have you just had a life-changing encounter?' I'd have thought you had a screw loose.

In fact it was even more significant for our children than for us. As I sat there thinking what I could say to this girl to get a conversation going, their very existence was hanging in the balance. Scary thought!

My prayer is that for at least some of you, this evening will be the start of a life-changing encounter. I am not referring to the person sitting next to you. I thought I'd better clear that up straight away. I'm talking about an encounter with the risen Jesus.

In this chapter, Luke 24, there are three life-changing encounters. The first comes in that first section of the chapter headed 'The Resurrection'. That's verses 1-12. And I'm calling that 'a life-changing encounter with believers.' The second comes in the middle section which is verses 13-35. That's headed 'On the road to Emmaus'. And that's 'a life-changing encounter with the Bible.' Then the third happens in the remainder of the chapter, headed 'Jesus appears to the Disciples', where there is 'a life-changing encounter with Jesus'. We'll look at each section of the chapter in turn, and hopefully you'll see what I'm on about. So:

First, A LIFE-CHANGING ENCOUNTER WITH BELIEVERS

This is the section headed 'The Resurrection'. It relates what happened on the Sunday morning after the Friday on which Jesus died. Some of the women who followed Jesus had seen him die an unspeakably horrific death by crucifixion. And they had gone to his tomb to treat the corpse with spices and perfumes. In their grief they wanted him to have a proper burial.

The main event here is the meeting at the tomb between these women and the two lightning bright men - supernatural figures - angels - who tell the women that Jesus is no longer in the tomb. He has risen from the dead.

But the encounter I want you to notice is the one that happens next. It's between those women, and the eleven remaining apostles - the team of men that Jesus had gathered around himself. The women went to the eleven with their news that Jesus had risen. And how did the men react? It's there in verse 11:

But they did not believe the women, because their words seemed to them like nonsense.

That's their first reaction. 'He's alive is he? Don't talk rubbish.' But one of them hears something in the women's voices - sees something in their faces - that makes him move beyond that first instinctive rejection of their account. Verse 12:

Peter, however, got up and ran to the tomb. Bending over, he saw strips of linen lying by themselves, and he went away, wondering to himself what had happened.

Do you see the change that's taken place in Peter's thinking?. To start with, no doubt, his response to the women is the same as that of the others. He thinks they're talking nonsense. That's hardly surprising. The disciples knew that Jesus was dead. They'd seen it all happen.

Some might think that they'd be inclined to believe stories of people being raised from the dead because they were primitive, naïve and credulous - unlike us who are sophisticated and know about these things (after all, we have mobile phones). But that's just 21st Century arrogance. They knew that dead men stay dead. When they heard the women, they thought, 'This is nonsense'.

But Peter shifts his ground. These women believe. They're clearly convinced that everything they're saying is true. These are people he trusts. He decides he must look for himself. Examine the evidence. He's not prepared simply to take their word for it.

And what does he find at the tomb? Grave clothes. An empty space where the body should be. And his mind is opened to new possibilities. And he knows he has some serious thinking to do. Maybe this is not nonsense after all. He needs to know. If it's true, his life is about to be changed for ever.

Probably some of you are where Peter was at the start of his encounter with the women. Maybe you've enjoyed the music this evening. But all this talk of Jesus rising from the dead seems like nonsense to you. Common sense tells you it must be.

Simon Schama is part way through a TV history of Britain. At the front of his book of the series he's put this quote:

The cradle rocks above an abyss and common sense tells us that our existence is but a brief crack of light between two eternities of darkness… Nature expects a full grown man to accept the two black voids, fore and aft…

Is that how you think? But maybe people you trust are telling you that Jesus is alive and has to be reckoned with, and that death is not the end. That's much the same encounter that Peter had.

My prayer is that your life will be changed in the same way that his was. My hope is that you'll move from thinking it's all nonsense, to deciding that you need to look into this, because there could be something in it after all.

That's the first meeting: a life-changing encounter with believers. Now for the next meeting:

Secondly, A LIFE-CHANGING ENCOUNTER WITH THE BIBLE

That day, another meeting takes place a few miles away. It's between two followers of Jesus - Cleopas and his friend - and a stranger they meet on the road, who they realise only later is Jesus. He gets them talking.

And their state of mind comes across clearly (verse 17)…

… They stood still, their faces downcast.

They describe what's been happening in Jerusalem and how both the religious and secular leaders of the day had Jesus brutally executed, innocent though he was. Then what they say next is very revealing (verse 21):

… but we had hoped that he was the one who was going to redeem Israel.

In other words, 'All our hopes for the future were pinned on this man; he's now dead; and so is our hope.' These men are at rock bottom. They had such high expectations of the life ahead of them. And all their dreams have been shattered.

They tell the stranger what's been going on. And he says to them (verse 25):

'How foolish you are, and slow of heart to believe all that the prophets have spoken! Did not the Christ have to suffer these things and then enter his glory?' And beginning with Moses and all the Prophets, he explained to them what was said in all the Scriptures concerning himself.'

So what does the Bible say about the death and the resurrection of Jesus? Why did Jesus die? It was God's plan to rescue people from sin and death and hell. Here's what God said through the prophet Isaiah. Speaking in anticipation of the death of Jesus , he said:

We all, like sheep, have gone astray, each of us has turned to his own way; and the Lord has laid on him the iniquity of us all.

We all rebel against God, either by ignoring him or openly rejecting him. We maintain a socially acceptable public face. But Jesus described our hearts as evil. We deserve to be condemned at the Day of Judgement. God doesn't want us to get what we deserve. But justice must be done. So he has come to us himself in the person of his Son, Jesus. And the debt that we owe, he paid on the cross. It is as if all of our sin was loaded onto his shoulders and the full weight of God's justice fell on him. We deserve death. He died in our place.

And why was Jesus raised? Because death couldn't hold him. He's stronger than death and his resurrection is death's decisive defeat.. Jesus rose from the dead to take control. Behind the scenes he is now the ruler of everything.

What did Cleopas and friend make of the Bible study that Jesus lead them through? It was only later, remember, that they realised it was Jesus teaching them. But they said (verse 32):

'Were not our hearts burning within us while he talked with us on the road and opened the Scriptures to us?'

And Jesus stayed and ate with them. Verse 31:

Then their eyes were opened and they recognised him…

So do you see the nature of this second encounter? They begin in despair. They study the Bible and their hearts burn within them. Then they realise that all along it's Jesus himself who's been teaching them. And they realise that what they've been learning is true, and that Jesus is alive.

Maybe some of you have got beyond the first encounter. You no longer think it's all nonsense. Perhaps already you've begun to study the Bible.

My prayer for you this evening is that the more you get to grips with what the Bible is saying, the more your heart will burn within you. And my prayer is that the risen Jesus will open your eyes. You won't see him physically like these two did. What you will see is that Jesus is alongside you by his Holy Spirit; that he is the one who is opening your eyes to see the truth of the Bible; that he died for your sins; and that he's alive. That is a life-changing encounter.

And it brings us to the third meeting here, in the final section of this chapter. So:

Thirdly, A LIFE-CHANGING ENCOUNTER WITH JESUS

Cleopas and friend rush back to Jerusalem to rejoin the others. By this time the truth has dawned on all of them that what the women told them, far from being nonsense, is true. Jesus is alive. Then (verse 36):

While they were talking about this, Jesus himself stood among them and said to them, 'Peace be with you.' They were startled and frightened, thinking they saw a ghost. He said to them, 'Why are you troubled, and why do doubts rise in your minds? Look at my hands and my feet. It is I myself!

Do you see that there's another personal transformation taking place here? They begin knowing it's true that Jesus is the risen Saviour and Lord. But it's as if they havn't really been able to come to terms with these great facts. They haven't yet worked through what the impact is going to be on their lives. And part of them still can't quite believe it's true.

So when Jesus comes to them, flesh and bone, their first reaction is to be flooded with fears and doubts. But Jesus reassures them that it's really him. He says (verse 39):

Touch me and see; a ghost does not have flesh and bones, as you see I have.' When he said this, he showed them his hands and feet. And while they still did not believe it because of joy and amazement, he asked them, 'Do you have anything here to eat?' They gave him a piece of broiled fish, and he took it and ate it in their presence.

And again he teaches them from the Bible. Luke continues (verse 46):

[Jesus] told them, 'This is what is written: The Christ will suffer and rise from the dead on the third day, and repentance and forgiveness of sins will be preached in his name to all nations…'

Their doubts and fears give way to joy and amazement and worship.

We don't meet Jesus physically. But some of you may be feeling rather like they felt. You know it's true that Jesus is risen. But doubts and fears flood your mind. My prayer is that you will know the same reassurance that those disciples experienced as Jesus by his Spirit meets with you and teaches you, just as he did them.

The difference is that we don't meet Jesus in the flesh. Not yet. One day we will. For now we meet him by faith, and through his Spirit. But the meeting is just as real and just as life-transforming.

So what happens when we meet Jesus in this way? Our lives change.

First, we go through a complete turn-around. That is what repentance is. Instead of living for ourselves, we live for Jesus.

Secondly, we are given a clean slate. Jesus cleared our debt to God when he died on the cross. All our sin, past, present and future, is wiped off our account with God, once and for all.

Thirdly, we have a new purpose. 'You are witnesses of these things,' Jesus said to those disciples. They were eyewitnesses. We are witnesses of what we've learned from them. Our task is to lead people to the same life-changing encounter with Jesus that we have had.

Fourthly, we receive power for living. The Holy Spirit not only opens our eyes to see the risen Jesus, he also enables us to change as we need to if we're going to live for Jesus.

A complete turn-around; a clean slate; a new purpose; and power to change. Our lives are transformed when we encounter Jesus for ourselves. And the upshot of it is a life of worship, joy and praise, just as it was for those disciples who watched the risen Jesus eating that broiled fish.

Stephen Spielberg produced a film about meeting aliens. It was called 'Close Encounters of the Third Kind'. The first kind of encounter was the sighting of a UFO. The second kind was physical evidence. The third kind was direct contact. It's a fun film. But we all know it's fantasy. It's nonsense.

Here in Luke 24 there are three encounters which are not so much a matter of life and death as a matter of death and life.

You may begin by thinking that it's all nonsense, this talk of Jesus the Son of God dying for our sins and rising to life again. But this is for real. And my prayer is that you will experience these life-changing encounters for yourself.

And dismissive scepticism when believers tell you Jesus is alive will turn to wondering whether after all it might be true.

Then you'll determine to look at what the Bible says for yourself. That's something you can do by reading the Bible on your own; and by reading it with others in a small group so you can learn together; and by coming here as we try to explain the Bible Sunday by Sunday. And as you read the Bible your heart too will begin to burn within you as the Spirit of Jesus opens the Scriptures to you.

And then you'll find that as you read the Bible it's not dry history that you're faced with, but the risen Jesus himself. And by faith you'll encounter him directly. And you'll discover for yourself the peace that he brings; and you'll hear his call on your life; and you'll know him as your Lord and Saviour.

That's my prayer - that you will have three life-changing encounters: first with believers; secondly with the Bible; and thirdly with Jesus himself.


Mar 24th a.m. 2002 - The God who Reigns - Ian Garrett

THE GOD WHO REIGNS

Jesmond Parish Church, 9.30/11.15 am, 24th March 2002

Palm Sunday

A Sermon by Ian Garrett in the series "Knowing God"

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eakdale Terrace,

Newcastle upon Tyne,

NE2 4DJ

Click here for audio file


Mar 24th p.m. 2002 - The End of the Affair - David Holloway

THE END OF THE AFFAIR

Jesmond Parish Church, 6.30pm, 24 March 2002

Hosea 14.1-9 - A sermon preached by David Holloway

It was at the height of the Cold War and I was a student. At that time, just before the Cuban Missile Crisis in the days of Kennedy and Kruschev - one Foreign Minister got up in the United Nations General Assembly and spoke about "neutralism". And he gave this definition of the Neutralist line as (I quote) ...

... a daydream that can never be realized. Even its theory is not correct. There are only two roads, either to support capitalism or to support socialism. There is no third road. Any vain hope to take on a third road is doomed to failure.

Well, Tony Blair wouldn't agree. But if you change that a little you get a definition of spiritual "neutralism" that every Christian should agree with. For the spiritual Neutralist line, as the Bible from cover to cover teaches, is also ...

... a daydream that can never be realized. Even its theory is not correct. There are only two roads, one leading to life and the other leading to destruction. There is no third road. Any vain hope to take on a third road is doomed to failure.

That is precisely what Jesus taught in the Sermon on the Mount. And that was the message of God to his people in the 8th century BC through the prophet Hosea. Hosea was trying to teach the people that there was only one of two ways for them to go. They couldn't be neutral. They could either follow the true and living God -Yahweh (Jehovah). This was the God who had revealed himself to and through Abraham, and then Moses and now the Prophets. And they could either follow and obey him. Or they could follow their own ideas and other gods of their own choosing - gods that allowed them to do what they wanted socially and sexually - like the Baals of Canaan. But they couldn't follow the Baals and the God of the Bible at the same time. They couldn't sit on the fence and have a bit of Baal and a bit of the God of the Bible.

Who needs to learn that lesson tonight? You think you can follow Christ on Sunday and the world, the flesh and the devil Monday to Saturday? Well, says Jesus, "you can't," and so did Hosea.

Tonight we come to the end of our series in the book of Hosea - Hosea 14. Hosea's message to the Northern Kingdom of Israel was, as we have seen over the past month or two, on the one hand about sin and judgment but, on the other hand, also about God's love. And Hosea has been using the imagery of unfaithfulness within marriage in the earlier part of the book to point up the unfaithfulness of Israel towards God. That is why tonight we have called this study The End of the Affair. Just look back to the previous chapter - chapter 13 - for some of Hosea's themes. 13.1-2 speaks of sin:

Ephraim ... became guilty of Baal worship and died. Now they sin more and more.

13.16 speaks of God's judgment:

The people of Samaria must bear their guilt, because they have rebelled against their God. They will fall by the sword.

But 13.14 speaks of God's love:

I will ransom them from the power of the grave; I will redeem them from death. Where, O death, are your plagues? Where, O grave, is your destruction?

Christian believers know that prophecy began to be fulfilled in the Resurrection of Jesus, as we will be celebrating next weekend. And it will be fulfilled finally in their own resurrection at the last day as Paul teaches in 1 Corinthians 15 where he quotes this verse. And this is a sign of God's love. You see, Hosea is saying quite simply that if you reject God and go your own way you will suffer sooner and, certainly, later. But that is so foolish because God loves you and wants the best for you. So if you trust him and follow him and obey him, you will not only please him; you will also find fulfilment both now and, certainly, for all eternity.

So let's now look at our passage - Hosea 14 - under the following headings: first, THE CALL TO RETURN (vv 1-3); secondly, THE PROMISE OF HEALING (vv 4-8); and thirdly, "WHO IS WISE?" (vv 9).

First, THE CALL TO RETURN (vv 1-3)

Look at verse 1:

Return, O Israel, to the LORD your God.

This is at the heart of what it means to be a believer. In one sense it is so simple. It is to go into reverse. Last week I was in my car and leaving home. Instead of doing a three point turn, I went up the road and down the back lane. But coming up the lane in the opposite direction was the hugest of lorries. It had just managed to turn the corner into the lane. There was no way it was going to go back. The only thing was for me to reverse all the way to the main road. And that is what God demands of everyone, that you go into reverse - first, a radical reversal so that you change direction and go God's way; and then you need continual redirections when you go off course.

So if you have drifted away from God, this means you go back to him. If you have stopped praying, this means you start praying. If you have been immoral, this means you give up that immoral relationship.

The theological name for this is "repentance" and it is central to Christian experience. Repentance was the first element in the preaching of John the Baptist, Jesus, the Twelve disciples, Peter at Pentecost and Paul to the Gentiles as we heard in our second reading - Acts 26.20:

First to those in Damascus, then to those in Jerusalem and in all Judea, and to the Gentiles also, I preached that they should repent and turn to God and prove their repentance by their deeds.

And Jesus wanted repentance preached to the world. Luke reports (24.47):

repentance and forgiveness of sins will be preached in his name to all nations, beginning at Jerusalem.

How important, therefore, we know what we are talking about when we talk about repentance and turning to God.

First, it is something definite and positive. It is an actual return. You remember the parable of the Lost (or Prodigal) Son. There you have this process in dramatic form. The Son says (Luke 15.18)

"I will set out and go back to my father."

But that isn't repentance or turning back. No! It is only true repentance when, as we read in Luke 15.20,

"he got up and went to his father."

I wonder if there are some people here tonight, and you are still in that "distant country" like the Lost Son. It is no good just thinking. You have to take definite and positive action and return.

Secondly, notice this is a divine command. Yes, these words are from Hosea - but he is God's mouthpiece, so to speak. So the first action in your getting right with God doesn't come from you, but from God. You don't have to pray: "O God, let me return." He wants you to return. In fact he so wants you to return that he issues a command: "Return, O Israel, to the Lord your God." In a similar vein in Ezekiel you read:

I take no pleasure in the death of anyone, declares the Sovereign LORD. Repent and live! (18.32).

But, thirdly, God will not force you. And we know from history that some of these Israelites - in fact many of them - did not return to the Lord; and they suffered. So if you refuse, as they did, why blame God for allowing you to do precisely what you want? If you want to go away from him and reject him, well, he will let you. And remember that the ultimate state of going away from God is Hell - the ultimate in Godlessness. Heaven by contrast is where God is with Christ at his right hand.

Fourthly, verse 1 tells us what the problem is - it is human sinfulness and the sins that follow from that basic condition. Look at the second part of verse 1:

Your sins have been your downfall.

It couldn't be clearer. And sins are the same in every generation. There was sexual sin in Hosea's time and there is sexual sin today:

(4:14) I will not punish your daughters when they turn to prostitution, nor your daughters-in-law when they commit adultery, because the men themselves consort with harlots and sacrifice with shrine prostitutes-- a people without understanding will come to ruin!

But along with sexual sin so often goes lying and an economy with the truth. That was the case in the 8th century BC and it is today. Have you been following the row over evolution and creation and Emmanuel College, Gateshead? It was really started, after a provocative Guardian article, by a Liberal Democrat MP, Jenny Tonge. She asked Tony Blair in Prime Minister's Questions to take issue with Emmanuel but he, rightly, refused. I was then asked to debate with her on the radio the following day at breakfast time. Without being warned, in the morning I found that Richard Dawkins, an atheist from Oxford, had taken her place. However, the night before I did some homework on Jenny Tonge and discovered some interesting facts including the following report from the London Evening Standard of the 26 February (just past). Let me read it to you:

Liberal Democrat MP, Jenny Tonge, has been forced to apologise after her office issued a press release claiming she had visited a children's hospice [listen] which has not yet been built. The Richmond Park MP, who was not in the country when the release was issued earlier this month, was quoted as praising the work of the Shooting Stars Trust. The press release had her claiming:
"It was an honour to meet the brave children at the hospice. The work the doctors and nurses do at the Shooting Stars Children's Hospice is second to none."
She was later forced to issue a humiliating "unreserved apology" to the Trust's development manager Keith Witham, who is trying to raise funds to build the hospice in her constituency.

Here you have an MP's office uttering complete fabrications. And it was like that in Hosea's day.

(7:1) They practice deceit.
(10:4) They make many promises, take false oaths and make agreements; therefore lawsuits spring up like poisonous weeds in a ploughed field.
(11:12) Ephraim has surrounded me with lies, the house of Israel with deceit.
(12:7) The merchant uses dishonest scales; he loves to defraud.

But these are the very people God calls to return to him. No one is too bad to return and no one is too good not to need to return. Do you think you are too bad. 1 John 1.7 says:

the blood of Jesus, his Son, purifies us from all sin.

But God through his prophet doesn't only teach you of the need to repent and return. He gives you practical help on how to do that.

First, he tells you what to take with you when you return to him. He doesn't say take money. He doesn't say take sacrifices. No! He says, verse 2,

Take words with you and return to the LORD.

And God tells you who to take those words to - not to a clergyman; not to a saint; not to the Virgin Mary but to God himself - v 2b:

Say to him: "Forgive all our sins and receive us graciously, that we may offer the fruit of our lips."

Secondly, he tells you what to say or pray. And there are to be three aspects to what you say or pray.

First you must admit you have been going the wrong way - "Forgive all our sins and receive us graciously."

Secondly, you must pray "believing" or in faith. It is not just saying words. You must truly believe that there is no other way out. So you must also say, verse 3:

Assyria cannot save us; we will not mount war-horses. We will never again say 'Our gods' to what our own hands have made, for in you the fatherless find compassion."

That is to say, politics will not save us - in this case politics in the form of alliances with Assyria or Egypt (where the war-horses came from); nor will other 'gods' or faiths or religions save us, or (for us) the modern idolatries of money, sex and power. In the New Testament Jesus makes it so plain that he, God the Son, alone is the way, the truth and the life.

And you must pray believing not only that there is no other way, but also that God loves you. Look again at the last part of verse 3: "in you the fatherless find compassion. "

As you move through the Bible and come to the New Testament and supremely to the Cross and Crucifixion, you see God's love and compassion more and more. God so loved you and me that he gave his only Son to die for us and our sins which he bore, in our place, on Calvary. Do you believe all that? Because when you turn to God or return to him, you must draw near to him not only with your lips but also in faith and with your heart. And you are to be definite. Hosea gives you something definite to say and believe.

Thirdly, you are to give thanks. Look at verse 2b again:

"Forgive all our sins and receive us graciously, that we may offer the fruit of our lips.

That fruit is the praise of God. That is a sacrifice you can, and must, bring to God after you are right with him. This verse is quoted in Hebrews 13 15 where the writer says ...

... through Jesus, therefore, let us continually offer to God a sacrifice of praise - the fruit of lips that confess his name.

Let's now move on more quickly.

Secondly, THE PROMISE OF HEALING (vv 4-8)

Verses 4-8:

{4} "I will heal their waywardness and love them freely, for my anger has turned away from them. {5} I will be like the dew to Israel; he will blossom like a lily. Like a cedar of Lebanon he will send down his roots; {6} his young shoots will grow. His splendour will be like an olive tree, his fragrance like a cedar of Lebanon. {7} Men will dwell again in his shade. He will flourish like the grain. He will blossom like a vine, and his fame will be like the wine from Lebanon. {8} O Ephraim, what more have I to do with idols? I will answer him and care for him. I am like a green pine tree; your fruitfulness comes from me."

Look at verse 4. There are three important things here.

First, God gives assurance of forgiveness to those you seek forgiveness. You don't have to feel forgiven to be forgiven. It all depends on God who forgives you in Christ. He exchanges your sin for Christ's righteousness. So God can say, "I will heal their waywardness".

Secondly, he says, I will "love them freely"(v 4). That is the only way God can love - freely. No one can buy his love or work for it. It is undeserved and unmerited. By nature we all deserve God's judgment not his love. So be confident of God's love. It does not depend on your character but on his which is one of infinite love.

And, thirdly, be confident of a judgment-free eternity. God's promise is that "my anger has turned away." That should assure you of heaven. Always keep heaven in mind.

Then there are verses 5-8. These give you a wonderful sense of new life but also stability, if you are right with God - with that picture of spring-time. And that is for now and for all eternity. Life with God is better - not easier, but better, on average, even now. Believers do better, on average, in so many areas of life than non-believers - even social science is proving that. But God allows many believers to go through hard times as we were reminded this morning. When that happens you can know that

"our light and momentary troubles are achieving for us an eternal glory that far outweighs them all" (2 Cor 4.17).

Heaven is God's ultimate spring-time. And God's goodness is experienced both at the individual and the social level. The social influence of the evangelical revival in the 19th century was remarkable. Conversely today's spiritual degeneracy is having negative effects. When you lose the Fatherhood of God, you soon lose the brotherhood of man. It is obvious that sexual immorality and lying are socially corrosive. So that brings us to our third heading ...

Thirdly, "WHO IS WISE?" (vv 9)

Let me read, without comment, verse 9:

Who is wise? He will realize these things. Who is discerning? He will understand them. The ways of the LORD are right; the righteous walk in them, but the rebellious stumble in them

I must conclude.

So I ask, do you need, for the very first time, to "return to the Lord your God". If so why not be definite tonight - repent and turn to Christ - and seek his forgiveness and the power of his Holy Spirit.

And if you are a believer, but you need to "return" in some other way, that you alone know about, equally be definite tonight and respond in the way you should and seek God's help. Pray that prayer (Hosea 14 verse 2) and pray it "believing" and mean it:

"Forgive all our sins and receive us graciously, that we may offer the fruit of our lips."


Mar 31st a.m. 2002 - The God who Raises the Dead - David Holloway

THE GOD WHO RAISES THE DEAD

Jesmond Parish Church, 9.30/11.15 am, 31 March 2002

Revelation 1.17-18 - A sermon preached by David Holloway

Throughout the world churches today are filled with worshippers. Christians believe that Easter is the defining moment in world history. And on a day when we mourn the death of the Queen Mother, it reminds us that Christ has defeated death.

But in Western Europe, including Britain, it is not like other parts of the world such as Africa, Asia, South America and parts of the United States where there is church growth. Here there is spiritual degeneracy and spiritual ignorance. Last year an Easter poll of 16-30 year olds in Britain found that 40 percent did not know that Jesus died on Good Friday, and 60 percent were ignorant of who was Pontius Pilate. This year a similar poll of children (conducted with the permission of their parents) revealed increasing ignorance. One articulate 11 year old was not untypical. He said:

"I think Jesus had about 1000 apostles and Pontius Pilate was one of them.

So I want to go back to basics. And the basics about Christianity and being a Christian are black and white. You have them, in simple form, in Paul's letter to the Romans, chapter 10 verse 9:

"if you confess with your mouth, 'Jesus is Lord,' and believe in your heart that God raised him from the dead, you will be saved."

To be a Christian is to be publicly committed to Jesus Christ as Lord. But you can't just say "Jesus is Lord" and believe anything you like. No! You have to "believe in your heart that God raised him from the dead."

Our subject this morning is THE GOD WHO RAISES THE DEAD.

There is a myth that the ancient Greek philosopher Plato tells of some people trapped in a cave. They spend their whole time looking at shadows on the wall. The cave dwellers think that the cave and the shadows are the total reality. Everyone else knows they are wrong, for there is a real world outside the cave. It is just like that in Western Europe. Millions are trapped in the Cave of Secularism. They think that that is all there is. And it is a sad and dark world to be trapped in - just read the papers or listen to the news. But Christian believers know that Christ is risen and an eternal world exists outside this sad and dark modern cave that is limited to the present and the visible. The Christian faith is concerned also with the future and the invisible. It is " being sure of what we hope for and certain of what we do not see" (Heb 11.1).

You say, "but how do you know what the Christian faith really is? There are so many voices these days." True, that is why we go to the Bible - not because we are obscurantists, but because that is where you have the teaching of Jesus and his apostles. So this morning I want us to go to the book of Revelation - the very last book in the bible and the first chapter. I am going to talk especially about verses 17 and 18. Now the book of Revelation is a book full of symbolism. It is, therefore, a hunting ground for fanatics who fail to see the symbolism. But if you read the book as you would look at an impressionistic painting, the fundamental truths are clear enough.

Let me now give you three points by way of introduction.

First, John, the author, is on the Island of Patmos - one of the Greek islands off the coast of modern Turkey. He and the church at large are being persecuted. Verse 9 tells us that John was a "companion in the suffering". Tradition has it that John was in exile during the reign of Domitian who became a particularly nasty and bloody Roman Emperor. But it was at this time God spoke to John in an amazing way.

So often God has to allow us to go through hard times and suffering before we are able to listen to him. Are you going through a hard time at the moment? Maybe God has something he is wanting to say to you this morning. Certainly God spoke to John when life was hard.

Secondly, verse 10 tells us that John's experience of hearing God's word was "on the Lord's Day". The Lord's Day - Sunday, the day of the Resurrection - had become the day of regular meeting for the early Christians. It had supplanted the Jewish Sabbath. And so often today it is when God's people are faithful in coming to Church like this and hearing the Bible preached or when they meet with other Christians in small groups to study the Bible together that they hear God's word.

And, thirdly, verse 10 says that John was "in the Spirit" - that is the Holy Spirit of God. You see, hearing God's word is not just a matter of listening with your ears. The Bible teaches that naturally, by nature, we are all deaf to God's word. By nature people do not go God's way. They ignore Jesus Christ. They shut their ears to his word. Or changing the metaphor, the Bible says that while physically alive, they are spiritually dead. And like any corpse, they cannot hear - spiritually. That is why they need the Holy Spirit to give them new life, and new spiritual ears. Jesus says, they need to be born again by the Holy Spirit. And the Holy Spirit's great instrument for giving life is the Word of God. And the Bible, as the Anglican Articles say, is "God's Word Written". It is the Spirit inspired Word. And that is what John is giving us in this book of Revelation.

Now the basis for the whole book is this opening chapter. And what do you have here? Answer: a vision of the risen and exalted Jesus Christ. Let me read verses 13 - 16:

"... among the lampstands was someone 'like a son of man', dressed in a robe reaching down to his feet and with a golden sash around his chest. {14} His head and hair were white like wool, as white as snow, and his eyes were like blazing fire. {15} His feet were like bronze glowing in a furnace, and his voice was like the sound of rushing waters. {16} In his right hand he held seven stars, and out of his mouth came a sharp double-edged sword. His face was like the sun shining in all its brilliance."

We haven't time to go into all the symbolism used here. But those early Christians who knew their Old Testaments would have picked up the clues. Someone '"like a son of man" refers back to Daniel 7.14 and the coming of a heavenly being, to whom

"was given authority, glory and sovereign power."

Whiteness can stand for wisdom and great age but with the energy and activity of the blazing fire and glowing bronze. Then the face "like sun shining in all its brilliance" would have meant for John a terrifying "theophany" - an appearance, somehow, of almighty God - the real God - the creator of the universe.

This was no "Lord of the Rings" fiction on film, after which you are either cross you have to spend more money going back for parts two and three, or else you keep on re-reading the books in eager anticipation. No! This was a terrifying and frightening moment. So we read, verse 17, "when I saw him I fell at his feet as though dead." That was John's condition. But what do you read next?

"Then he placed his right hand on me and said: 'Do not be afraid'."

Have you come in here frightened this morning? Are you frightened for the future? Are you frightened for the future of your family, for your job, for your marriage, for your health? Are you frightened of death? Or like John, are you frightened of God? Well, Jesus still says: "Do not be afraid." But how does the risen and exalted Christ dispel fear?

First, he says to John, I AM THE FIRST AND THE LAST

What would you say lies at the heart of Christianity? Is it primarily a belief? Is it Sunday church-going? Is it the ethic of love? True, all these are important. But they are not its heart. Before I came to Jesmond I taught in a theological college in Oxford. A former principal of the College was W.H.Griffith Thomas who wrote a little book entitled, Christianity is Christ. He was so right. The key to Christianity is Jesus Christ. In that book he wrote: "Christianity is the only religion in the world which rests on the person of its founder."

And Jesus Christ is here making it clear to John that he is not just the baby born in Bethlehem. Oh! he was. He was truly man. But here he is saying, in effect, that he was and is also truly God. He is identifying with those words in verse 8 of this chapter:

"I am the Alpha and the Omega," says the Lord God, who is, and who was, and who is to come, the Almighty."

It is the Lord God, the Almighty, who is there saying he is "the First and the Last" (alpha and omega are, of course, the first and last letters of the Greek Alphabet). So this is a claim to deity. This is precisely what the apostles believed as foundational. If you read the Gospels, Jesus there makes the most remarkable of claims and does the most remarkable of things - God-like things. He forgave sins and he, too, raised the dead. Nor can these be dismissed as make-believe.

"It is now recognized that the one Christ for whose existence there is any evidence at all is a miraculous figure making stupendous claims."

That was the verdict of William Temple, a former Archbishop of Canterbury.

So Jesus wasn't just like any other religious figure. Most people agree that Christ was at least a good religious teacher. But if you study the Bible he was much more than that. C.S.Lewis once said:

"If you had gone to Buddha and asked him, 'Are you the son of Bramah?' he would have said, 'My son, you are in the vale of illusion.' If you had gone to Socrates and asked 'Are you the son of Zeus?' he would have laughed at you. If you had gone to Mohammed and asked 'Are you Allah?' he would first have rent his clothes and then cut your head off. If you had asked Confucius 'Are you heaven?' he would probably have replied, 'Remarks which are not in accordance with nature are in bad taste.'

Jesus, however, claimed to be one with God. Here he claims to be the "First and the Last". Remember those words we regularly hear at Christmas:

"In the beginning was the Word, and the Word was with God, and the Word was God. He was with God in the beginning ... [and] The Word became flesh and made his dwelling among us. We have seen his glory" (John 1).

Secondly, the risen and exalted Jesus says to John, I AM THE LIVING ONE; I WAS DEAD, AND BEHOLD I AM ALIVE FOR EVER AND EVER!

So Christians believe that in Jesus Christ God broke into the world. They believe that Jesus' whole life was a demonstration of what God is like - and the only demonstration of what God is truly like. Then he was crucified on that first Good Friday. But God raised him from the dead on Easter day, as we heard in our New Testament reading. The tomb was empty. God was endorsing his teaching, his life and his death - his sacrificial death for the sins of the world. And the Resurrection proved his deity was not just an empty claim. The Bible says that Jesus Christ "through the Spirit of holiness [the Holy Spirit] was declared with power to be the Son of God, by his resurrection from the dead" (Rom 1.4).

So much, therefore, hinges on the Resurrection. C.E.M.Joad, a former professor of philosophy at London University, was once asked "who from all of past history would you most like to meet?" He replied, "Jesus Christ?" And he went on, "I would want to ask him the most important question in the world: 'Did you or did you not rise from the dead?'" Paul said: "If Christ has not been raised, our preaching is useless and so is your faith ... But Christ has indeed been raised from the dead." (1 Cor 15.14). The evidence is such that it is easier to believe in the Resurrection than not to believe. But you must study it.

Tragically too few do. And too few preach and write about the Resurrection. Lord Ismay records that when he was chairman of the BBC only one of 6000 sermons preached on the air had shed any light on the Resurrection. Michael Green tells of visiting a consultant doctor in hospital who was himself dying of the cancer on which he was a specialist. And he was angry - not because of his illness although he was only young; but because church leaders had spoken in such muted terms about the Resurrection. The Doctor had been an agnostic for 40 years. Then he read two books that had brought him to a clear faith in the risen Christ. So he asked: "Why have I never had the evidence clearly put to me before?"

The evidence is there in the four gospels which are sufficiently different to show there is no collusion, but sufficiently alike in the details of that first Easter morning to witness to the truth. Yes, the later narratives of the appearances to the disciples differ, but that is because they are recording different appearances at different times. But the great evidence for the truth of the Resurrection is in the changed lives of the disciples who became willing (like John on Patmos) to suffer for their faith. You don't suffer for a lie or a hoax, which is what the alternative to a real Resurrection would have to be.

Christ is, indeed, the Living One who was dead, but is now alive for ever and ever. That is the great Easter fact.

Thirdly, the risen and exalted Jesus says to John, AND I HOLD THE KEYS OF DEATH AND HADES.

The keys are the symbol of authority. If you are instituted and inducted as a vicar in the Church of England, as I once was, you are given, symbolically, the keys to the church. That, as they say, is de iure, authority.

It doesn't help you much, however, when you can't find your keys and you want to get into this building where there are so many locks. That is when you are hugely grateful to Arnold Coulter, our verger. What really counts is de facto authority - the ability actually to unlock the door.

But the risen Jesus Christ has "all authority in heaven and on earth" as he told his disciples after the Resurrection and before the Ascension (Matt 28.18). And his authority is over "death and hades" - with hades standing for the realm of the dead - both heaven and hell.

Are you frightened of death? The death of the much loved Queen Mother has brought home to us all, its reality. So has the carnage on the motorways this Easter Weekend. Tragically we are becoming immune to the horror of death as we see the awful killings in the Holy Land on our TV screens almost daily. It has been reckoned that three people die every second, 180 every minute, almost 11,000 every hour, about 260,000 every day and 95 million a year.

If you were to die today or tonight, where would you go? The bible says "man is destined to die once, and after that to face judgment" (Heb 9.27) - and the judge is going to be Jesus Christ. He is the one who has authority over death and hades.

But John, on the Island of Patmos, had no fear. Domitian could do his worst. He knew he was safe in Christ. Jesus has said (John 5.24):

"whoever hears my word and believes him who sent me has eternal life and will not be condemned; he has crossed over from death to life."

Christ will not force anyone. If you reject him, his verdict on that Great Day will be, "so be it - depart from me." Yes, there is hell as well as heaven. But the risen and exalted Jesus Christ by his Spirit invites you to heaven. The Good News is in that famous verse, John 3.16:

"God so loved the world that he gave his one and only Son, that whoever believes in him shall not perish but have eternal life."

On Good Friday Christ died for your sins and my sins, in our place, bearing the punishment we deserve.

On Easter Sunday he rose again. He defeated sin, death and the devil. By his Spirit he wants you to be raised with him and have new life. How do you share in that new Resurrection life? By faith, you commit yourself to him; and, as you are able,

"you confess with your mouth, 'Jesus is Lord,' and believe in your heart that God raised him from the dead, [and] you will be saved."

And that new "salvation" life is to be lived out in this life as well as in eternity.


Mar 31st p.m. 2002 - Easter Sermon - Jonathan Redfearn

EASTER DAY

Jesmond Parish Church, 6.30 pm, 31 March 2002

Matthew 28.1-20 - A sermon preached by Jonathan Redfearn

Someone once asked the philosopher and broadcaster, Professor Joad, this question: 'Who, of all the figures in history, would you most like to meet and what question would you most like to ask that person?'

He chose Jesus Christ and said he wanted to ask him the most important question in the world. The most important question being this: 'Did you or did you not rise from the dead?'

The professor was right to say that that is the most important question in the world. For, as the Apostle Paul implies in 1 Corinthians 15, if the answer is that Christ has not been raised then we might as well pack up the service now, go home and never come back. Paul writes:

If Christ has not been raised, our preaching is useless and so is your faith…And if Christ has not been raised, your faith is futile; you are still in your sins. Then those also who have fallen asleep in Christ are lost. If only for this life we have hope in Christ, we are to be pitied more than all men…If the dead are not raised [our philosophy of life might as well be] 'Let us eat and drink, for tomorrow we die'. (1 Corinthians 15:14-19,32)

"But", continues Paul with one of the most emphatic 'buts' in all of history, "Christ has indeed been raised from the dead, the firstfruits of those who fallen asleep." (1 Cor 15:20) Meaning that Christ, who has been raised from the dead, is the guarantee of the resurrection of all of God's redeemed people. Yes in Christ we have a sure and certain hope. Yes we can trust Jesus with our death because of his death and resurrection. The Apostle Paul had met the risen Christ on the road to Damascus and his life had been totally turned round. Paul the persecutor of the church became Paul the preacher and church planter. The eleven remaining disciples of Jesus met the risen Lord and were commissioned to go and make disciples of all nations. And Matthew here in chapter 28 wants his readers, wants us to see, believe, have a personal life changing encounter with the risen Jesus, know and go.

In the undertones of this chapter of Matthew's Gospel you can almost hear the debate going on that Matthew was addressing about whether Jesus had been raised. In a moment we'll have a look at the evidence for the resurrection in more detail from Matthew's Gospel but first let's look at the resurrection of the Lord Jesus Christ and its significance.

First, THE RESURRECTION

Look at v1. At dawn on the first Easter Sunday morning Mary Magdalene and the other Mary (the wife of Clopas and the sister of the mother of Jesus) went to look at the tomb. Mark and Luke tell us that they were going to anoint Jesus' body with spices. In fact Mark also tells us that they wondered how they would move the huge stone that blocked the entrance to the tomb. (Mark 16:3) They thought Jesus would still be dead. They did not expect to find an empty tomb and to meet the risen Jesus. They knew that Jesus had died and had been buried - they'd watched him die on the cross from a distance (Mt 27:55) and they'd seen Joseph of Arimathea place Jesus' body in his own new tomb and roll a big stone in front of the entrance to the tomb (Mt 27:61). But on the third day there was no expectation on their part that Jesus would have been raised from the dead, even though many were aware that Jesus had predicted it three times in Matthew's Gospel. They had come to look at the tomb, to pay their last respects to Jesus, to the man whom they had followed from Galilee to care for his needs (Mt 27:55) and to now care for his dead body.

And perhaps there are some here this evening who have come to look without any true comprehension of what happened to Jesus and why. Please do keep coming. There may be others who come and are devoted to coming and who say they love Jesus but they have no expectations of him. To all intents and purposes, as far as they are concerned, Jesus is still in his tomb or at most shut up in his church. Each Sunday they, in effect, politely pay Jesus their respects. They need to understand who Jesus is, what he's done, what he's doing now and what he will do. Having no expectations of Jesus and lacking understanding is something we can all be guilty of at times. Paul understood that as he prayed for the Ephesians in Ephesians 1. He prayed 'that the eyes of your heart may be enlightened in order that you may know…his incomparably great power for us who believe. That power is like the working of his mighty strength, which he exerted in Christ when he raised him from the dead' (Eph 1:18-20). We need to understand that Christ's resurrection power is not buried in some time capsule, but is available to us today. Paul said in Philippians 3:10-11:

I want to know Christ and the power of his resurrection and the fellowship of sharing in his sufferings, becoming like him in his death, and so, somehow, to attain to the resurrection from the dead.

Do we? Then humbly trust him, looking to him rather than just looking at him. Jesus said in John 6:40:

Everyone who looks to the Son and believes in him shall have eternal life, and I will raise him up at the last day.

In v1 the women thought Jesus was dead. Today the world believes that Jesus died but, even though the gospel has made a major impact, most of the world does not believe that he is risen, especially in Western Europe. Even certain church leaders do not believe the reality of it, such as the former Bishop of Edinburgh who led the Good Friday meditation on BBC 1. But Matthew's Gospel along with the others is crystal clear that the tomb was empty of Jesus' body and that he is risen. As Matthew records the angel saying to the women in v6:

He is not here; he has risen, just as he said.

And here in Matthew 28 we are told of the huge significance of the resurrection of Jesus and of the huge impact it has made, continues to make and will make in the world. When Jesus died on the cross taking the punishment we deserved for our sins Matthew records that 'the earth shook and the rocks split' (Mt 27:51). When Jesus rose from the dead, 'there was a violent [or literally mega] earthquake' (v2). Nature itself testified to the earth shattering nature of the resurrection of Jesus from the dead.

This violent earthquake, says one writer, 'is a great symbol of the effect that the resurrection of Jesus has had on the world stage'. For although the tremors of this particular earthquake may have been localised, the tremors of the aftershock of the resurrection are of the greatest magnitude and continue to reverberate. In a sense the very foundations of the world were rocked on that first Easter Day and the world has never been the same. For the resurrection of Jesus was no one-off feat; rather, its repercussions are there for all who look to him to experience. Furthermore the seismic repercussions of the resurrection are life creating and hope inducing. For, in rising from the dead, Jesus broke death's defences once and for all. He has overcome death and he has overcome 'he who holds the power of death - that is, the devil' (Heb 2:14). He has won the victory over sin, the death and the devil. 'Thanks be to God who gives us the victory through our Lord Jesus Christ.' (1 Cor 15:57) The claim of Jesus to be the resurrection and the life is vindicated. Jesus said in John 11:25:

"I am the resurrection and the life. He who believes in me will live, even though he dies; and whoever lives and believes in me will never die."

Do you believe this? Perhaps there's someone here who needs to believe it for the first time. Why not turn to him this evening and believe it. He is alive.

The resurrection of the Lord Jesus Christ is the crowning proof that he has paid the debt which he undertook to pay on our behalf, won the battle which he fought to deliver us from hell, and is accepted as our surety and our substitute by our Father in heaven. Thanks be to God, the Lord Jesus rose again for our justification (Ro 4:25).

The resurrection also proves that Jesus is God's Son. In John 10:17-18 Jesus stated that he had authority to lay down his life and to take it up again. The resurrection verifies the truth of Scripture. Jesus' resurrection is clearly taught in both the Old and New Testaments, eg Psalms 16 and 110.

As I've already hinted the resurrection assures our own future resurrection. Because Jesus died and rose again, if we are Christians we shall one day be raised to be like him (1 Thessalonians 4:13-18 & 1 Cor 15). It is also proof of a future judgement. Acts 17:30-31 says that:

Now God commands all people everywhere to repent. For he has set a day when he will judge the world with justice by the man he has appointed. He has given proof of this to all men by raising him from the dead.

Who needs to repent and believe this evening and be rescued?

It is also the basis for Christ's heavenly priesthood. Because he lives by the power of an endless life, he is able to save us 'to the uttermost' (Heb 7:23-28). He lives to intercede for us. It also gives power for Christian living and assures our future inheritance. We cannot live for God by our own strength. It is only as his resurrection power works in and through us that we can do his will and glorify his name. And because we have a living hope, we can experience hopeful living.

At the start of that first Easter Day there was discouragement, defeat and fear. But all those feelings began to change when the women were told by the angel that Jesus is risen and to go quickly and tell the disciples that he will see them in Galilee and they were filled with joy says v8. In John 20:20 the disciples were simply overjoyed to see the Lord. At this stage they had not grasped all the implications of the resurrection. But the resurrection does bring great joy. When the implications had sunk in for Peter he wrote: "You believe in him and are filled with an inexpressible and glorious joy" (1 Peter 1:8). William Tyndale was right when he described the Christian gospel as 'good, merry, glad and joyful tidings, that makes a man's heart glad and makes him sing, dance and leap for joy'.

The two Mary's were filled with joy and in his presence they worshipped him. Look at v9. When Jesus suddenly met the women they came to him, clasped his feet and worshipped him. They then went and told the good news to the brothers just as Jesus had commanded (v10). What is our response to the risen Jesus? To worship him and obey him as we should?

But still some of you might be asking is it really true? Well that leads on to my second and much briefer point:

Secondly, THE EVIDENCE

One US Supreme Court Judge once said that there was more evidence for the truth of the resurrection of Jesus from the dead than there is for the guilt or innocence of most of those brought to trial day by day in the USA. Matthew 28 wants us to come and see the place where Jesus lay, to know that the tomb was empty and that Jesus is risen. And there are at least six statements of evidence here.

First - the first witnesses of Jesus' resurrection are women! Astounding! For at that time women were not allowed to bear witness in a court of law. If anyone was going to fabricate the account of the resurrection, would they have made the witnesses women? Of course not! Second - the empty tomb v2-6. Despite the stone and the guard the tomb was empty on the first Easter Day. The sense of v2 is that there had been an earthquake. The earthquake was accompanied by an angel. An angel is God's messenger. His words ad his action of sitting on the rolled away stone conveys the triumph of Jesus over death. By the way there is no need to assume that the stone was rolled away for the benefit of Jesus. Neither stones nor locked doors prevented the risen Jesus from leaving or entering. The stone was rolled away so that people could see that the tomb was empty. Third - the resurrection appearances v9&16-20: first to the two Mary's, and then to the eleven disciples in Galilee. Some of the eleven doubted or could hardly believe it when they saw Jesus alive which gives this account an authenticity. In 1 Corinthians 15 Paul tells us that Jesus appeared to Peter, then to the Twelve, then to more than 500 of the brothers at once. Some have claimed that the disciples were hallucinating when they saw Jesus. Surely 500 people could not hallucinate about the same person at the same time! Fourth - the transformed lives of Jesus' followers (v8-9&17): the 2 Mary's and the eleven. They worshipped Jesus. Yes some doubted but the word for doubt here does not mean unbelief but rather hesitant. And they all go on to serve him. The eleven would no longer be a frightened rabble; they would become an apostolic task force! Fifth - the fulfilled predictions (v6). Jesus had predicted his death and his resurrection three times in this Gospel and this chapter shows their fulfilment.

Linked to that is the story that the chief priests tried to put around before and after the resurrection that the disciples had stolen the body. Look at Mt 27:64. Then in 28:11-15 the chief priests paid a large sum of money to the guards to put about a story that the disciples stole the body while the guards were asleep. It was a story that was obviously still circulating when Matthew was writing (v15). But if the disciples stole the body why were they willing to die for a lie? No-one in their right mind tells lies to get into trouble! Pascal the French philosopher said, 'I readily believe those witnesses who get their throats cut!' As one Jewish scholar admitted, 'Surely the 2000 year faith of millions is not founded on deception'. Sixth - world mission (v18-20). The Easter faith launched the church on its mission. By the time Matthew was writing the gospel had gone out into the known world and the church was growing. Something had happened to those Jews and Gentiles. And today the church is still growing all over the world, people's lives are still being changed by the risen Christ. Almost a third of the world's population claims some sort of allegiance to Christ. But two thirds do not which leads us on to my final and even briefer point:

Thirdly, THE GREAT COMMISSION

Look at v18-20:

Then Jesus came to them and said, 'All authority in heaven and on earth has been given to me. Therefore go and make disciples of all nations, baptising them in the name of the Father and of the Son and of the Holy Spirit, and teaching them to obey everything I have commanded you. And surely I am with you always, to the very end of the age'.

In virtue of his death and resurrection 'all authority in heaven and on earth has been given' to the risen and soon to be exalted Lord. And because he was invested with such universal authority Jesus could now say, 'Therefore go and make disciples of all nations'. Here we have the Great Commission, or as The Duke of Wellington called it, 'the marching orders of the church'.

Jesus commands us to go and make disciples of all nations. We are to obey. There is good news to proclaim of Christ crucified and risen. First we are to 'go'. It is only as we go that we can hope to make disciples. If we are to win the world for Jesus, we must first go into the world and encounter people where they are. We are to go and take the gospel into our places of work, schools (where many children do not look at the most important question in the world that I started with this evening), universities, our neighbourhoods. Obedience to Christ for some of us will mean going overseas. Perhaps God is calling some of us here to go to another country to make disciples. And notice Jesus calls us not to make converts but disciples, teaching them to obey everything Jesus has commanded. All this is not easy but as we go we are not on our own - Jesus promises to be with us always.

Martin Luther King used to say 'Keep the faith'. We are to keep the faith just as Paul exhorted the Corinthians to do at the start of 1 Cor 15 - to hold firmly to the truth of the gospel, the good news of Jesus' death and resurrection. But we are not just to keep the faith, we are also to share it!


Comment

 {button Contents,Contents()}{button Close,CloseWindow("medium")}
Coloured Supplements

Each month in the Jesmond Parish Church Newsletter there is a Coloured Supplement that David Holloway, the vicar of Jesmond, usually writes. These are on a range of topical issues in church and society; sometimes they are on directly theological issues.

This quarter, the three topics are as follows, the second being an edited version of the "expository thoughts" of J.C.Ryle on Jesus' "Parable of the Rich Man and Lazarus" (Luke 16).:

 January 2002 - Intolerance and Tolerance
February 2002 -The Rich Man and Lazarus by J.C.Ryle (Edited version by David Holloway)
March 2002 -Are the Gospels True?

Keynote themes from these have not been included in the index which is limited to the sermons only.


Jan 2002 - coloured supplement

COLOURED SUPPLEMENT - January 2002

INTOLERANCE and TOLERANCE

by

David Holloway (Premier Christian Radio)

The Spectator for 24 November 2001 contained an article by Dr Colin Nicholl, a lecturer in the Faculty of Divinity at the University of Cambridge. He was reporting on Premier, the London Christian Radio station, and its being given a 'Yellow Card' by the Radio Authority. "This means," he said, "that if the station does not mend its ways it could lose its licence."

He then researched the problem, looking at the Radio Authority's Quarterly Complaints Bulletin. It appeared that Premier had complaints far in excess of any other of the many stations; and all the complaints came from one source, the Mysticism and Occultism Federation whose website Nicholl then 'visited'. It showed, he claimed, that the federation has "five 'part-time unpaid volunteers' who monitor the media, particularly the Christian media, such as Premier Radio, looking for 'unfair' and 'offensive' comments which are exclusivistic or 'intolerant' of other 'spiritualities', such as Satanism, occultism, New Age, magic, astrology and divination."

So what were some of their complaints? They included one against an evangelical minister, Dr Michael Youssef. He had suggested that mainline churches were bowing to political correctness and accommodating to secular culture instead of trusting in Jesus alone, "the true redeemer, the true saviour, the only one who can make them whole." Jesus Christ, he said, was the only hope for our society. Also Dr Youssef expressed his conviction that it was "crazy" to claim that one can be a "practising homosexual" and a "good Christian" at the same time, in view of Paul's teaching in Romans 1.

How, then, did the Radio Authority react? They judged that these remarks "denigrated the beliefs of other people" and thus contravened the Programme Code. Nicholl, therefore, asked: "Is it now the case that only those Christians who interpret the Bible as permitting homosexual practice can air their views on radio?" He could have added that the 1998 Lambeth Conference of bishops of the world-wide Anglican communion would now also be 'Yellow Carded' on this basis!

Another complaint was against Chuck Swindoll. I know for a fact that many Christians have profited from Chuck's ministry over the years. For a government authority to outlaw such a man is, indeed, sinister. Nicholl writes:

"Another well-known evangelical preacher, Dr Charles Swindoll, warned Christians of the dangers of 'dabbling in the occult' and advised them to destroy any occult materials in their possession. In advocating this, Dr Swindoll was merely reiterating the counsel of Acts 19.19. However, in a rather fascinating PC judgment, the Radio Authority asserted that 'divination' was a part of some religious belief systems, and that Swindoll's homily was tantamount to denigration of others' beliefs. This ruling raises a number of questions: since Satanists worship Satan, is it similarly offensive to portray Satan in negative terms? Since the perpetrators of the 11 September attacks considered themselves to be obeying Allah, is it now denigration of others' beliefs to denounce them and their British counterparts as 'evil' and 'deceived' and to pronounce that theirs is a 'religion of terrorism'?"

The Spectator article finished with another question:

"One parting thought: in the light of this rather pathetic state of affairs, in which the broadcasting legislation is being interpreted in such a remarkably draconian way, what will be made of Part 5 of the government's anti-terrorism laws, which outlaws with the threat of up to seven years' imprisonment 'insulting words or behaviour likely to stir up hatred against a group of people because of their religious belief'?"

The anti-terror legislation and the facts

The answer to that question is this: fortunately, when these new proposed laws reached the House of Lords, Part 5 received a mauling. The Lords did not think much of this serious erosion of fundamental liberties and so they rejected the clauses on incitement to religious hatred. This forced David Blunkett, the Home Secretary, to agree to drop the proposals. So early on Friday morning, 14 December 2001, the anti-terror legislation became law without this new offence.

Undoubtedly there were good intentions on the part of those who wanted an offence for religious hatred. Since 11 September and the Muslim terrorist attacks on the World Trade Centre, there have been reports of attacks against individual Muslims in Britain (and against some Christians). Quite rightly, it was said, such behaviour should be outlawed. But the existing law, if applied, can be used against such behaviour. The Attorney-General in the House of Lords spoke of graffiti on a wall reading: "Avenge USA - Kill a Muslim Now!" That is wicked. But it already could be dealt with under current law, if there was a will. The main achievement of an incitement law would be to endanger the freedom of speech - one of our fundamental freedoms - and that includes freedom of speech for believing Christians. As citizens people of every faith should be treated equally before the law. But how should we view the relationships between the various religions as such in Britain? First, we need to establish the facts.

One of the most careful demographic surveys is British Social Attitudes. The latest British Social Attitudes - the 18th report (the 2001/2002 edition) has literally just been published. It reveals that contrary to what is commonly assumed, people are becoming more, not less, religious. To the question "Do you regard yourself as belonging to any particular religion?" in the previous 17th report (the 2000/2001 edition which I quoted in the Coloured Supplement for December 2001), 43.8 percent said they had "no religion", with 51.9 percent claiming to be Christian (mostly with a definite denominational or "grouping" affiliation) and with 3.1 percent claiming to be of other faiths. However, now, in this 18th report 39.5 percent said they had "no religion" - a 4.3 percent drop - while 55.2 percent claim to be Christian - an increase of 3.3 percent - and with 4.7 percent of other faiths - an increase of 1.6 percent.

Translated into actual population sizes these latest figures would give 23 million people in Britain with no religion (this excludes Northern Ireland); 32 million who claim to be Christian; and 2.7 million who claim to be of another faith. Interestingly, in terms of wider issues of national culture, only 11.6 percent were brought up with "no religion", while 82.9 percent were brought up as Christian, with 4.5 percent brought up in another faith. Translated into actual population sizes those figures give you 6.7 million brought up with "no faith"; 48 million brought up as Christian; and 2.6 million brought up with another faith.

Of further interest are the numbers of Anglicans, Roman Catholics and Muslims. 29.8 percent of the population now claim to be Anglican - that is a significant increase of 2.7 percent over the previous year. 9.2 percent claim to be Roman Catholic - an increase of 0.3 percent over the previous year; and 2 percent claim to be Muslim - an increase of 0.5 percent over the previous year. Translated into actual population sizes that gives you 17.3 million Anglicans; 5.3 million Roman Catholics; and 1.2 million Muslims.

The myth of religious pluralism

What do these figures tell us about Britain? They tell us that the majority of our citizens do not consider themselves to be irreligious. That means that we cannot allow secular atheistic or irreligious broadcasters, educationalists or politicians to speak for the majority. Nor can we allow such people to say that we are now a religiously pluralistic society. We are not!

The religious community makes up 60 percent of the population. Of that religious community 92 percent are Christian with 8 percent being of other faiths. Of that 8 percent, 1.7 percent are Hindu; 1.3 percent are Jewish; 3.4 percent are Muslim; 0.7 percent are Sikh; 0.2 percent are Buddhist; and 0.7 percent are of other non Christian faiths. To talk about "pluralism" without qualification is grossly misleading and positively dangerous. What we have in Britain is a "subordinate" religious pluralism. The dominant religious culture, as the figures show, is "Christian". This, of course, does not mean "bible believing" or "committed". However 10.5 percent of the total population in Britain seem to be going to a Christian church weekly now. A further 2 percent go at least once in two weeks; a further 5.7 percent go at least once a month; and a further 9.4 percent go twice a year or more. Nor do these attendances include special occasions like weddings, funerals and baptisms. That means that nearly 28 percent of the population are regular (in some way) church goers.

But is there a Christian view of how these (unequal) faith communities should live together? Does the desire for social peace mean we should still be looking for some form of legislation to outlaw religious hatred? Should there be an outlawing of any religious intolerance?

The Bible certainly gives us guidance about "religious hatred". But it suggests that we must be careful to make distinctions. We are, for example, to hate what is evil (Romans 12.9). The example of Jesus makes it clear that in this "day of grace" - between his two comings - we are to hate all sin. But at the same time we are to love the sinner. Jesus "hated" false religion and religious practices. Nor did his love mean keeping quiet or being politically correct. Jesus called the Pharisees "hypocrites", "blind guides", "blind fools", "like whitewashed tombs", "You snakes! You brood of vipers" (Matthew 23.15,16,17,27,33). And in Revelation we are told that Jesus also hates "the practices of Nicolaitans [an early sect]" (Revelation 2.6). But Jesus loved sinners, as is so clear from the Gospel accounts. One of the Pharisees' criticisms of Jesus was that, "This man welcomes sinners and eats with them" (Luke 15.2).

Such hatred or intolerance of what is wrong comes from the fact that the truth matters. It is the truth that sets you free, Jesus taught (John 8.32). So there can be no genuine liberalism without the truth. And the first truth, concerning which there is to be no negotiation according to the Bible, is that there is only one true God (Exodus 20.3) and only one true way to that true God: that is through Jesus Christ (Acts 4.12).

The only true God

The Old Testament is God's preparation of his people so that conceptually and morally they would be ready for his supreme revelation in Christ. True, God only "spoke in fragmentary and varied fashion through the prophets [i.e. the Old Testament]" (Hebrews 1.1 [NEB])". But those "fragments" and that varied teaching is vital for our understanding of God. And the first lesson in understanding is there in the first commandment: "You shall have no other gods before me." So important was this lesson that there were, in Old Testament times, "holy wars" against pagan nations. By the time of Jesus, however, such "holy wars" are not to be the way to extend God's kingdom. On one occasion some Samaritans refused to welcome Jesus. When his "disciples James and John saw this, they asked, 'Lord, do you want us to call fire down from heaven to destroy them?' But Jesus turned and rebuked them" (Luke 9.54-55). Then later in the Garden of Gethsemane, at the time of the actual arrest of Jesus, Matthew tells us:

"With that, one of Jesus' companions reached for his sword, drew it out and struck the servant of the high priest, cutting off his ear. 'Put your sword back in its place,' Jesus said to him, 'for all who draw the sword will die by the sword. Do you think I cannot call on my Father, and he will at once put at my disposal more than twelve legions of angels? But how then would the Scriptures be fulfilled that say it must happen in this way?'" (Matt 26.51-54).

God's way of salvation is now not by the sword. We see that so clearly. But in that "fragmentary" Old Testament revelation terrible wars were necessary to establish this elementary and fundamental truth, namely that there is only one God - the God revealed in the Bible. People must not be ensnared by false gods (Deut 7.16). It is similar with adultery. In Old Testament times it merited the death penalty. Jesus, however, opposed the continued use of stoning for adultery. But while he did not condemn the woman "caught in the act" to be stoned, he still upheld the commandment, for he said to her: "Go now and leave your life of sin" (John 8.11). That capital sanction was to teach that reserving sex for marriage is also a fundamental truth.

Jesus saw that one of the devil's supreme temptations is to make people ignore the Old Testament command to "worship the Lord your God, and serve him only" (Matthew 4.10). He saw the importance not of inclusivity but of exclusivity when it comes to the worship of God. It is for this reason that individual Christians and Christian churches have to be intolerant of fundamental doctrinal error - especially the doctrinal error of "multifaithism".

And the New Testament church was clearly exclusive. It was concerned to exclude both false teaching and immoral behaviour. But a distinction was made between the Church and the world. So in 1 Corinthians 5 after Paul has adamantly written that there must be the disciplining of a person inside the church, he goes on to say this in verses 9-11:

"I have written to you in my letter not to associate with sexually immoral people - not at all meaning the people of this world who are immoral, or the greedy and swindlers, or idolaters. In that case you would have to leave this world. But now I am writing to you that you must not associate with anyone who calls himself a brother but is sexually immoral or greedy, an idolater or a slanderer, a drunkard or a swindler. With such a man do not even eat."

Paul is saying that Christian believers are to be intolerant and hate error in the church; but with respect to people outside they are to be "tolerant".

Toleration is, of course, not indifferentism. You can only tolerate what you believe to be wrong or evil. Toleration is the determination not to take direct or forceful action to prevent the existence of what you believe to be wrong or evil. It is like the Parable of the Weeds where the wheat and the weeds "both grow together until the harvest" (Matthew 13.30). The servants were told, in effect, to tolerate the weeds. Therefore, as God is tolerant in this day of grace, so must we be. Therefore Christians are to "associate with ... people of this world who are ... idolaters" - and people of other faiths would be classed as "idolaters". So exclusivity is only for the church. However, this toleration does not mean you do not try to convert the "people of the world". Nor does it mean you should support, let alone promote idolatry (or other faiths). No! The Christian is to go into all the world to preach the good news to persuade people against idolatry.

The state and toleration

But what should the state do? How should the state relate to religious beliefs and religious beliefs the majority may believe erroneous?

The state is certainly entitled to use force - that is its essential distinctive. But the state is not the Church. Its duty is to keep order. Jesus said:

"Give to Caesar what is Caesar's, and to God what is God's" (Matthew 22.21)

This was, and is, so basic. Paul fills out the meaning of those words in Romans 13, where "Caesar" (or the state) is shown to be able to use force as "God's servant, an agent of wrath to bring punishment on the wrongdoer" (verse 4). Paul has explained in the previous chapter that it is not up to the individual to "take revenge". He or she is to "leave room for God's wrath, for it is written: 'It is mine to avenge; I will repay," says the Lord" (Romans 12. 19). That wrath - or judgment - will be fully revealed on the judgment day. But in the meantime for the good of society and to restrain the worst effects of fallen human beings, God delegates some of his judicial functions to the state and to governments (with a just war being an extension of those judicial functions).

But does this mean the state can use force for anything? No! It cannot enforce belief. As with the abolition of slavery it took centuries for this to be fully understood by Christians. It was some of the Puritans who saw this more than most. The disgraceful 1662 Act of Uniformity sought to enforce belief and forms of worship. It resulted in many good men, like Richard Baxter of Kidderminster, being forced out of their churches and ending up in gaol. So the stage was set for the Toleration Act of 1689 that followed the "Glorious Revolution" of 1688. John Locke's Letter Concerning Toleration, published in 1689, was also significant. In that letter he argued that belief cannot be forced by the power of the state. However, he never suggested that all beliefs could be treated as equal. Nor did he suggest that the state should be tolerant of immorality, rather the reverse.

The great western and Christian tradition of toleration was forged as a result of the Reformation and, yes, mistakes made on all sides. And that tradition has been clear until recently, certainly in the Church. It says that individual believers must be intolerant of fundamental doctrinal error - their commitment to the truth requires that. But individual believers in their relationships with non-believers must be "tolerant" - they will not seek to "force" them to make professions of faith. They realize that men and women have not only to "confess with their mouth, 'Jesus is Lord', but believe in their heart that God raised him from the dead" (Romans 10.9). And you cannot force the heart. The ideal government, then, is not one that enforces belief but one where civil order is maintained, so "that we may live peaceful and quiet lives in all godliness" (1 Timothy 2.3).

But the ideal government cannot be neutral. While it will allow freedom for religion, it inevitably will have some value system. Currently in the world, the main options are Christian, Muslim or Secular humanist. Both Islam and Secular humanism do not make the distinction between Caesar and God. Islam ideally would seek to abolish Caesar; secular humanism ideally would seek to abolish God. Both strategies are disastrous. Jesus' teaching is so essential for public health.

The Christian value system that has informed and shaped the evolution of Western democracies ensures a level of toleration because of the separation of Church and State. However, that toleration is not infinite. John Locke was clear that the magistrate must ban a religious group if it "should have a mind to sacrifice infants, or lustfully pollute themselves in promiscuous uncleanness, or practise any other such heinous enormities." Furthermore, democratic governments where there are a majority of Christian citizens should want their laws to reflect God's standards. Nor is there anything "intolerant" in the state privileging one religion, as is currently the case in Britain with the establishment of the (Protestant) Christian faith. Some choice has to be made.


Feb 2002 - coloured supplement

COLOURED SUPPLEMENT - February 2002

THE RICH MAN and LAZARUS

by

J.C.Ryle

[To help with our thinking generally at this time of the Giving Review, I have produced an edited version of the "expository thoughts" of J.C.Ryle on Jesus' Parable of the Rich Man and Lazarus (Luke 16). The Victorian first Bishop of Liverpool is always challenging on the subject of money. His own wealthy father was bankrupted when Ryle was in his twenties - David Holloway.]

19 "There was a rich man who was dressed in purple and fine linen and lived in luxury every day. 20 At his gate was laid a beggar named Lazarus, covered with sores 21 and longing to eat what fell from the rich man's table. Even the dogs came and licked his sores.
22 "The time came when the beggar died and the angels carried him to Abraham's side. The rich man also died and was buried. 23 In hell, where he was in torment, he looked up and saw Abraham far away, with Lazarus by his side. 24 So he called to him, 'Father Abraham, have pity on me and send Lazarus to dip the tip of his finger in water and cool my tongue, because I am in agony in this fire.'
25 "But Abraham replied, 'Son, remember that in your lifetime you received your good things, while Lazarus received bad things, but now he is comforted here and you are in agony. 26 And besides all this, between us and you a great chasm has been fixed, so that those who want to go from here to you cannot, nor can anyone cross over from there to us.'
27 "He answered, 'Then I beg you, father, send Lazarus to my father's house, 28 for I have five brothers. Let him warn them, so that they will not also come to this place of torment.'
29 "Abraham replied, 'They have Moses and the Prophets; let them listen to them.'
30 "'No, father Abraham,' he said, 'but if someone from the dead goes to them, they will repent.'
31 "He said to him, 'If they do not listen to Moses and the Prophets, they will not be convinced even if someone rises from the dead'" (NIV).

The parable we have just read in one respect is unique in the Bible. It is the only passage of Scripture which describes the feelings of the unconverted after death. For this reason, as well as for many others, the parable deserves special attention.

We learn, first, from this parable that a person's condition in the world is no test of their state in the sight of God.

The Lord Jesus describes for us two men of whom one was very rich and the other very poor. The one "lived in luxury every day". The other was a mere "beggar" who had nothing that he could call his own. And yet of these two the poor man had grace and the rich had none. The poor man lived by faith and walked in the steps of Abraham. The rich man was a thoughtless, selfish worldly man, dead in transgressions and sins.

Let us never give way to the common idea that men and women are to be valued according to their income, and that those who have most money are those who ought to be most highly honoured. There is no authority for this notion in the Bible. The general teaching of Scripture is flatly opposed to it. "Not many wise; not many influential; not many of noble birth" are called (1 Cor 1.26). "Let not the rich man boast of his riches, but let him who boasts boast about this: that he understands and knows me" (Jer 9.24). Wealth is no mark of God's favour. Poverty is no mark of God's displeasure. Those who God justifies and glorifies are seldom the rich of this world. If we would measure men and women as God measures them, we must value them according to their grace.

We learn, secondly, from this parable that death is the common end to which all classes of mankind must come.

The trials of the "beggar" and the luxurious living of the "rich man" alike ceased in the end. There came a time when both of them died. "All go to the same place" (Eccles 3.20).

Death is a great fact that all acknowledge but very few seem to realize. Most eat and drink and talk and plan as if they were going to live on earth for ever. True Christians must be on their guard against this spirit. "He that would live well," said a great divine, "should often think of his last day and make it his company-keeper." Against murmuring and discontent and envy when you are poor - against pride and self-sufficiency and arrogance when you are wealthy - there are few better antidotes than to remember death. "The beggar died" and his bodily needs were at an end. "The rich man died" and his high-life stopped for ever.

We learn, thirdly, from this parable that the souls of believers are specially cared for by God in the hour of death.

The Lord Jesus tells us that when the beggar died "the angels carried him to Abraham's side." There is something very comforting in this statement. We know little or nothing of the condition and feelings of the dead. When our own last hour comes and we lie down to die, we shall be like those who journey into an unknown country. But it may satisfy us to know that all who fall asleep in Jesus are in good keeping. They are not houseless, homeless wanderers between the hour of death and the day of resurrection. They are at rest in the midst of friends with all who have faith, like Abraham. They lack nothing. And, best of all, St Paul tells us they are "with Christ" (Phil 1.23).

We learn, fourthly, from this parable the reality and eternity of hell.

The Lord Jesus tells us plainly that after death the rich man was "in hell - in agony in this fire." He gives us a fearful picture of his longing for a drop of water "to cool his tongue" and of "the chasm" between him and Abraham, which could not be crossed. There are few more awful passages perhaps in the whole Bible than this. And the one from whose lips it came, it must be remembered, was one who delighted in mercy!

The certainty and endlessness of the future punishment of the wicked are truths which we must hold fast and never let go. From the day when Satan said to Eve, "You will not surely die," there have always been those who have denied them. Let us not be deceived. There is a hell for the impenitent as well as a heaven for believers. There is a wrath to come for all who "do not obey the gospel of our Lord Jesus" (2 Thess 1.8). From that wrath let us flee in good time to the great hiding-place, Jesus Christ the Lord. If people find themselves "in agony" at the end, it will not be because there was no way to escape.

We learn, fifthly, from this parable that the unconverted find out the value of a soul after death, when it is too late.

We read that the rich man desired Lazarus to be sent to his five brothers who were still alive, "so that they will not also come to this place of torment." While he lived he had never done anything for their spiritual good. They had probably been companions in worldliness and, like him, had neglected their souls entirely. When he is dead he finds out too late the folly of which they had all been guilty, and desires that, if possible, they might be called to repent.

The change that will come over the minds of unconverted men and women after death is one of the most fearful aspects of their future state. They will see and know and understand a hundred things to which they were obstinately blind while they were alive. They will discover that, like Esau, they have bartered away eternal happiness for a mere mess of potage. There is no doubt or unbelief after death. It is a wise saying of an old divine that "hell is nothing more than truth known too late."

We learn, lastly, from this parable that the greatest miracles would have no effect on human hearts, if people will not believe God's word.

The rich man thought that "if someone from the dead goes to my brothers they will repent." He argued that the sight of one who came from another world must surely make them aware, though the old familiar words of Moses and the Prophets had been heard to no effect. The reply of Abraham is solemn and instructive - "If they do not listen to Moses and the Prophets, they will not be convinced even if someone rises from the dead."

The principle laid down in these words is of deep importance. The Scriptures contain all that we need to know in order to be saved; and a messenger from the world beyond the grave could add nothing to them. It is not more evidence that is wanted in order to make people repent, but a commitment to make use of what they already know. The dead could tell us nothing more than the Bible contains, if they rose from their graves to instruct us. After the first novelty of their testimony was worn away, we would care no more for their words than the words of any other. This terrible waiting for something that we do not have and neglect of what we do have, is the ruin of thousands of souls. Faith, simple faith in the Scriptures which we already possess, is the first thing necessary for salvation. The man who has the Bible and can read it, and yet waits for more evidence before he becomes a decided Christian, is deceiving himself. Unless he wakes from his delusion, he will die in his sins.


March 2002 - coloured supplement

COLOURED SUPPLEMENT - March 2002

ARE THE GOSPELS TRUE?

by

David Holloway

[Easter comes at the end of the month. There are bound to be some Radio or TV producers, journalists or liberal theologians who say you cannot trust the New Testament records about the resurrection of Jesus. The following is a chapter (abbreviated) from a book I wrote in 1983, Where did Jesus Go? - the truth and meaning of the Resurrection.The last section on John and Luke's Gospels I have included again from four years ago. It may be of help. DRJH]

A common fallacy

Over the last 200 years the Bible has come in for an unprecedented amount of criticism. It is remarkable how well it has stood the test. Emil Brunner tells an interesting story to prove the point: "Two hundred years ago, scoffing Voltaire, probably the most famous man of his time, prophesied that all would soon be over with the Bible. The house in which this boast was made is to-day one of the offices of a great Bible society. Voltaire's name is almost forgotten; the Bible has had, in the meantime, an incredible career of triumph throughout the world."

Perhaps one of the greatest causes for distrusting the New Testament records is a common fallacy; and the Bible more than any other book has been subject to this. It is the fallacy that says that if you have explained the origins of something and seen that these are very different to the final product, you have explained away the final product.

It is amazing how powerfully destructive a knowledge of origins can be. But, of course, to know the origin of something is irrelevant often as far as its present value, truth or effectiveness is concerned. A man may be born in a log cabin. But if he ends up in the White House as President of the United States of America, he is the President no matter what his origins. Modern astronomy may have evolved from astrological guesswork in ancient Babylon. But if men can travel to the moon and back today, it is clearly more than guesswork now. So it is with the Bible.

The four Gospels may well be the result of godly men in the mid-first century AD collecting earlier written sources as "Source Criticism" has suggested. Or the Gospels may have resulted in part from regularly told short stories from the life of Jesus as "Form-Criticism" has suggested. And most probably the Gospel writers put their material together, from whatever source, to emphasise a particular truth about God's revelation of himself in Jesus Christ, as "Redaction-Criticism" has suggested. But by itself all this tells us nothing about whether what we have got as the final product is true or false, accurate or inaccurate. Something in the Gospel narrative may be said by the scholars to come "from 'Q' (a collection of Jesus' teachings) or from 'M' (Matthew's special source)" or to come "in the 'Form of a miracle-story'". But by itself that tells us nothing as to whether what comes like that is true or false. The mere fact that the report of a miracle may be given in a stylised way tells us little. The question "Was there a miracle there in the first place?" is a different question from "How has the report of the alleged miracle come down to us?"

Tradition

The gospel of the resurrection of Jesus Christ was originally passed on by word of mouth. The Resurrection happened (or something happened). The Apostles then spoke about it and "preached" it and they spoke about Jesus. Maybe some of them had taken down notes earlier of specific teachings of Jesus; but there is no record of these in the Acts of the Apostles. All we hear about is "preaching". All we can be certain of is an oral tradition. But such an oral tradition would have been nothing new.

In the Old Testament there must have been an "Oral Tradition". It is not unreasonable to think of the stories of the patriarchs and the judges as being handed down by word of mouth and repeated at the various sanctuaries; these would have been associated with the various Old Testament heroes. It has been suggested that Abraham may have been associated with Shechem and Hebron, Isaac with Beersheba, Jacob with Bethel and Shechem and Gideon with Ophrah. In addition stories would have been handed down within the various tribes and clans. But of course often the "tradition", or the "handing down", would have related to large spans of time.

Take the sojourn in Egypt and the Exodus; or take the settlement in Canaan, or the period of the Monarchy or the period when successively the Assyrians, the Babylonians and the Persians were the superpowers. These were centuries long. The oral tradition in those days covered hundreds of years. Nor is there anything odd about this. You get it in other ancient cultures. And from what we know of some of these there is evidence of a very tight oral tradition. In the period of the passing on of material by word of mouth, before it is eventually written down, it is handed on in relatively careful ways. You can think for example of the Homeric poems, the Iliad and the Odyssey; here the verse form acts as a control. This can be paralleled at various stages of European literature.

Inevitably in the transmission of Old Testament material before it was written down there would have been stylisation. That is to say the way you tell one story is influenced by the way you tell a different story. Details may get lost. But there is no evidence that you can invent "ad lib".

But - and it is a very big but - the New Testament is totally different to all of this. As has been well pointed out "the period of the New Testament covers fewer decades than the Old Testament covers centuries."

Eventually, after the initial preaching, the New Testament Gospels or the sources behind them came to be written down. What had been repeated orally, by word of mouth, was now in a manuscript, a hand-written document, and to that extent fixed.

But prior to that "fixing" had the "tradition" been radically modified? That is the big question. Had the oral tradition grown? Of course oral tradition can grow.

But the check on the growth of any tradition is the fact of other people being around who know differently. They can let it be known that certain things are fiction. This means that the presence at large of "eyewitnesses" of any alleged event that has now become a "tradition" is of first rate importance.

This is highly relevant for our evaluation of the New Testament. Even at the end of the first century AD a few eyewitnesses of the ministry of Jesus and of the events surrounding his death and resurrection were still alive. There were many more who had known and spoken with eyewitnesses. They heard their reports of what they had seen and heard. "Some people seem to imagine that, after the initial telling of the story (of the life, death and resurrection of Jesus) every eyewitness immediately and for ever withdrew from the whole affair. The fact is that right up to the beginning of the stage of writing and well on into it, there were in the church surviving eyewitnesses whose oversight of the tradition must have been sufficient to ensure substantial accuracy in its transmission."

Memory span

It is clear that there were written accounts of the gospel events earlier than the four Gospels as we have them (Luke 1.1). And we have Paul's statement on the resurrection appearances in the first epistle to the Corinthians. This was made ten or fifteen years earlier than the usual dating of Mark's Gospel. There were thus accounts of the Resurrection nearer to the events than the Gospels themselves. But leaving all that aside and just thinking about the finished product of Mark's Gospel, we need to remember that even this was published only thirty-five years or so after the Resurrection.

C.H.Dodd, the New Testament scholar, once said that in his younger days he felt this gap of thirty-five years to be a "very serious matter". Later in life he came to see that such a period was not so long after all. In a Radio broadcast in 1949 he said that he and his contemporaries had a very vivid memory of the events of the summer of 1914 just prior to the outbreak of the first World War. He went on: "When Mark was writing there must have been many people who were in their prime under Pontius Pilate, and they must have remembered the stirring and tragic events of that time at least as vividly as we remember 1914. If anyone had tried to put over an entirely imaginary or fictitious account of them, there would have been middle-aged or elderly people who would have said (as you or I might say) 'You are wasting your breath: I remember it as if it were yesterday!'"

As I write this on my typewriter, I hear over the Radio that today is the thirtieth anniversary of the death of the King George VI. On that day there was a new Queen of the United Kingdom. I can remember quite vividly standing in my school hall and being told by the headmaster of the King's death. I can remember many events from that period; it was when I was at the top end of the Junior School. I could not necessarily give you an accurate chronological sequence of all the events; but I could recount a lot of them as isolated events. Most important of all if someone came along and said that something major had happened at the school when it hadn't, or he totally misrepresented what had happened, I would be able to say he was speaking nonsense. [As I write this Coloured Supplement at my computer all that is still true at the fiftieth anniversary of the death of King George VI.]

And, of course, where there is a great deal of teaching by word of mouth memory becomes more important. It appears that the Jewish Rabbis employed memorising techniques in their transmission of teaching. Clearly Jesus was different to the other religious teachers of his day; we cannot assume that he copied their teaching techniques anymore than he copied their teaching. But in a culture where memory was important, a cavalier approach to the passing on of facts and information is not to be expected. In fact in such a culture memory is often developed to a high degree; and people have better memories than many of us have in our instant "electronic recall" world! This apparently is true in parts of India where the training of the verbal memory is regarded as being very important.

Prophets and private revelations

But what about the influence of "Christian prophets" in developing and creating tradition. Some might say: "People will ignore memory when a 'prophet' is around and be afraid to contradict when a man says, 'I, the Lord speak to you.' Perhaps Christian prophets made up edifying stories." The evidence for this is non existent. In any case prophets are always "the odd man out". As far as the majority is concerned they find them an embarrassment. That prophets should have been responsible for the creation of fictions about the life, death and resurrection of Jesus is unthinkable. "The role of prophets in the formation of the tradition," says F.F.Bruce, "has been greatly exaggerated. We have simply no concrete evidence to indicate that prophets in church meetings uttered words in the name of the exalted Lord which were preserved in the tradition as sayings of Jesus 'in the days of his flesh.' From the few details of prophetic utterances that have been recorded in the New Testament, they seem to have been pedestrian in character, relating to ad hoc situations."

To assume that prophets were responsible for words and deeds ascribed to Jesus in the four Gospels is hardly worth refuting. To assume that prophets could have given rise to the Resurrection is, of course, even more ridiculous.

Another check on the development of fictitious ideas and stories was the fact that the gospel was not private. This is very significant. It was the Gnostic sects that believed in "secret" revelations; it is not surprising that bizarre and obviously fictional stories about the life, death and resurrection of Jesus emerged from them. But the Church under the Apostles believed that the gospel belonged to the church as a whole. There was something corporate about it. It was an "open secret".

So there was a concern for the "unity" of the tradition. People wanted to check up on the facts. Paul himself wanted to consult with the Christians in Jerusalem. In one sense he was totally independent of Jerusalem and doing a quite separate work in his Gentile mission. But he decided early on to go up to Jerusalem to check things out. He decided to put before the leaders there "the gospel which I preach among the Gentiles, lest somehow I should be running or had run in vain" (Gal. 2.2). Paul clearly believed that he had received his commission and his gospel directly from the exalted Christ. He had not received it from the Jerusalem leaders (Gal. 1.1). But he "checked it out" with them.

There is no evidence for individual Christians in the early Apostolic Church having "private" visions and on that basis generating "stories".

John's Gospel

The Gospels are four different accounts of the life, death and resurrection of Jesus Christ. They are quite unique in the history of literature; they are not biographies in the modern sense. A disproportionate amount of them is given over to the last week of Jesus' life. John says of what he has written in his Gospel, especially the "signs" - and the greatest sign is the Resurrection - that he has been selective. He has only written a fraction of what he could (John 21.25). He says: "These are written that you may believe that Jesus is the Christ, the Son of God, and that believing you may have life in his name" (John 20.31). John clearly had a theological purpose. But he is not for the moment suggesting he is fabricating "signs". He says he makes his theological points by selection from actual incidents and events - that is what he thought he was doing; there is not the slightest hint he was making his theological points by the creation of imagined incidents and events. But can we trust John?

John's Gospel has had a recent "rehabilitation". For many years it was said that John's Gospel was written late. It was said that the writer, whoever he was (and according to this view he certainly had nothing to do with the Apostle John of the twelve), just took Matthew, Mark and Luke and rewrote them! He rewrote the facts even! This was the reason, it was said, why John seems so different from the other three synoptic gospels (synoptic means literally "seeing together"). But the argument went on like this: if John could freely rewrite the other existing Gospels, why shouldn't those other three have done just the same thing with their sources? Why not indeed?

Then C.H.Dodd gave the Sarum Lectures for 1954-55. These were published as Historical Tradition in the Fourth Gospel. He proved overwhelmingly that John was not dependent on the other Gospels for his sources. He did not rewrite them therefore. He couldn't have done. Rather, Dodd showed, in John's Gospel we have an independent tradition of material from Southern Palestine. We can't dismiss what John says about the Resurrection.

So now when C.H.Dodd comes to look at the narratives in John about the Resurrection and in particular Peter and John's visit to the tomb, he sees evidence of eyewitnesses rather than fabrication. He sees this in the account of the two Apostles' visit to the tomb. When they got there, they "saw the linen cloths lying, and the napkin, which had been on his head, not lying with the linen cloths but rolled up in a place by itself" (John 20.6-7).

The body of Jesus had been wrapped in long strips of cloth and spices had been put in between. The "napkin" was a separate piece of linen wrapped over the head and under the chin to keep the jaw in place. What John's Gospel says is that when John saw these "cloths" he believed. He believed, that is to say, not when he saw the empty tomb, but when he saw the "napkin" still separate from the rest of the linen wrappings that had been round the trunk and legs; it seemed as though the body had passed through the linen cloths. This was no resuscitation. It was a resurrection! The body had not revived, it had disappeared. "The story," says Dodd, "is told with dramatic realism of which this writer is master. It looks something as near first-hand evidence as we could hope to get. Perhaps it is, and if so, it becomes the sheet anchor of belief in a 'bodily resurrection'."

Again it was Dorothy Sayers who was quite convinced of the "eyewitness" nature of John's Gospel. Looking at the Gospel as a novelist herself and so from the viewpoint of someone used to "creating" or "fabricating stories", she says this: "It must be remembered that, of the four Evangelists, St John's is the only one that claims to be the direct report of an eyewitness. And to anyone accustomed to the imaginative handling of documents, the internal evidence bears out the claim."

Luke's Gospel

But John is not the only Gospel writer who tells us what he is aiming to do as he selects his material. Luke also tells us of his aims. "In as much as many have undertaken to compile a narrative of the things which have been accomplished among us, just as they were delivered to us by those who from the beginning were eyewitnesses and ministers of the word, it seemed good to me also, having followed all things closely for some time past, to write an orderly account" (Luke 1.1-3).

Despite attempts to discredit Luke over the years, it is quite remarkable how he has withstood the test. Indeed what is noticeable is how modern experts who approach the New Testament from the view point of secular ancient history find Luke convincing. Those used to evaluating ancient documents and sources from the classical world of Greece and Rome say Luke is a good historian. A.N.Sherwin-White, a Roman Historian, is amazed at the scepticism of some New Testament critics. Having examined the New Testament, especially Luke and Acts, from the view point of Roman law and culture he finds it remarkably reliable.

One of the reasons why Luke has been "attacked" is because he has an interest in the miraculous. This is undeniable.

"Sober criticism," writes G.B.Caird, "cannot get behind the gospel record to a plain, commonplace tale, devoid of the miraculous and the supernatural. The early Christians believed that, in Christ, God had been at work in new and astonishing ways and they had the evidence of their own eyes to support their faith. Luke cannot justly be accused of exaggerating the miraculous element in his narrative. He omits Mark's most difficult miracle, the story of the barren fig tree. It is true that he also goes one step beyond Mark in recording a cure performed at a distance by word of command, but his story, the healing of the centurion's servant, was taken from Q, his most trustworthy source. He has sometimes been taken to task for emphasising the physical nature of the Resurrection since it is in his Gospel alone that the risen Jesus eats and drinks with his disciples. But here too he is simply reproducing with fidelity the sources on which he was relying. For in Acts 10.37-43 he puts into the mouth of Peter an almost credal utterance which is clearly derived from an Aramaic source and which presents the same picture of the Resurrection as we find in the Gospel."

Conclusion

The origins of the Gospels may be complicated, but that doesn't entitle us to dismiss their evidence. There were surviving eyewitnesses and other factors to prevent gross exaggeration in reporting or pious additions. There is every reason for saying we are dealing, in the Gospels, with accurate records.