Introduction

Click for verse

Introduction to Jesmond Parish Church Sermons

for April to June 2002

A full transcript of sermons given in Jesmond Parish Church can be found on the internet at the following web site address:

JPC web site http://www.church.org.uk/

JPC Sermons page

If you have an internet connection you may go there straight away by double clicking on either of the above addresses. Alternatively sermons for the period April to June are available from this Internet Help File for use under Windows95 (or later editions) and may be read or printed out. You can find out the sermons available and make your selection in two ways via the Contents and Index facilities as explained below.

Contents

To select and view the sermon of your choice, click on the [image] tab at the top left of this page. To examine the available sermons double click on any of the chapter folders as indicated by the [image] icons . Once in a chapter you can view any of the sermons listed by double clicking the topic icons [image] .

The sermons are listed in two arrangements, followed by three Coloured Supplements. These may be summarised as follows:
(a) Sermons in chronological order with separate books for April, May and June.
(b) Sermons arranged according to the following themes:
 The Wisdom and Power of God. (1 Cor 8-11)
 Warnings for the Church.
(c) Special Services.
(d) Coloured supplements for Summer 2002 produced monthly by the Rev. David Holloway.

Index
In addition to this, clicking the [image] tab at the top left of the page provides access to some of the main themes and keywords of this selection of sermons.

Printing
Facility for printing out any sermon currently being viewed is provided by clicking the [image] button at the head of the page.

JPC verse for the year 2002

This helpfile presentation of sermons has been extracted from the JPC website and produced by R.I.Lewis

e-mails to ivan.lewis@BTInternet.com


History

The Display History Window

Windows help files have the facility for the user to be able to browse through the topics which have previously been selected from the contents menu during the current session. These are recorded into a "History" window which may be viewed by clicking the {button Options,} menu above and selecting the {button Display History Window,} menu as illustrated below.

On the left we see use being made of these two menu items for a typical sample session involving the year 2000 Spring sermons. On the right we see the outcome. In this case the user has so far viewed just the first four sermons in January, in addition of course to the Introduction. It will be noted that the viewing History is listed in reverse order from top to bottom. Each new topic viewed is added to the top of the list.


Annotate

The menu Facility 'Annotate' for jotting down notes.

Windows help files have the facility for jotting down notes about topics and this is particularly helpful in the present context of reading or studying sermons. These annotations are saved on exit from each session and can thus be accumulated for future use. An example of this from the Easter Day 2000 morning sermon is given below:


Open annotate box

 Click on this button to open an annotion box as seen below to enter your own comments.


Annotate text

 Enter your comments on the sermon into this box. The contents will be saved if you click the save button, and available to you when viewing this sermon on future occasions.


Save annotations

 Click this button to save the comment you have written in the annotation box.


Cancel annotation

 Click this button to exit this annotation session.


Delete annotation

 Click this button to delete your annotations. However, beware! They will then be lost for ever.


Click annotation

 Click on the paper clip to view the annotation box as previously saved.


verse

 Jesmond Parish Church
2002

[Jesus] said: "Do not be afraid.
I am the First and the Last.
I am the Living One;
I was dead, and behold I am alive
for ever and ever!
And I hold the keys of death and Hades."

Revelation 1:17-18 (NIV)

A verse for the new year


Apr 7th a.m. 2002 - A Stumbling Block - Jonathan Pryke

A STUMBLING BLOCK

Jesmond Parish Church, 9.30/11.15 am, Sunday 7 April 2002

1 Corinthians 8.1-13 - A sermon preached by Jonathan Pryke

This morning we're picking up again Paul's First Letter to the Corinthians where we left off last summer. And that means we've come to chapter 8. Do please have that open in front of you.

Imagine these different scenarios. You are a believer. You know that means, as Paul says at the start of 1 Corinthians, you are 'called to be holy'.

You're invited to a party by a friend who isn't a Christian. You are aware that at this party it's highly likely that some people will get drunk and drugs will be in circulation. Do you accept the invitation?

A film has been recommended to you as thought provoking and worthwhile, but its values are profoundly hostile to the Christian faith, there's frequent blaspheming in the dialogue, and immorality is portrayed in a positive light. Do you see it? Do you take other Christian friends along with you?

You don't know what to do about these things so you seek advice from two people in your home group. One says 'No, no, no - don't touch those things with a barge pole or you'll be spiritually contaminated. They are incompatible with holy living.' The other says 'Of course you can say yes to these things. You mustn't sin yourself, but these things cannot touch your relationship with Christ. The world has no hold over us any more. We have to be out there mixing with the non-Christian world. Don't worry about it.'

You realise that you have to come to your own conclusions. How do you do that?

You go to the butcher's stall on the market to get a joint for Sunday lunch. You know full well that most of the meat on the marble slab in front of you has come to the butcher from one of any number of local temples. Each temple is dedicated to one of a bewildering range of pagan gods and goddesses. When sacrifices are made, the surplus meat is sold off through the markets.

You know this because for one thing its common knowledge, and for another thing it's not long ago that you were a devotee of one these gods yourself. But now you're one of a small band of Christians in this teeming great city in the 1st Century AD. Is it OK for you to buy and eat this meat?

What is more, an invitation is put through your letter box asking you to join some friends for a meal which happens to be at one of the nearby temples. In the absence of Pizza Express, it is at these places that people often hold their parties. Do you accept the invitation?

You know this is an issue that's causing a lot of aggravation in the church. One group in the church says it's fine. Meat is meat. God made it all. Pagan gods don't exist. No problem. Another group in the church says if you eat it you'll be compromising with paganism and defiling your soul. Your mother-in-law's coming for Sunday lunch. What are you going to do?

Just hold on to that thought for a moment.

We're looking at 1 Corinthians. But why did Paul write this letter? He's worried that the church in Corinth is in danger of going off the rails. This is a divided, immature, worldly, arrogant and compromising church. Paul wants to do all he can to make sure that the gospel alone sets their agenda. So Paul tackles a range of thorny issues, and in chapter 8 it's the question of the joint of meat for Sunday lunch (or whenever). So it begins (v 1):

Now about food sacrificed to idols…

To buy or not to buy, that is the question. But if that was the only question here, we may as well skip this chapter because it's not an issue that we face any longer in this part of the world. Not directly. In fact, though, as those scenarios we were thinking about indicate, we face similar problems again and again in our Christian lives as we seek to live faithfully in a world that has radically different values from those of the gospel.

And what makes this chapter useful to us is that Paul doesn't simply give a yes/no answer to the immediate question. As he so often does when he's dealing with a very practical issue, he digs beneath the surface. He works out what are the implications of the gospel for the question. And he digs up principles for dealing with this kind of controversy in the church that we need to apply.

So, as you'll see from the outline at the back of the service sheet, my three points from this chapter are these. First, knowledge without love is dangerous. Secondly, know the truth that sets you free. And thirdly, use your freedom to build others up.

First, KNOWLEDGE WITHOUT LOVE IS DANGEROUS

Paul, then, begins (v 1): 'Now about food sacrificed to idols:' and then immediately like a submarine he dives beneath the surface. His concern is not just for the rights and wrongs of the question, but for the way they're handling it in the church. He wants them to take a close look at their attitudes. So he goes on:

We know that we all possess knowledge. [He may be quoting something they say there.] Knowledge puffs up. The man who thinks he knows something does not yet know as he ought to know. But the man who loves God is known by God.

There are two kinds of people here with two kinds of knowledge. On the one hand there is knowledge without love. And on the other hand there is knowledge with love.

Both kinds of knowledge are knowledge about theology and ethics. That is to say, he's talking about knowledge of God and the world, right and wrong.

The love that he talks about is not just a bolt-on to knowledge. It's not just that everybody knows the same things, but some have love and others don't. Whether love is present changes the quality of our knowledge and it changes the conclusions we come to about what is the right and wrong way to behave.

Knowledge without love, he says, puffs up. It makes people arrogant. In other words there is a kind of loveless theological and ethical expertise that serves simply to inflate the ego of the one who has it. The person who has this kind of knowledge is not concerned for other people, nor in the end for God. He's interested in himself. He wants those who disagree with him to realise that they are small, insignificant and wrong, and that he is important and right.

Such a person 'thinks he knows something', says Paul. And the truth is that his views on a particular point may indeed be right in some respects. But taken in the round, his knowledge is deeply flawed and dangerously misleading. He 'does not yet know as he ought to know'.

In particular, he does not yet know God. Not really. Not personally. He may know some true things about God, although his arrogance will result in his theology being distorted. At best, he will overemphasise some true things or not balance them properly against other true things. At worst, he will be peddling lies in the name of truth. There is a world of difference between knowing about God (or claiming to), and having a living personal relationship with God through faith in Christ.

Knowledge that grows out of a real living knowledge of God is knowledge with love. And 'love builds up' says Paul. In other words love puts the interests of others before its own, and puts its knowledge at the service of others. Love does not use its knowledge for self-glorification.

And this kind of Godly knowledge is not in the end just the result of reading impressively thick books or thinking deep thoughts - for all that thinking and studying are very important. It is knowledge that is revealed to us by God. Godly knowledge comes from God. We do not master it. It is God's gift to the undeserving. So it is not so much a matter of knowing about God. It is more about being known by God. Verse 3:

'The man who loves God is known by God.'

God loves us. As a result we love God. And then we love other people. And we put the knowledge we've been given at their service. That's how it should be.

I remember hearing a high-powered discussion about the rights and wrongs of some scientific hypothesis. One of the panel members was a Marxist. He caused consternation and almost brought the discussion to a grinding halt because he kept asking 'Who's paying for the research? Who benefits from this theory being regarded as right? Whose interest is being served here?' he irritated the chairman no end. But it was revealing when the vested interests were exposed.

Paul is doing something similar here. It's as if he's saying, 'Why do you want to know about food sacrificed to idols? Is it so that you will be vindicated and those who disagree with you will be humiliated? Or is your concern for the well-being of the Body of Christ? Is it love that motivates you?'

When we want to know the rights and wrongs of a particular disputable issue, we need to ask ourselves the same kinds of questions. Do we really want the truth? Is it love that's driving us? Or is it self-interest? Because if it is, we're not likely to get the right answer.

That's the first thing. Knowledge without love is dangerous.

Secondly, KNOW THE TRUTH THAT SETS YOU FREE

Now that Paul has got that clear, he moves on to set out the theology that is the foundation on which our decision on how to act will be built. Verse 4:

So then, about eating food sacrificed to idols: We know that an idol is nothing at all in the world and that there is no God but one. For even if there are so-called gods, whether in heaven or on earth (as indeed there are many 'gods' and many 'lords'), yet for us there is but one God, the Father, from whom all things came and for whom we live; and there is but one Lord, Jesus Christ, through whom all things came and through whom we live.

Here then, are two world views: the pagan world view and the gospel world view. And the truth is. There is one God. People worship all kinds of things and name all kinds of so-called gods, but that is disastrous idolatry. There is one God, and he created everything. We live for his glory. Jesus Christ is one with the Father. He is Lord. Everything was made through him. He alone is the one who gives us life. He alone is the source of our earthly life now and all that sustains it, not least the food we eat. And he alone is the giver of eternal life to those who put their trust in him. The pagan world-view is plain wrong. It is a lie that has deceived even those who peddle it. The truth is to be found in the Gospel.

What does that mean for eating idol-sacrificed meat? It means that at one level what we eat is irrelevant. Verse 8:

But food does not bring us near to God; we are no worse if we do not eat, and no better if we do.

That is the freedom we enjoy in Christ. But that is not the last word. So

Thirdly, USE YOUR FREEDOM TO BUILD OTHERS UP

Paul speaks of two kinds of knowledge (with and without love); two world views (paganism and Christianity); and then lastly that leads him in to speak of two kinds of freedom - freedom without love and freedom with love.

Yes, he says, you have freedom in Christ. And when it comes to the food issue it is true that our relationship with God does not depend on food one way or another. What you eat is not the point. But does that mean that you can happily ignore what other believers think? No, no, no.

Once more, as with knowledge, it is love that is the key. You see, the freedom that we have as believers can be exercised in two very different ways that can lead us to dramatically different conclusions about how to behave. Freedom exercised without love can damage and even destroy the faith of other believers. Freedom used with love strengthens the faith of your brothers and sisters. Verse 9:

Be careful, however, that the exercise of your freedom does not become a stumbling-block to the weak.

Let me explain what Paul means by 'the weak', or those with a 'weak conscience'. Some believers don't understand the freedom that they have in Christ. And here, of course, the example is the freedom we have regarding the food we eat. That's what Paul has described in verse 7, where he says:

But not everyone knows this. [That is, the gospel and its implications for idolatry.] Some people are still so accustomed to idols that when they eat such food they think of it as having been sacrificed to an idol, and since their conscience is weak, it is defiled.

What Paul means by a weak conscience is not an insensitive conscience then - far from it. It's a conscience that is uneducated about the full implications of the gospel.

Paul goes on (verse 10):

For if anyone with a weak conscience sees you who have this knowledge eating in an idol's temple, won't he be emboldened to eat what has been sacrificed to idols? So this weak brother, for whom Christ died, is destroyed by your knowledge. When you sin against your brothers in this way and wound their weak conscience, you sin against Christ.

Do you see the process that Paul is describing here?

This weak brother thinks it's wrong to eat meat sacrificed to idols. You go ahead and eat it. The weak brother sees and, despite having a bad conscience about it, he is swayed into following you and he eats.

That is a sin. If you think it's wrong to do something, then if you go ahead and do it that's sinful because you are deliberately choosing to do something you believe to be contrary to God's will. So it's not what you do that's necessarily wrong in this case, it's the nature of the choice you make that's wrong.

So your exercise of freedom has caused a brother or sister to sin. In the worst case, one sin might lead to another and before you know it he's gone off the spiritual rails. His faith could be destroyed for the sake of your enjoyment of your freedom.

Does that matter much? It could not matter more. Christ died for him. To damage his faith is a sin. So your so-called exercise of freedom is itself a sin - not only against your brother or sister, but against Christ himself. In theory you're right, then, but in practice your wrong.

So what is Paul's conclusion? Verse 13:

Therefore, if what I eat causes my brother to fall into sin, I will never eat meat again, so that I will not cause him to fall.

True freedom in this case would be to put your weak brother or sister higher in your priorities than your stomach. If there is a danger of damage to another's faith, then true freedom is to forego the meat, or the meal out at the temple, so that your brother or sister does not fall into sin. True freedom puts others at the top of the priority list. True freedom is loving.

The other night there was an interesting documentary about the two antarctic explorers of the beginning of the twentieth century - Robert Scott and Ernest Shackleton. They were both desperate to be the first to reach the South Pole. To simplify two complex characters, the conclusion that was drawn about them was this.

In the end, Shackleton's primary concern was the safety of his men. As a result, he turned back just 80 miles from the Pole. He and his men lived. But Shackleton never reached the Pole. He loved his men more than he loved glory.

Scott's ultimate concern, on the other hand, was to get to the Pole first. As a result, his expedition didn't stop before he got there. And he and his men died on the return leg. He loved glory more than he loved his men. Ironically, of course, Amundsen beat him to it.

So what do we learn from this chapter? There are two kinds of knowledge (with and without love) and knowledge without love is dangerous. There are essentially two world views (the gospel and idolatry) and we need to know the truth that sets us free. There are two kinds of freedom (used with love or without love) and we must use our freedom to build others up.

Imagine these scenarios.

You're offered a good, well paid, job with a firm. The main aim of this company is to make as much money as possible on the assumption that that's the only thing that really matters in life. Do you take the job?

There's a particular style of music that in the minds of some is bound up with an evil lifestyle. Should the church use such music?

There's a very useful piece of computer software on the market. It's just what you need. You find out that the profits from it go to support a non-Christian sect. Do you buy it?

If a course of action is contrary to God's Word, then it's wrong - full stop. If it compromises the gospel then its wrong - and that's that. The loving course of action is always obedience to God.

Some things, though, may not be wrong in themselves, but doing them would be wrong if the faith of others would be damaged. For those disputable matters the key to decision making is to decide with love - love for God and love for others. Set aside your own interests. Ask what course of action is to the glory of God. What will build up the church? Put others first.


Apr 7th p.m. 2002 - Hymenaeus & Philetus - David Holloway

HYMENAEUS AND PHILETUS

Jesmond Parish Church, 6.30pm, 7 April 2002

2 Timothy 2.17-18 - A sermon preached by David Holloway

When people don't like hearing something, they shut their ears or if possible they try to prevent other people saying what they don't want to hear. That seemed to have happened with the Falklands War Play - the Radio version of which was broadcast yesterday and the TV version will be broadcast on Wednesday. This is all part of the 20th anniversary of the Falklands War. In 1987 the BBC, according to the current edition of the Radio Times, axed the play because it was too sympathetic to Mrs Thatcher. It seemed the BBC producer at the time didn't want to hear good things said of Mrs Thatcher.

Similarly when people don't like hearing warnings, they shut their ears to what is said. That happened with J.C.Ryle, the first bishop of Liverpool. In 1874 he published a series of addresses entitled Knots Untied. Later when they were reprinted, some of the addresses were omitted - it seemed they were too hot to handle. They were, in fact, Warnings to the churches - the title given to them when they were reprinted on their own by another publisher. Well, tonight we are starting a new series of studies entitled WARNINGS FOR THE CHURCH. These are not necessarily the same as Bishop Ryle's. But as they are all biblical warnings they certainly need to be heard and not suppressed. And we are going to begin with two characters who should be a warning to all of us - Hymenaeus and Philetus. We heard about them in our second bible reading, 2 Timothy 2.8-19.

But let me just give you something by way of introduction. Paul is in prison - and he is in prison for preaching the gospel. He is also getting on in age, and he seems not to be sure of his own future, indeed whether he will live long. So in chapter 2 - our chapter - in verse 2 he says to Timothy:

"the things you have heard me say in the presence of many witnesses entrust to reliable men who will also be qualified to teach others."

He wants to establish a succession of faithful men who can teach faithfully the apostolic gospel. How relevant that is for us today. Many of the great evangelical leaders and teachers who have taught well and have fought the battles that have needed to be fought in the last century are now in their 80's - people like Billy Graham, John Stott, and Jim Packer. Others like Dick Lucas, Michael Green and Philip Hacking are all well over 70. (I expect a number here tonight have never heard of some of these folk.) That is why we too should have Paul's great concern - to train up the next generation. You may think, therefore, that this letter is not for you. You say that you are not called to be a "full-time" minister. Well, some of you I expect will be (or are being) called. But even if you are not, everyone who is going to be a faithful disciple of Christ has to witness to him, as and when there is an opportunity. So all of us can learn something from this letter of Paul to Timothy.

Now in this second chapter Paul makes it clear that if you are going to witness to Christ and be faithful in what you say, you will suffer. You will get attacked. People will not like what you teach. Paul says in verse 3:

"Endure hardship with us like a good soldier of Christ Jesus."

Who, here, tonight has had first hand experience of suffering for Jesus Christ for being faithful to him? This, then, is the context for what Paul is writing in the verses we are looking at tonight. And I want to look at them under three headings: first, "KEEP REMINDING THEM ..."; secondly, "WARN THEM BEFORE GOD ... "; and thirdly, HYMENAEUS AND PHILETUS.

First, "KEEP REMINDING THEM ..."

This is the first part of verse 14:

"Keep reminding them of these things."

Paul doesn't say "explore" or "ask questions about" or "develop your own theology about" these things - as many of our modern day theological educators would say. No!. He says, "keep reminding them of these things." You say, "why is this?" "Why this call to remember?" "Surely people don't forget the basic facts of the Christian faith." But, in practice, they do!

So what are "these things" referred to in verse 14 that Timothy is to "keep reminding" people about? At least they must refer to the immediately preceding verses - verses 8-13. Look at verse 8:

"Remember Jesus Christ, raised from the dead, descended from David. This is my gospel."

It is amazing how people who profess the Christian faith forget Jesus Christ. And it is amazing how people who remember Jesus Christ (in some way) forget (for practical purposes) the fact that he was "raised from the dead". And then they forget that he was "descended from David" and so truly human and truly the promised Messiah - a Messiah who had died for the sins of the world. When you read what some Christians write or go into their churches, it certainly seems that those things are forgotten.

But it was (and is) essential for Christian people who suffer - and some of these folk Timothy was pastoring could soon be facing death for their faith - for such people it was (and is) essential to remember the glorious message of Easter and the Resurrection of Christ. That is to remember that "by his death" Jesus was able to ...

"destroy him who holds the power of death--that is, the devil-- {15} and free those who all their lives were held in slavery by their fear of death" (Heb 2.14-15).

His Resurrection was proof that all that was for real. It was no myth. Christ's resurrection was a proof that death was not the end. So their death would not be the end. And your death will not be the end. And the death of Queen Elizabeth, the Queen Mother, will not be the end. As Paul taught the Corinthians: "as in Adam all die, so in Christ all will be made alive" (1 Cor 15.22). Paul was certainly telling Timothy to remind people of the Resurrection of Jesus.

But "these things" in verse 14 will also refer to those words in verses 11-13:

"Here is a trustworthy saying: If we died with him, we will also live with him; {12} if we endure, we will also reign with him. If we disown him, he will also disown us; {13} if we are faithless, he will remain faithful, for he cannot disown himself."

This is another consequence of the Resurrection for the believer. Verse 11: "If we died with Christ - [if through faith and trust in Christ we are united with him so that, in a mysterious way, we share in his death], we will also live with him [we will share in his Resurrection life and that life will be for all eternity]." But the stakes are high. You can't play around with God.

Verse 12: "If we disown him, he will also disown us; {13} if we are faithless, he will remain faithful [faithful (presumably) to his promise not only of rewards but also of punishment], for he cannot disown himself."

The reality is that there is not only resurrection to life, but to condemnation. Jesus said (John 5.28-29):

"Do not be amazed at this, for a time is coming when all who are in their graves will hear his voice [the voice of the Son of Man] and come out--those who have done good will rise to live, and those who have done evil will rise to be condemned."

And doing good, Jesus has just explained, is grounded in hearing his word and faith -

"whoever hears my word and believes him who sent me has eternal life and will not be condemned; he has crossed over from death to life" (John 5.24).

Do you trust in Christ like that? Have you got "eternal life" so that you are confident for all eternity? If not, why not trust him tonight? There always has to be a start. God loves you. He wants you to have eternal life.

So all these are the things that Timothy had to keep reminding people about. No doubt many knew them already. But Paul still says to Timothy, "keep reminding them". Peter said the same sort of thing in his second epistle:

" I will always remind you of these things, even though you know them and are firmly established in the truth you now have" (2 Pet 1.12).

You see, it is one thing to have the truth in your head; it is another thing to have it in your heart or to be living by that truth. That is why Timothy had to "keep on reminding them of these things." Are you really living as though Jesus Christ is risen and victorious and on the throne of the universe? The test at the end of the day is not whether you can say the Creed - which is an important aid to memory.

No! The test is when you are in the firing line as a Christian at work or with your friends or with your family. Are you then going to disown Christ and go your own way, or are you going to "endure" - and be in that minority of one if that is what it takes? Let's move on.

Secondly, "WARN THEM BEFORE GOD ... "

In the first half of verse 14 Paul has dealt with the basics or fundamentals. In the second half of the verse Paul seems to talk about how Timothy should deal with secondary issues that are not basic or fundamental. He says:

"Warn them before God against quarrelling about words; it is of no value, and only ruins those who listen."

Notice that this warning is "before God". This is Paul's way of saying that Timothy must make it clear that this is very, very important. So there must be no quarrelling about words.

Now, this appears to be different to what is described later as "godless chatter" in verse 16. This seems quarrelling about words seems to be some sort of "theological nit-picking". Of course, not all debates about words are of this order. But sadly, in the history of the Church there have been those who have focused on the minutiae and secondary issues - they have majored on the minors. This has happened with the modes and time of baptism, the precise way the Holy Spirit works, the details of the Second Coming of Christ and a host of other issues - I am sure you can think of some.

You say, "That is all very well; but how do you know what is primary or secondary?" The answer has to be "the proportion of the Bible's teaching on a subject and the clarity of the Bible about it." As you read the Bible it is abundantly clear that the teaching about the Resurrection is of primary importance. But how you handle the elements in communion, for example - the bread and the wine - or how or when you administer the water in baptism is of secondary importance. Listen to our Anglican forefathers - the great Reformers - in Article VI of the Thirty-nine Articles of the Church of England. This says:

"Holy Scripture containeth all things necessary to salvation: so that whatsoever is not read therein, nor may be proved thereby, is not to be required of any man, that it should be believed as an article of the Faith, or be thought necessary to salvation [that is to say, fundamental]."

Secondary matters undoubtedly will form part of Christian teaching. But they shouldn't be grounds for quarrelling amongst believers. The truth that has to be fought for is fundamental truth. And that brings us to our third heading ...

Thirdly, HYMENAEUS AND PHILETUS

In verse 15 Timothy is told:

"Do your best to present yourself to God as one approved, a workman who does not need to be ashamed and who correctly handles the word of truth."

So among other things Timothy has to work at distinguishing the primary from the secondary matters. He then will be able to keep on reminding people about the former, and make sure they don't get into theological fights over the latter. But then Paul tells Timothy in verse 16 to "avoid godless chatter". That probably should be translated "steer clear of heretical stupidities". This is not teaching about secondary matters, "because those who indulge in it" include Hymenaeus and Philetus. And in verses 17-18 we are told, they ...

"... have wandered away from the truth. They say that the resurrection has already taken place, and they destroy the faith of some."

All we really know about Hymenaeus and Philetus we know from these verses here. However, from 1 Timothy we know that Hymenaeus was excommunicated from the fellowship. So Hymenaeus and Philetus were spiritualizing the Resurrection. They were using the word "Resurrection" but giving it a different meaning. And they didn't mean the empty tomb, with the grave clothes still there.

We know from 1 Corinthians 15 that at this time some were denying a real resurrection of the body for believers. We know that there were people just a little later than these New Testament times, who agreed and who said the real resurrection that matters is the intellectual and spiritual process involved in discovering the truth. And we know that today - we had it here in the North East with the previous Bishop of Durham - people still want to cast doubt on the empty tomb and have a spiritual Resurrection that is no resurrection. But Paul will have none of this. Why?

First, because denials of such a fundamental fact are not true. Secondly, (verse 16) they make people become "more and more ungodly." And you see that happen. I have known people who have lost their faith in the Christian fundamentals and before long they are decadent, immoral and unpleasant. Thirdly, Paul will have none of this because such teaching (verse 17) "will spread like gangrene." Unlike cancer, which can be slow in its working, this will be quick in bringing spiritual death. Its effect will be more like gangrene. And these people like Hymenaeus and Philetus "destroy the faith of some." So what does Paul say you should do with such people?

First, they should not be invited into the Christian fellowship. In fact they should be excluded from the church as Hymenaeus was excluded from the church, which, as Paul says in 1 Timothy 1.20, was considered to be a shelter from Satan's power.

Secondly, you should "avoid" them. Even now, when Hymenaeus is outside the fellowship, Paul has to warn Timothy to "avoid" people like him - former "brothers" who are teaching "heretical stupidities". Paul is not referring to "the people of this world" who of course we have to meet as we seek to share the gospel with them. He made this clear in writing to the Corinthians (1 Cor 5.9-11). So if Timothy has to be warned about such people, surely you and I need to be warned about their equivalents today? Sadly in the Church today you have bishops and clergy who deny the fundamentals of the faith. But far from avoiding their teachings, people say, let's discuss them and see what we think about them and what new insights there are that we have never seen before. And they invite such teachers into their churches.

Now, when Paul started warning Timothy like this, Timothy, no doubt, got depressed. Being told about Hymenaeus and Philetus and their modern equivalents is depressing. So Paul then encourages Timothy. Look at verse 19:

"Nevertheless, God's solid foundation stands firm, sealed with this inscription: 'The Lord knows those who are his,' and, 'Everyone who confesses the name of the Lord must turn away from wickedness.'

Timothy needn't worry. The Church of God is on a solid foundation. As Jesus said, the gates of Hades will not prevail against the church. But there are two important truths that Timothy (and you and I) must not forget. First, while you and I and Timothy can never see into the hearts of all the people who make up the visible church, God can. He knows those who are his. Within the visible church there undoubtedly are sheep and goats and the true and the false - however you want to put it. This was true in the time of Moses. It was true in the time of Paul. It is true today. And you and I cannot make the judgments that God can, and that is why until that final judgment day, the visible church will be mixed. But, says Paul to Timothy, that doesn't mean everything is to be tolerated. For, "everyone who confesses the name of the Lord must turn away from wickedness." So when there is blatant wickedness in terms of teaching or behaviour - as in the case of Hymenaeus and Philetus (and their modern equivalents) action must be taken - do not have fellowship with them and avoid them, says Paul.

I must conclude by summarizing.

Preaching the gospel or telling others about Christ will be hard and difficult - and it is likely you will be attacked for witnessing to him. So always "remember Jesus Christ, raised from the dead, descended from David." And keep reminding people about that fundamental truth. Then warn people not to make secondary issues into primary issues of faith. And make sure you are not seduced or deceived by people like Hymenaeus and Philetus.


Apr 14th a.m. 2002 - Apostolic rights - Jonathan Redfearn

APOSTOLIC RIGHTS

Jesmond Parish Church, 9.30 and 11.15 am, Sunday 14 April 2002

1 Corinthians 9.1-14 - A sermon preached by Jonathan Redfearn

Rights and duties have been very much in the news recently. Earlier this week the Reith lecturer on Radio 4 spoke about human rights and human duties. Over the next two sessions on 1 Corinthians 9 we're looking at Apostolic Rights and Apostolic Duties.

As we saw last week in 1 Corinthians 8 Paul has been dealing with the strong Christians who asserted their rights even when that harmed others. He has told them that this is wrong. Look at v9-13 of chapter 8. Paul says in v9 that those who are strong Christians 'need to be careful that the exercise of their freedom does not become a stumbling block to the weak'. He goes on in v10-13:

For if anyone with a weak conscience sees you who have this knowledge eating in an idol's temple, won't he be emboldened to eat what has been sacrificed to idols? So this weak brother, for whom Christ died, is destroyed by your knowledge. When you sin against your brothers in this way and wound their weak conscience, you sin against Christ. Therefore, if what I eat causes my brother to fall into sin, I will never eat meat again, so that I will not cause him to fall.

Paul has been saying that it is easy for the strong Christian to see no harm whatever in actions which the weak can only regard as sinful. So the strong must always act towards the weak with consideration and Christian love. That in cases such as the eating of food sacrificed to idols the strong must adapt their behaviour to the conscience of the weak. No good purpose is served by asserting their rights.

The Apostle Paul now goes on to show in chapter 9 that he himself has consistently applied this principle. Indeed, as we shall see later from v12, here he increases the scope of the principle to benefit the non-Christian and not just the weaker brother. Paul practises what he preaches. The order of the first two rhetorical questions in v1 of chapter 9 - 'Am I not free? Am I not an apostle?' (which refer to the liberty of the Christian and then to the rights of the apostle) - suggests that he has forgone not only the general rights that all Christians have, but also his particular rights as an apostle as well.

But for some of his critics Paul's acceptance of restrictions on his liberty showed that he was no apostle. They had not learnt that 'freedom is not licence to do what I want, but liberation to do what I ought'. So Paul now argues strongly that he is an apostle in the fullest sense and that as an apostle he has the right to their material support but, v12b, 'we did not use this right. On the contrary, we put up with anything rather than hinder the gospel of Christ'. So, as at the start of 1 Cor 2, Paul here proceeds to demonstrate a truth from his own ministry which provides him with an opportunity to also defend his ministry to those who pass judgement on it by explaining why he did not claim his rights as an apostle. And those three points that he argues strongly for make up my three headings.

First, PAUL'S DEFENCE OF HIS APOSTLESHIP

Paul unleashes a torrent of rhetorical questions in v1. They each expect the answer 'yes' in the original. Have a look at that verse:

Am I not free? [Yes] Am I not an apostle? [Of course I am] Have I not seen Jesus our Lord? [Of course I have] Are you not the result of my work in the Lord [Of course you are]?

Paul comes back to the first question 'Am I not free?' primarily in the second half of this chapter, v15-27, which we'll be looking at in two weeks time. But he must first defend his apostleship because everything else hinges on that.

As I've said some at Corinth were questioning Paul's genuine apostleship. There have been hints of that earlier in this letter (eg 1:1; 4:1-5; 5:1-2). But this is the first direct evidence. To them his failure to charge them for his ministry and accept material support called into question his apostleship (cf 2 Cor. 11:7). At that time itinerant Greek and Roman philosophers and religious teachers supported themselves in one of four ways: charging fees, staying in well to do households, begging or working at a trade (as Paul did). Working at a trade was the least common but was generally acknowledged to give the teacher the greatest freedom to teach how he liked. The powerful patrons in the Corinthian church would probably have wanted Paul to accept their money in return for some kind of support. But the gospel Paul was preaching - the gospel of Christ is free! And in v18 of this chapter Paul says that he wants to preach the gospel free of charge. But when Paul refused support and continued to rely on tent making (cf Acts 18:1-4), they charged that his unwillingness to go along with their patronage showed that he did not have the same authority as other itinerant 'apostles' and preachers. So Paul sets out the proof in v1-2 that he is indeed an apostle.

First, 'Have I not seen Jesus our Lord?' Apostles were authoritative witnesses to the facts of the gospel, more especially to the fact of the resurrection of Jesus (Acts 1:21f). On the Damascus road Paul was granted a special privilege - he saw the Lord (15:8) and was the Lord's 'chosen instrument to carry his name before the Gentiles and their kings and before the people of Israel' (Acts 9:15). Second, 'Are you not the result of my work in the Lord?' The Corinthian Christians themselves are evidence that his ministry in the Lord has produced true spiritual fruit. So Paul has seen the risen Jesus, the Lord has enabled him to do apostolic work and the Corinthians are the result of that work. As Paul continues in v2:

Even though I may not be an apostle to others, surely I am to you! For you are the seal of my apostleship in the Lord.

Others might doubt Paul's apostleship but the Corinthian church should not. If it denies Paul's standing, then it abrogates its own! The Corinthians were living proof of the effectiveness of his work in the Lord.

They were the seal or the certificate of his apostleship in the Lord. As Paul states in v3 (which should in fact go with v1-2):

This is my defence to those who sit in judgement on me.

And yes Paul does have the right to material support as an apostle as he now goes on to state in v4-12a and v13-14. His refusal to exercise this right is not an admittance of his ineligibility. So…

Secondly, PAUL'S APOSTOLIC RIGHTS

Look at v4-6. Paul by way of these next rhetorical questions states that he has all the rights of an apostle - the right to sustenance, the right to be married to a Christian and the right to take his wife (if he had one) on missionary journeys and the right to be fully supported. Paul writes:

Don't we have the right to food and drink? Don't we have the right to take a believing wife along with us, as do the other apostles and the Lord's brothers and Cephas? Or is it only I and Barnabas who must work for a living?

He has the right to have his food and other physical needs supplied at the church's expense. He has the right to take a believing wife along on apostolic journeys is the sense in v5, meaning a married apostle is entitled to take his wife with him at the church's expense. The other apostles do says Paul, singling out Cephas or Peter as a specially important case. It's interesting to note too that the wives of the Lord's brothers who were once sceptical (Mk 3:31&Jn 7:2-3) are now believers (Acts 1:14). He also, v6, has the right not to have to work at a trade in order to make ends meet. Paul speaks of Barnabas here. In Acts 14:4&14 Barnabas is described as an apostle. Barnabas was not one of the Twelve Apostles but was an apostle in the sense of being a missionary (the word 'apostle' literally means a 'person sent') which does suggest that the 'right' to material support can be applied wider than the Twelve and to gospel ministers and missionaries today, as indeed does v14.

In v7 Paul illustrates his right to be maintained from three diverse human activities.

Who serves as a soldier at his own expense? Who plants a vineyard and does not eat of its grapes? Who tends a flock and does not drink of the milk?

They all draw their sustenance from their occupation. So with the apostle. He should expect to be sustained from his 'produce' or 'flock' - the church that owes its existence to him.

In v8 onwards Paul turns to Scripture to support his rights.

Do I say this merely from a human point of view? Doesn't the law say the same thing? For it is written in the Law of Moses : 'Do not muzzle an ox while it is treading out the grain.' Is it about oxen that God is concerned? Surely he says this for us, doesn't he? Yes, this was written for us, because when the ploughman ploughs and the thresher threshes, they ought to do so in the hope of sharing in the harvest. If we have sown spiritual seed among you, is it too much if we reap a material harvest from you? If others have this right of support from you, shouldn't we have it all the more?

Paul is quoting Deuteronomy 25:4 in v9 which says that while the ox trod the grain he was not to be muzzled, which meant that he could eat some of it. Jewish interpreters saw the ox as representative of all types of labourers, human and animal, and saw that the law was directed towards man to obey. The principle is clear: the worker shares in the fruit of his work. It's a principle that applies to oxen and to apostles. Paul asks, 'Is it about oxen that God is concerned?' No! For Paul the primary application is to the preacher of the gospel, v10. That is why it is written for us, because of the rights of the planter and the harvester of crops. They worked in expectation of benefiting from the harvest. So the Christian worker, (3:6), should do his work in hope. God provides for his needs from the fruits of his labour. V11 - Paul had laboured in spiritual things among them so he was fully entitled to receive from them a material harvest. His preaching at Corinth had established the church there and someone who works to produce the harvest is entitled to a share in that harvest. The spiritual sower also has the right to the harvest. V12a - others have exercised the right and received gifts from the Corinthians how much more right has Paul to their support as the founder of the church!

In v13 Paul says the Corinthians ought to have known that those whose work was in sacred things received their livelihood from it. He cites the entitlements of the sacrificing priests of the Old Testament which we heard about in our reading from Leviticus.

Don't you know that those who work in the temple get their food from the temple, and those who serve at the altar share in what is offered on the altar? In the same way [v14] the Lord has commanded that those who preach the gospel should receive their living from the gospel.

The Lord has commanded that those who preach the gospel should receive their living from the gospel. Gospel preachers are entitled to be supported, literally 'out of the gospel'. Jesus in Matthew 10:10 says to the twelve as he sends them out, 'the worker is worth his keep' or as another translation has it, 'the labourer deserves his food'. Paul may also have been thinking of Jesus' words in Luke 10:7 'the worker deserves his wages'. In 1 Timothy 5:17-18 Paul again quotes Deuteronomy 25:4 and also Luke 10:7:

The elders who direct the affairs of the church well are worthy of double honour, especially those whose work is preaching and teaching. For the Scripture says, 'Do not muzzle the ox while it is treading out the grain', and 'the worker deserves his wages'.

Paul was in no doubt about his right to material support but he did not use this right as we see in v12b, which brings us to my third heading. So…

Thirdly, PAUL'S PRINCIPLE: NO HINDRANCE TO THE GOSPEL OF CHRIST

The Corinthians expected an impressive apostle to be very firm on his rights. But Paul makes a completely contradictory case. His approach to the ministry of the gospel is a challenge to everyone called to share in the gospel.

Look at the second half of v12:

But we did not use this right. On the contrary, we put up with anything rather than hinder the gospel of Christ.

Paul did not use this right. He chose to forgo it. As someone has written:

He had the inner freedom to do so, which few Christians actually achieve. By thus freely ignoring his rights, he was actually celebrating his freedom.

Paul did not use this right. On the contrary he states that he disadvantaged himself and put up with anything, ie in the context here he put up with any dislocation brought about by him tentmaking night and day (cf Acts 20:35), a trade which was often arduous and smelly. Why? He says, 'we put up with anything rather than hinder the gospel of Christ'.

Paul was passionately gripped by Jesus Christ and passionately dedicated to the gospel and to getting the gospel out. His whole attitude to Christian ministry was to 'endure' or 'to put up with anything' rather than to 'enjoy' his daily calling. What is our attitude to Christian ministry? Are our rights our priority or the gospel and those to whom we minister in the Lord? You see Paul knew that 'the gospel, which turned upon the love and self sacrifice of Jesus, could not fitly be presented by preachers [and there were some at Corinth] who insisted on their rights, delighted in the exercise of authority, and made what profit they could out of the work of evangelism' (Barrett). In Corinth Paul put up with anything rather than hinder the gospel of Christ in order not to put a stumbling block in the way of his hearers as he presented the gospel.

The word in the original for 'hinder' literally means 'cutting into' and was used of breaking up a road to prevent the enemy's advance. So Paul is saying that he had avoided doing anything that might prevent a clear road for the gospel's advance.

This is Paul's principle here, which expands his point in 8:13, increasing its scope to benefit the non-Christian. No hindrance to the gospel of Christ.

All this speaks also of Paul's great love for those outside Christ. Something you'll hear more about from verses 19-23 of this chapter in two weeks time. The word for endure or put up with anything is one of the verbs he uses of true agape love in 1 Corinthians 13. Agape or self-sacrificial love 'endures all things'. We have only to read the lists of Paul's sufferings in his letters to the Corinthians to appreciate something of what it cost him personally to ensure that the gospel road was free of obstacles. A man who is ready to endure anything rather than hinder the gospel is not interested in his rights. What about us? We might not be the Apostle Paul but do we have that love that endures all things? Do we endure rather than hinder the gospel of Christ? Or, especially if we're in Christian ministry, is our priority our rights? Paul was willing to put up with anything rather than hinder the gospel of Christ.

Also the reasons why Paul does or does not encourage receiving money for ministry speak volumes to our contemporary materialistic world. Believers who individually and corporately benefit from the ministries of "full time" Christian workers need to heed v1-12a. Gospel ministers should not have to be so pre-occupied with providing for their basic needs that they cannot devote themselves wholeheartedly to their work. However congregations should not think of their giving as providing a salary as such. Don Carson has written that 'the church does not pay its ministers; rather it provides them with resources so that they are able to serve freely'. Church leaders should not be tempted to enter or remain in ministry because of how much they can make. Those called to "full time" Christian work should also consider v12b-18 whenever requesting or even accepting payment could hinder the spread of the gospel.


Apr 14th p.m. 2002 - The Hired Hand - Jonathan Pryke

THE HIRED HAND

Jesmond Parish Church, 6.30 pm, Sunday 14 April 2002

John 10.12-13 - A sermon preached by Jonathan Pryke

Would you please turn up John's Gospel chapter 10. We're going to move around a bit but that's where we'll begin. Our title for tonight is 'The Hired Hand'. It comes from verses 12 and 13 of John 10. This is what they say. Jesus is speaking:

The hired hand is not the shepherd who owns the sheep. So when he sees the wolf coming, he abandons the sheep and runs away. Then the wolf attacks the flock and scatters it. The man runs away because he is a hired hand and cares nothing for the sheep.

I'd like you to have in mind two groups of people. The first group is the people you are responsible for in the church. Who are they? Then the second group is the people who you might have responsibility for in the future. I know you don't know the future. Don't be awkward - just humour me. Speculate.

I'm really talking about leadership. We have responsibility for those we lead. Some of us have specific leadership responsibility. So, for instance, you might be a leader of one of the dozens of small groups that make up this fellowship like the cells of a honeycomb. Or maybe you help to run some other ministry.

In all of our different ministries some of us have formal and visible leadership roles. Then there are many other ways that we have responsibility for others. If we're parents, then of course we are leaders to our children. The way we lead will have a profound impact both on them and also for generations to come. In an informal way we have responsibilities even towards our friends. We influence them, and in that sense we give them a lead just as they give us a lead.

In one way or another we all have a duty of care towards other people. What I want us to think about this evening is how we exercise that duty of care.

Now the metaphor that's used in Scripture again and again to talk about leadership is shepherding. Leaders are shepherds. Those who they lead are sheep. Not literally, of course. Followers aren't necessarily covered in wool, even if there is a danger that they'll be fleeced by unscrupulous leaders who pull the wool over their eyes.

Well, the issue before us this evening in a nutshell is this: are we going to be like good shepherds who care for the flock, or are we going to be like hired hands who don't care?

My headings comprise four sayings of God about shepherding. Two come from the prophet Ezekiel, and two from John's Gospel. These are the sayings: first, 'my flock lacks a shepherd'; secondly, 'I will look after my sheep'; thirdly, 'I am the good shepherd'; and fourthly, 'take care of my sheep'. Let me try and explain their significance.

First, "MY FLOCK LACKS A SHEPHERD"

There in John 10 Jesus says 'I am the good shepherd'. We won't really get what he means by that without understanding something of the Old Testament background. And that background is to be found above all in Ezekiel 34. It would be good if you could turn back to that. Verse 1:

The word of the Lord came to me: 'Son of man, prophesy against the shepherds of Israel; prophesy and say to them: "This is what the Sovereign Lord says: Woe to the shepherds of Israel who only take care of themselves! Should not shepherds take care of the flock?"'

The shepherds of Israel are the leaders of God's people. Ezekiel was among the first wave of the population that the invading Babylonians dragged from their beloved homeland and carried off into grief-stricken exile. Jerusalem had been ravaged and the temple razed to the ground. Why? Who was responsible for the decimation and near destruction of God's people? Who is to blame?

The heaviest burden of guilt rests on the leaders. In very large part, it was the kings, the priests and the false prophets who were to blame.

God holds leaders responsible for those they lead. That is the sobering truth for all of us. We will have to give account. And bad, ungodly, leadership is a disaster for God's people.

Who is responsible for the decimation of the church in this country over the last hundred years and especially over the last generation? When you listen to the voices trying to make sense of it, you often hear this kind of thing: 'There's a whole range of external factors that we have to reckon with. You must realise that there are vast social, intellectual and cultural forces at work here against which the church is powerless. The tide of secularism is unstoppable. Atheistic materialism has an overwhelmingly powerful grip on the minds of the rising generations. There is an anti-institutional mood that the church cannot expect to resist. It is these enemies of the church that have wreaked such havoc.' And the message comes through loud and clear: it's not our fault.

You can almost hear those inhabitants of Jerusalem, surveying the ruins, and muttering to themselves, 'These Babylonians are awesome. They're ruthless. What could we have done against such overwhelming military might? It's not our fault.'

But where does God lay the blame? Above all, he lays it at the door of the leaders of God's people. If a wolf attacks the sheep, and the hired hand runs away at the first sign of danger, who is the owner of the sheep going to blame when he comes and sees rotting carcasses strewn across the hills? Is he going to blame the wolf for attacking? No. That's what wolves do. They attack sheep. That's what you expect. To be sure the wolves will have to be dealt with later. But that's another matter. The blame lies at the door of the shepherd who failed to protect the flock that was entrusted to his care.

So in what ways have the leaders of God's people failed? It's all summed up in that devastating phrase from v 8: 'my flock lacks a shepherd'. It's not that the leaders weren't there. But they were worthless - worse than worthless. Nobody has been doing what a leader should do. There are three main charges that the Lord levels against the shepherds of this flock.

The first charge is that the only people they care about is themselves. All their energy has gone into meeting their own needs and desires.

Secondly, they have utterly failed to fulfil their leadership responsibilities. Verse 4:

You have not strengthened the weak or healed the sick or bound up the injured. You have not brought back the strays or searched for the lost.

Thirdly, they've been heartless and cruel. The end of v 4

You have ruled them harshly and brutally.

This has gone far beyond even the worst kind of neglect. For their own selfish ends, they have crushed those they should have been encouraging and building up.

They haven't cared. They haven't served. They've done untold damage.

In Israel, this leadership touched every area of life: political, military, social, economic, religious, spiritual. All of life is under the Lordship of Christ. Leaders in every sphere of life need to feel the force of what God expects of them. And that applies to each of us in whatever calling God has placed us.

But our supreme task is to lead people back to God by leading them to Christ through the gospel. It is that spiritual goal which is the main objective of the church. And the trouble is that when people's spiritual lives are a complete wreck, you can't immediately see it outwardly. It's not like Jerusalem being flattened. You don't see rubble and torn down buildings and dead bodies. A people can be more outwardly and materially prosperous than ever before in history. And we are. But the spiritual devastation can be appalling. And that's deadly serious, because we're dealing with people's eternal destinies.

So what's the result of this failure of leadership? The sheep are scattered. Verse 6:

My sheep wandered over all the mountains and on every high hill. They were scattered over the whole earth…

In spiritual terms, they wander miles from the truth. They have no idea where to find it. The gospel is unknown territory for them. As a result they are desparately vulnerable. In verse 8 the Lord says that because of the failure of leadership the flock…

… has been plundered and has become food for all the wild animals…

When the sheep are scattered and unprotected the wolves have a field day.

There is desparate failure of leadership. So what will God do about it? That brings us to the second of God's sayings.

Secondly, "I WILL LOOK AFTER MY SHEEP"

God does two things. He removes the leaders. And he comes to lead his people himself. So first he clears out those who have let his people down. Verse 10:

This is what the Sovereign Lord says: I am against the shepherds and will hold them accountable for my flock. I will remove them from tending the flock so that the shepherds can no longer feed themselves. I will rescue my flock from their mouths, and it will no longer be food for them.

He removes bad leaders. And then secondly he fills the gap. Verse 11:

For this is what the Sovereign Lord says: I myself will search for my sheep and look after them. As a shepherd looks after his scattered flock when he is with them, so will I look after my sheep.

And on to verse 15:

I myself will tend my sheep and make them lie down, declares the Sovereign Lord. I will search for the lost and bring back the strays. I will bind up the injured and strengthen the weak…

So what's he going to do? Search for the lost and bring them home; heal the sick; feed the hungry. And he's going to do all this through the servant King he's going to send. Look at verse 23:

I will place over them one shepherd, my servant David, and he will tend them; he will tend them and be their shepherd. I the Lord will be their God, and my servant David will be prince among them. I the Lord have spoken.

I vividly remember once being given a bit of a guided tour of a school with by head teacher. I noticed stairs down to a basement. I was curious about what was down there. He asked me if I'd like to look, and took me down the stairs. The dark basement seemed to stretch into the distance. It was piled high with all kinds of long forgotten junk. Aware I was a clergyman, he said, 'There's something down here that'll interest you. I'm sure I saw it here a while ago. It's the old Bible we used to use.' He rummaged around in the dust. But he couldn't find it. The Bible is lost amongst the junk that nobody wants any longer. What a parable of a lost generation! Scattered across the hills, miles from the gospel, with no idea how to get home, hardly aware that home even exists.

But God does not leave his people in that condition. The Lord steps in and acts to rescue his harrassed and helpless people who are like sheep without a shepherd. And he steps in in the person of Jesus. So here's the third of God's sayings - a saying of the Son of God, the servant King:

Thirdly, 'I AM THE GOOD SHEPHERD'

That's John 10.11. Jesus is God in person come to lead his people - to rescue us and bring us home. He is the one who finds the lost. And of course we're not just talking about people who realise they don't know where they are on the map and can't get a signal on the mobile phone to ask for help. He's talking about lost people who are heading for hell. Jesus described his mission in these terms to those who hated him:

'Suppose one of you has a hundred sheep and loses one of them. Does he not leave the ninety-nine in the open country and go after the lost sheep until he finds it? And when he finds it, he joyfully puts it on his shoulders and goes home.'

That's what Jesus has come to do for you. He's come to pick you up and put you on his shoulders and carry you home. Jesus searches out the lost.

And he heals the sick. He eliminates disease to be sure, with a word and a touch. But that is to point to the deeper work he's doing. Our most potent sickness is sin. He said

'It is not the healthy who need a doctor but the sick. I have not come to call the righteous, but sinners to repentance.'

And Jesus feeds the hungry. Yes, he multiplies loaves and fishes, but that is a sign of how he alone can satisfy our deepest hunger. So he feeds us with his Word and with his very self. 'I am the bread of life', he says. 'He who comes to me will never go hungry…'

Jesus searches out the lost, heals the sick, feeds the hungry. And he protects his flock against attack, by drawing the attack off onto himself.

And why does he do these things? John 10.12:

'The hired hand is not the shepherd who owns the sheep…'

But Jesus is. We belong to him. And there's another contrast with the hired hand. Verse 13:

'The man runs away because he is a hired hand and cares nothing for the sheep.'

But Jesus does. He loves his flock.

And what's the cost? Jesus is the Good Shepherd. He's no hired hand. He takes the full brunt of the wolves' attack. What does his loving leadership cost him? It cost him his life. And that was no accident. It was a willing sacrifice for the sake of the flock. Verse 11:

'The good shepherd lays down his life for the sheep.'

So where does that leave us? Well that's the challenge of the fourth and final saying of God.

Fourthly, 'TAKE CARE OF MY SHEEP'

That is Jesus' charge to the leaders of the church. He said it to Peter as he restored Peter to leadership after Peter's abject betrayal and failure. And we've all been there. We all need to hear these words from John 21:

'Simon son of John, [insert your own name there] do you truly love me?' [Simon Peter] answered, 'Yes, Lord, you know that I love you.' Jesus said, 'Take care of my sheep.'

Jesus said the same thing to the elders of the church at Ephesus, through the apostle Paul. Acts 20.28-31:

Keep watch of yourselves and all the flock of which the Holy Spirit has made you overseers. Be shepherds of the church of God, which he bought with his own blood. I know that after I leave savage wolves will come in among you and will not spare the flock… So be on your guard!'

And Jesus said the same again through Peter himself as Peter spoke to all church leaders (this is 1 Peter 5):

Be shepherds of God's flock that is under your care, serving as overseers - not because you must, but because you are willing, as God wants you to be; not greedy for money [he might have said: not as a hired hand], but eager to serve [he might have said: like the Good Shepherd himself]…

The fact is that good leadership is costly. Leaders need to make their own needs and desires subordinate to the needs of those they serve. That's expensive. And leaders need to be ready to put themselves in the way of danger - to ward off the attack and draw it away from those who are vulnerable.

Inevitably the wolves do attack. And who are the wolves? They are all those who try and destroy faith in Jesus. And some of those are wolves in sheeps' clothing - or in shepherds' clothing. They pass themselves off as Christian, even Christian leaders. But they've deceived even themselves, and the real end of what they do is the destruction of the church.

But not all bad leaders are like wolves. Some are like hired hands. The hired hands are in it for themselves. They will not face up to necessary conflict for the sake of the spiritual welfare of the people for whom they are responsible. They consider the cost too high. So they avoid the clash and end up as good as handing the sheep over to the wolves.

These leaders are by no means trying to destroy the church. They are looking after it. But why? The bottom line is it's because of what they get out of it. They are caring for themselves. And it suits their purpose to be caring for a church - until the wolf arrives. Then all of a sudden the grass looks decidedly greener several fields away - and they're off. The last thing they'll do is confront and see off the wolf. That's too costly by half. The sheep, after all, are not theirs. And they don't really care.

Remember then: there are hired hands and there are good shepherds.

The good shepherds are in it for the sheep. They never abandon them. Even if the cost includes the loss of money. Or the end of any so-called career prospects. Or uncomfortable personal confrontations. Or a reputation as a trouble-maker. Or even death itself. Good shepherds never reach the point where they say, 'That's enough. The cost is getting too high. I'm out of it.'

I don't know if you saw anything of 'Band of Brothers' recently. It was a TV series graphically portraying the true experiences of one American Infantry Company that participated in the D-Day landings and in the battles that followed. One incident stuck in my mind. It's night time, shortly after D-Day, on the front line. A frightened young GI is crouched in a fox-hole. His officer comes over to see how he's doing. The GI begins to open up to the officer. This is how the conversation goes. The GI says:

Sir, when I landed on D-Day I found myself in a ditch all by myself. I fell asleep. I think it was those air-sickness pills they gave us. When I woke up I didn't really try to find my unit, to fight. I just kind of stayed put.

The Lieutenant says:

What's your name, trooper?
I'm Blithe, sir. Howard Blithe.
Do you know why you hid in that ditch, Blithe?
Scared, Sir.

Then the Lieutenant responds:

We're all scared. You hid in that ditch because you think there's still hope. But Blithe, the only hope you have is to accept the fact that you're already dead. And the sooner you accept that, the sooner you'll be able to function as a soldier's supposed to function: without mercy; without compassion; without remorse. All war depends on it.

It seems to me that's rather like Christian leadership. We have to reckon ourselves dead. Dead to career prospects. Dead to a life of making money. Dead to being part of the in-crowd. Dead to being men-pleasers. Dead to having a good reputation with the establishment. Dead to the world. Ready even in some parts of the world and at some times literally to die rather than abandon the sheep to the wolf.

Only then are we able to function as Godly leaders are supposed to function - not, as that Officer said of soldiers at war, without mercy, compassion and remorse. Rather the opposite. Only if we are ready to lay down our lives can we really live for those Jesus bought with his blood.

Jesus never abandoned us. He is the good shepherd. He is our pattern of leadership. And if that isn't enough challenge for one evening, I don't know what is. There is a massive need for those who are committed to loving leadership at every level of the church's life. Is God calling you to meet some of that need? Will you love the flock? Will you meet the need - whatever the cost? It's not me you need to answer to, of course. It's Jesus, who loved us to death and bought us with his blood.


Apr 28th a.m. 2002 - Apostolic Duties - David Holloway

APOSTOLIC DUTIES

Jesmond Parish Church, 9.30/11.15am. 28 April 2002

1 Corinthians 9.15-27 - A sermon preached by David Holloway

This morning we are continuing with our studies in 1 Corinthians. And we have got to chapter to 9 and we will be looking at verses 15 to 27. Paul is discussing the limits to Christian freedom. First, Paul discusses this in relation to what you eat - an important issue at Corinth. Then he discusses it in regard to his own practical support and his rights as an apostle. Look at 1 Corinthians 9 verse 4:
Don't we have the right to food and drink?
And then verse 12:
If others have this right of support from you, shouldn't we have it all the more? But we did not use this right. On the contrary, we put up with anything rather than hinder the gospel of Christ.
What is the problem? Well, Paul is being attacked by some in the church in Corinth. So he didn't want to let them accuse him of preaching for money. That was, and still is, a charge levelled against Christian workers. This has been an issue for Billy Graham. But he followed Paul and never received any money from his Crusades. Rather, as I understand it, he was paid a regular salary by the Billy Graham Evangelistic Association that was in line with American clergy salaries. So all the money given in the Crusades went to the costs of the Crusades. But Paul couldn't win. By his not taking the money, his critics then seemed to be saying:
"Oh! you can't be a true apostle because you are not being paid. Proper apostles like Peter are paid. You must be refusing money because you know you are not genuine."
Whatever Paul did would be wrong. However, Paul is not going to be bullied. Look at verse 14:
the Lord has commanded that those who preach the gospel should receive their living from the gospel.
That is where we left off last time we looked at 1 Corinthians 9. But see how Paul goes on with the first verse of the section we are looking at this morning - verse 15:
But I have not used any of these rights. And I am not writing this in the hope that you will do such things for me. I would rather die than have anyone deprive me of this boast.
If Paul would "rather die" than concede a principle, something very important must be at stake. So what is this principle? Answer: it is the principle that the person who preaches the gospel is not a hired hand. Paul, and any other minister of the gospel, is to preach not for money, but because the gospel is true and because God has called them to preach. Yes, Paul needs money like any one else to pay his bills. But he is more concerned at this point to establish the principle than with his own needs.
This relates to the "stipend" principle of the modern church. What is a stipend? A definition that came across my desk only recently says: it is "not a reward but rather a means of releasing someone to give all of their time to the ministry". And Paul is saying here that he is preaching the gospel not in return for money or support. He is not preaching because he is an employee of the Church of Corinth. No! he is an employee, or better "a steward", of God who has entrusted the gospel to him. So he must preach it, come wind come weather. In verse 17 he says:
I am simply discharging the trust committed to me.
Well, so much by way of introduction. And you'll see from the sermon outline that I want us to think of this passage under three headings, First, "I AM COMPELLED TO PREACH" (v 16); secondly, "ALL THINGS TO ALL MEN" (v 22); and thirdly, "A MAN RUNNING AIMLESSLY" (v26).
First, "I AM COMPELLED TO PREACH" (v 16)
Look again at verse 15 and then the verses that follow (16-18):
But I have not used any of these rights. And I am not writing this in the hope that you will do such things for me. I would rather die than have anyone deprive me of this boast. {16} Yet when I preach the gospel, I cannot boast, for I am compelled to preach. Woe to me if I do not preach the gospel! {17} If I preach voluntarily, I have a reward; if not voluntarily, I am simply discharging the trust committed to me. {18} What then is my reward? Just this: that in preaching the gospel I may offer it free of charge, and so not make use of my rights in preaching it.
This is a bit complicated but in the light of the context, the gist is clear. Nor does Paul mince matters. He speaks with authority. So should every preacher who follows in his footsteps. However, in the modern world for someone to speak with authority it is felt to be arrogant and lacking humility.
Listen to G.K.Chesterton on what he called "the dislocation of humility":
What we suffer from today is humility in the wrong place. Modesty has settled upon the organ of conviction; where it was never meant to be. A man was meant to be doubtful, about himself, but undoubting about the truth; this has been exactly reversed. We are on the road to producing a race of men too mentally modest to believe in the multiplication table.
Paul was not modest about the gospel.
There are two questions we now need to ask. And the first is this: "what is the nature of preaching?"
We must forget what is commonly understood by "preaching" in the modern world. I once heard a sermon that was all about "roses". It was quite entertaining. However, preaching is not mere entertainment. Nor is preaching just passing on information, even Bible information. Yes, preaching can and should be, if not entertaining at least interesting, and certainly informative and involve Bible teaching. But it is something more - it is preaching the gospel.
The word here translated in verse 16 "preach the gospel" is one word in the original. It is the verb from the noun "the gospel" - the good news. And that good news is the good news about Jesus Christ. And what you do with this good news is "announce it". So in verse 27 of chapter 9 the word translated "preached" is the word that means to "announce" or be a "herald".
You see, preaching in Paul's thinking is not so much exposition of "words" - though words have to be used as is obvious. No! it is more the announcing or the proclamation of deeds or of what God has done. It is the announcement of God's supernatural intervention in human history, supremely in the death and resurrection of his Son, for the salvation of the world. We are not talking primarily about propagating ideas but proclaiming the mighty acts of God but with words - God's words - necessary to explain those acts.
If that, then, is the nature of preaching, a second question is, "what is, or should be, the content of preaching?"
The simple answer is that the content should be "the person" and "the work" of Jesus Christ. To preach the gospel is to preach Christ. Paul writes (in his second letter to the Corinthians chapter 4 verse 5):
we do not preach ourselves, but Jesus Christ as Lord.
He preaches Jesus Christ as Lord - the Lord from heaven, the divine Lord, the Lord now risen and reigning, the Lord the agent in creation who now holds all things together by the word of his power, the Lord at whose name one day every knee will bow, the Lord who will come again to judge the world, and the Lord who every individual at this present moment should submit to as their personal Lord and Master and to whom human societies - from families to nations - corporately should submit. We should preach Jesus Christ as Lord.
But Paul has already written in this letter in chapter 1 verse 23 that we should also ...
... preach Christ crucified: a stumbling block to Jews and foolishness to Gentiles.
That is to preach the Cross - the supreme part of the work of the Lord Jesus Christ. It is to preach that this world is in a mess and you are in a mess, even if you think all is well at the moment. And it is to preach that this life is soon going to be over as those poor people in Erfurt tragically learnt on Friday. And then you are going to face God's assize. The good news of the Cross is that Christ, the Lord of glory came into the world to die and he can, so to speak, now stand in your place - and himself bear the punishment you deserve - if you trust him. For that is what he did on the Cross. But if you don't trust him, what are you going to plead on that judgment day - that you tried your hardest?
On Wednesday I had to be down in London and needed to get back for the 8.30 pm session on the Day of Prayer. Well, I had a ticket for the 3.30 train from Kings Cross. So I left my meeting before the end at 3.00 pm. I tried to get to the tube as fast as possible; then I tried to get up the escalator at Kings Cross as fast as possible. I, indeed, tried my hardest to get to the train in time. I was there on the dot of 3.30 but the doors were already shut. I had tried my hardest but to no avail. And it didn't matter that it was not all my fault - that the tube had stayed at London Bridge station for 5 minutes because there was a points failure further up the line. I knew, at the end of the day, that if I had been sensible, I would have left my meeting at 2.45 to make sure of getting to Kings Cross on time. I knew it was my fault although others had certainly contributed to my problem.
That is a parable of our lives. We are not all very bad at every point, but an accumulation of little acts of defiance of God means failure over all. All have sinned and fallen short of God's glory says the Bible. But the great work of Christ is that he has been a sacrifice for our sins. He paid the price on the Cross we should pay, in our place. And that is what the world needs to know.
So to recap - to preach the gospel is to preach the person and the work of Christ - to preach Christ as Lord and that he died for your sins and mine.
Is there anyone here this morning who needs not only to hear that message but then to accept Christ as Lord? Why not do that at this service? Let's move on.
Secondly, "ALL THINGS TO ALL MEN" (v 22)
Look at verses 19-23:
{19} Though I am free and belong to no man, I make myself a slave to everyone, to win as many as possible. {20} To the Jews I became like a Jew, to win the Jews. To those under the law I became like one under the law (though I myself am not under the law), so as to win those under the law. {21} To those not having the law I became like one not having the law (though I am not free from God's law but am under Christ's law), so as to win those not having the law. {22} To the weak I became weak, to win the weak. I have become all things to all men so that by all possible means I might save some. {23} I do all this for the sake of the gospel, that I may share in its blessings.
Paul was adamant over the essentials of the gospel, but he was flexible over secondary issues. He was so concerned to see people converted and churches growing. The fundamentals were not for negotiation, but other things were. So he says he was willing to "become all things to all men so that by all possible means I might save some." Notice three things.
First, while the gospel is a divine stewardship and we cannot tamper with it, it is a stewardship that human beings steward. Yes, the gospel is all of God's grace. Yes, Christ is the Saviour who came to seek and save the lost. But notice Paul's language here - he says "so that by all possible means I might save some." Paul knew that God alone saves. But Paul is making an important point. He is saying that while God saves, he uses human beings in the process. God could have written in the sky.
Driving back on Friday evening from a conference in Doncaster. I was on the Western-by-Pass before coming home across the Tyne Bridge and there were two "bi-planes" over the Whickham area sky-writing - or at least leaving patterned sky trails.
Well, God, presumably, could have written and still could write in the sky somehow, "Jesus of Nazareth is the answer to the world's problems." But he didn't and doesn't do that. Nor did he or does he use an army of Angels to walk down Northumberland Street or to be on the pitch before a match at St James' Park making the gospel known somehow as they undoubtedly could. Just to think about such ways of communicating the truth about Jesus Christ makes us realize how bizarre they would be in the light of what we know about Christ and the way he lived and worked.
So how else is God going to get the message out? Answer: by men and women like you and me. If we don't act as God's agents of communication, generally the gospel will not be heard.
Secondly, notice how Paul refers to what communicating achieves - it achieves the "salvation" of men and women and that includes saving them from a Godless eternity. Let's never forget hell. It is not the only motive for evangelism, but it is one very important motive if you love people. There is a coming wrath. And "Jesus ... rescues us from the coming wrath" (1 Thess 1.10). So, of course, we must pray and work for people to be converted and for churches to grow.
Then, thirdly, we must be adaptable. This is the obvious message of these verses. There must be no one style of evangelism. The message must never change. The gospel must never change. But how you go about winning your friends and colleagues is to be so varied. Never compromise on fundamental principles, but be prepared to give up everything else, "so that by all possible means you might save some." And remember God relies on you and me in this period before Christ returns.
Thirdly, and finally, "A MAN RUNNING AIMLESSLY" (v26)
Look at verses 24-27:
{24} Do you not know that in a race all the runners run, but only one gets the prize? Run in such a way as to get the prize. {25} Everyone who competes in the games goes into strict training. They do it to get a crown that will not last; but we do it to get a crown that will last forever. {26} Therefore I do not run like a man running aimlessly; I do not fight like a man beating the air. {27} No, I beat my body and make it my slave so that after I have preached to others, I myself will not be disqualified for the prize.
Perhaps you are saying, "but if the gospel is true why aren't more people saved through the preaching of the Gospel?"
Yes, salvation is a sovereign work of God. Yes, it is only when the Holy Spirit convicts men and women and opens their blind eyes that they see the truth as it is in Jesus Christ. But Paul here is asking us to think about the human factors and causes why the gospel doesn't get out (and why, of course, other wrong things happen). And he uses sporting analogies.
Athletes have to keep the rules, train, be serious and get really involved. And they do that, says Paul, for "a crown that will not last". But what he is talking about (and what we are to be concerned about) is "a crown that will last for ever" - something not only infinitely more important than the NE Christian Fellowship Charity Shield but more important than the FA Cup and the World Cup. So how we need to discipline ourselves. Nor is Paul talking about self-flagellation. He is speaking figuratively. He is implying that the reason the gospel does not get out may be because some of God's people are too indisciplined.
Some are just too lazy - (so what about Parish Visiting when that comes round?). Some are drifting spiritually. Others are getting too concerned with this world and this life and forgetting eternity. And there are those who have no compassion for the lost. Paul, therefore, says, as we can freely translate it,
"I discipline myself and control my natural desires and preferences so that, having preached to others in the past, I myself will not be disqualified for the prize."
Let that be a challenge to us all this summer of 2002.


Apr 28th p.m. 2002 - Ananias and Sapphira - Ian Garrett

ANANIAS AND SAPPHIRA

Jesmond Parish Church, 6.30 pm, 28 April 2002

Acts 5.1-2 - A sermon preached by Ian Garrett

Quite often I find myself in conversations about what our church is like, and what our church should be like. And it always encourages me when people take their blueprint for church from the Bible. That is, when people say, 'Here's what the Bible says a church should be like. Here's what JPC actually is like. How can we move more in the direction of the Bible's blueprint?'
But one of the dangers for the church today is Christians who take their blueprint not from the Bible, but from the world. Eg, some people take their blueprint from business. "The church is a business," they say. "It has a product to sell - the gospel. It has a market - everyone who's not yet a Christian. And it needs packaging and presentation, management and budgets, advertising and logos."
Or another example: some people take their blueprint from the media. "The church is one of the media," they say. "It has a message to get across. So if the world uses visual communication more and more, and personalities and slick presentation and music - well, so must the church."
Now there are some things that a church can learn from the world. There's some truth in the similarities. But if we make business or the media or anything other than the Bible our blueprint for how church should be, we'll go way off course.
Because the truth is: a church is not like any other human organisation in this world. First and foremost a church is a supernatural organisation brought into being by God. Which is why, if we're to be the kind of church we should be, the only place to look for a blueprint is the Bible. Which is why this evening we're looking at the book of Acts.
Acts was written by Luke who also wrote Luke's Gospel. So the Gospel is 'Volume 1' and covers the birth, life, death and resurrection of the Lord Jesus. Acts is 'Volume 2' and picks up from where the Gospel left off: Jesus has risen from the dead, returned to heaven, and he's now present in the world by his Spirit, working to bringing people to believe in him through the preaching of the gospel.
So Acts is about how this supernatural body, the church, comes into being, and about what it really is. And in tonight's Bible passage, we see two things about what the church really is:
1 The church is God's family
2 The church is God's dwelling place.
First, THE CHURCH IS GOD'S FAMILY (4.32-27)
If you're a believer in the Lord Jesus and I am, then we are united in a supernatural family. Acts 4.32:
All the believers were one in heart and mind. No-one claimed that any of his possessions was his own, but they shared everything they had. With great power the apostles continued to testify to the resurrection of the Lord Jesus, and much grace was upon them all. There were no needy persons among them. For from time to time those who owned lands or houses sold them, brought the money from the sales and put it at the apostles' feet, and it was distributed to anyone as he had need.
Joseph, a Levite from Cyprus, whom the apostles called Barnabas (which means Son of Encouragement), 37 sold a field he owned and brought the money and put it at the apostles' feet. (Acts 4.32-37)
Now when we're reading a narrative bit of the Bible like this, there are two mistakes to avoid:
§ One mistake is to think the narrative is telling us to do everything they did - eg, if I own an allotment, to think that v36 says I must sell it and give the money to help other Christians. Wrong. Verse 36 is not telling me or you to do anything. It's telling us what someone else did. Narrative is not normative - ie, the fact that someone did something then doesn't necessarily mean I should do it now.
§ But the other mistake is to go to the other extreme and say that narrative has nothing to say to us today - to think it's purely of historical interest.
So how do we know what we're supposed to learn from a narrative?
Well, one tip is to look for clues in the narrative - eg, is anything really highlighted, emphasised, laboured? And I think you have to say that the love and sacrificial giving of these believers among themselves in Acts 4 is highlighted in vv32-37. Luke labours the point (cf what he's already said about the early church in Acts 2.44), as if he's not just saying, "This is the way the church was." But he's wanting us to get the message: "This is how the church should be in your day as well."
The other tip about narrative is to see if there's anywhere else in the Bible that explicitly tells us to do what we think the narrative is telling us to do. So I'm already thinking: "Luke is telling me that 4.32-37 is what our church today should look like." Now, does anywhere else in the Bible explicitly say that? To which the answer is: yes. Eg, Philippians 2.1ff
If you have any encouragement from being united with Christ, if any comfort from his love, if any fellowship with the Spirit, if any tenderness and compassion, then make my joy complete by being like-minded, having the same love, being one in spirit and purpose. Do nothing out of selfish ambition or vain conceit, but in humility consider others better than yourselves. Each of you should look not only to your own interests, but also to the interests of others.
Or again in 'Volume 1', Luke recorded these words of the Lord Jesus himself:
"Sell your possessions and give to the poor. Provide purses for yourselves that will not wear out, a treasure in heaven that will not be exhausted, where not thief comes near and no moth destroys. For where your treasure is, there your heart will be also." (Luke 12.33-34)
So I take it that Acts 4.32-37 is a snap-shot of what a church should be like today. So, v32, all of us who are believers should be one in heart and mind. We're family: your needs should be my concern, and vice-versa. Again, v32, none of us should claim that our possessions are our own. That doesn't mean Christians shouldn't own 'private property'. But it does mean that we should regard our property and money as God's, and at God's disposal. And, v34, there should be no needy person among us - ie within our local church, or within the world-wide church.
And when a church actually starts to live like that, it is nothing less than supernatural. It's supernatural that this group of people exists at all. There's no way this group of people would ever have formed or met apart from the work of God's Spirit in our lives uniting us in a common saving faith in his Son. Just look around you and think how few of these people you'd have chosen to fall in with and you'll see that. And according to the New Testament, one of the most powerful signs to us and to the world that God is at work among us is that this real, sacrificial giving and sharing is going on - like it was in Luke's day.
So if the Holy Spirit is at work in our church, what will that look like? Well, we'll be listening out for peoples' needs: financial needs (don't think they don't exist in a congregation like ours) and needs of things to be lent or given. And we'll give or lend or share, according to our abilities. And we'll look outside our own local church, remembering that 250 million professing Christians in the world today live below the UN poverty line. And we'll find ways of giving to them - eg, through our Mburi link in Kenya, through TEARFund, to individual contacts. We mustn't be put off by the thought that what we do is only a drop in the ocean. We must do something - significant somethings - with what we have.
The church is God's family. So that the way we give to one another should have a touch of the supernatural about it.
Secondly, THE CHURCH IS GOD'S DWELLING PLACE (5.1-12)
Elsewhere in the New Testament it says this to believers: "Don't you know that you yourselves are God's temple and that God's Spirit lives among you?" (1 Corinthians 3.16). Ie, the church is also supernatural in the sense that God actually lives among us, is present among us. And someone who found that out to his cost was Ananias:
Now a man named Ananias, together with his wife Sapphira, also sold a piece of property. With his wife's full knowledge he kept back part of the money for himself, but brought the rest and put it at the apostles' feet.
Then Peter said, "Ananias, how is it that Satan has so filled your heart that you have lied to the Holy Spirit and have kept for yourself some of the money you received for the land? Didn't it belong to you before it was sold? And after it was sold, wasn't the money at your disposal? What made you think of doing such a thing? You have not lied to men but to God."
When Ananias heard this, he fell down and died. And great fear seized all who hear what had happened. (Acts 5.1-5)
So, like Barnabas in 4.37, Ananias owned a field. Like Barnabas, Ananias sold it. Let's say for £5,000. But then unlike Barnabas, Ananias held back let's say £3,000 for himself. And he gave the remaining £2,000 whilst making out that that's the total he got for the field. Ie, he gave part of the money he got, v2, while giving the impression that it was all the money he got (cf vv7-9).
Let's start thinking our way through this narrative.
For a start, why did Ananias hold back some of what he didn't need? He sold this piece of property - ie, he didn't need it. He got £5,000 for it - £5,000 he didn't need. But he didn't give £5,000. Which suggests that he couldn't bear to part with it. He wanted a reputation for generosity without the cost of generosity. Which reminds me of those words of Jesus quoted earlier:
"For where your treasure is, there your heart will be also." (Luke 12.34)
And like Ananias, if we cannot give what we do not need, that's a pretty good test of where our hearts are, isn't it? Look back at 4.32
All the believers were one in heart and mind. No-one claimed that any of his possessions was his own, but they shared everything they had.
But that's not where Ananias' heart was.
You see, how do you know God has given you a new heart by his Spirit? One answer is: you have a new desire to give and a new sense of responsibility towards fellow-believers. Or another way of putting it: how can we tell whether the power of God's Spirit is at work in us? One answer is: if there's evidence that the power of money and possessions has been broken in our lives. And how do we know that the power of money has been broken in our lives? When we give it away. And when we want to give it away. Or how do we know that the power of possessions has been broken in our lives? When we're in control of our possessions, rather than our possessions controlling us.
I remember one couple in my last church who were house-proud to the point of hardly having anyone round - for fear either that the house wouldn't be looking spotless enough, or that something would get damaged. Well, they grew as Christians, and started serving in CYFA in the youth work. And the day came when they finally had the CYFA group round to their place. And one of their lovely tables got scratched. I heard the wife give her testimony a year later. She said, "That day was one of the great turning-points of our lives. From then on, we possessed the house, whereas up till then, the house had possessed us."
As Jesus said, "Where your treasure is, there your heart will be also." Which, I take it, is why Ananias couldn't bear to part with more than some of that £5,000.
So the next question is: why did Ananias give the impression that he'd given the full amount? That's clearly what he must have done, as the interview with his wife shows:
About three hours later his wife came in, not knowing what had happened. Peter asked her, "Tell me, is this the price you and Ananias got for the land?" "Yes," she said, "that is the price." Peter said to her, "How could you agree to test the Spirit of the Lord? (vv7-9)
But why did they give the impression they'd given the full amount? It must be that they wanted the church to think they were as generous as Barnabas. So they lied. They treated the church as a merely human organisation where the only reward on offer was merely human approval. And they were prepared to deceive to get it. After all, "Who will ever know?"
But the church is not a merely human organisation. Remember:
Don't you know that you yourselves are God's temple and that God's Spirit lives in you? If anyone destroys God's temple, God will destroy him; for God's temple is sacred, and you are that temple. (1 Corinthians 3.16-17)
The church is God's church, God's dwelling place. And God will not let people damage it or use it for their own private agendas of ego-building and empire-building and get away with it. Ananias thought he was just playing with people. When he was actually playing with God. Which amounts to playing with fire of the most serious type imaginable. And God exposed him.
The church is God's dwelling-place. We're living with fire. Our heavenly Father is holy beyond belief. And the appropriate response is mentioned two times in this passage:
And great fear seized all who heard what had happened. (v5)
And after the same judgement fell on Sapphira,
At that moment she fell down at his feet and died. Then the young men came in and, finding her dead, carried her out and buried her beside her husband. Great fear seized the whole church and all who heard about these events. (vv10-11)
Notice that the church fears God. It's not difficult to understand why unbelievers fear God. Deep down in their consciousness, unbelievers know their lives stand under the judgement of God. You know that, deep down, if you've not yet found forgiveness through Jesus. But notice, v11, that the church, the believers, fear God. Not in the sense that they fear his judgement - as if, having adopted them into his family, he might change his mind and kick them out again for their failures. But in the sense that they fear displeasing him, they fear taking him lightly, they fear living for him half-heartedly or hypocritically.
Again, narrative is not normative. But Luke repeats his observation of how people responded, as if to say, "That was - and is - an appropriate response." And you only have to dip back into 'Volume 1' to find these words of Jesus:
Meanwhile, when a crowd of many thousands had gathered, so that they were trampling on one another, Jesus began to speak first to his disciples, saying: "Be on your guard against the yeast of the Pharisees, which is hypocrisy. There is nothing concealed that will not be disclosed, or hidden that will not be made known. What you have said in the dark will be heard in the daylight, and what you have whispered in the ear in the inner rooms will be proclaimed from the roofs. I tell you, my friends, do not be afraid of those who kill the body and after that can do no more. But I will show you whom you should fear: Fear him who, after the killing of the body, has power to throw you into hell. Yes, I tell you, fear him." (Luke 12.1-5)
It's all too easy to think that the judgement of our fellow human beings is all we have to reckon with. That's what Ananias thought. He thought his only audience was his fellow men. And they were easy to impress. And they are, aren't they? It's easy for me to impress you with apparent godliness and easy for you to impress me, because we don't see much of one another, and we can't see one another's hearts and motives. It's easy to play the game of giving the right impression to our CYFA leaders, Focus leaders, Home Group leaders, CU leaders, even to our children and husbands and wives. It's easy to live the double life of the me who comes to church and the me of the rest of the week. It's easy deliberately to deceive and end up at the Ananias end of the scale of major, wilful hypocrisy.
But the church is God's dwelling place. And he sees everything:
Nothing in all creation is hidden from God's sight. Everything is uncovered and laid bare before the eyes of him to whom we must give account. (Hebrews 4.13)
And he, brothers and sisters, is the only audience that matters.
God sees everything. But mercifully he doesn't always - he doesn't even often - do what he did to Ananias and Sapphira. It's a mercy when occasionally, like this, God brings judgement in his church - to remind us never to play with him or with sin. But it's a mercy that most of the time he's patient and forbears yet again and gives us more time to trust him again for forgiveness and to seek to live that bit more closely in line with his will.
Let me end by saying three things which I think will cover us all.
§ It may be that you profess to be a believer in the Lord Jesus. And that God's word has convicted you tonight of the fact that you are living a lie, living a double life on the scale of Ananias and Sapphira. Can I say: if that is you, it's a sign of God's enormous kindness that you're not being carried out dead right now. He's giving you time to come clean before him and be forgiven and, with his help, to stop the double living. Will you do that tonight? You can start again.
§ Then others of us profess to be believers in the Lord Jesus, and although we're not knowingly living a double life, this part of the Bible has made us fearful. We've been reminded that there's no sin of which we're not capable. Reminded that we are not above doing the kind of thing Ananias did. And that fear which fell on the church then has fallen on us, too. Can I say: that's also a kindness of God. Because it's that humble realism and fear that God uses to keep us from sin and hypocrisy. And can I encourage you to bolster your defences against sin and hypocrisy in two ways? One is to start, or restart, or continue reading the Bible and praying on your own. Nothing attacks hypocrisy like dealing with God personally and privately. The other is to have at least one close Christian friend who has permission to ask you anything. I have a couple of friends like that here in Newcastle. Friends who can -and occasionally do - ask me straight questions like, "How are you doing on the women front of life? Are you being holy in that area?" Without them I would be far more prone to hypocrisy.
§ But lastly, it may be that you are not yet a believer, and to be honest this part of the Bible has come as something of a bombshell. You hadn't thought you'd hear this kind of stuff today. You hadn't thought that people believed this kind of stuff any more.
Well, it's not easy facing up to what the living God is really like. But at least the Bible has given you part of the true picture tonight - as opposed to the picture of God we make in our minds, or the picture of God you'll find in the human religions of the world. The real God is the God who made us; the God who sustains our lives moment by moment and could call them in at any time he pleases; the God who sees and knows everything we think do and say; the God to whom we're accountable.
And the real God would be a terrifying prospect without the most important thing the Bible says. Namely: that he's the God who sent his Son Jesus to die on the cross, under the judgement we deserve for all our sins and hypocrisy. So that we could be forgiven and keep being forgiven as we live for him as our heavenly Father with no fear of judgement. But instead with that healthy fear of failing to respond adequately to such love as he has shown us at the cross.


May 5th a.m. 2002 - Partnership Sunday - Jonathan Redfearn

PARTNERSHIP

Jesmond Parish Church, 9.30 am/11.15 am, 5 May 2002

2 Thessalonians 2:13-3:5 - A sermon preached by Jonathan Redfearn

Introduction
Last Sunday morning, April 28 2002, the Protestant Christian village of Soya near Ambon in Indonesia was attacked by Muslims after a call to do so went out from the leader of the extremist Muslim Laskar Jihad organisation. As a church we've been praying for the gospel message to spread rapidly in that part of the world for many years. Early last Sunday morning a full scale attack was launched on Soya by Muslims with mortars, bombs and gunfire. The attackers went from house to house, reportedly proclaiming Allah's greatness while not sparing women and children, including a nine month old baby. The church building was burned down. In spite of this terrible attack and the pouring rain the television news later showed the residents of Soya conducting worship on the open space beside their destroyed church building. They were standing firm, holding to the truth and praying which is our theme from our Bible passage this morning.
We too are to stand firm in Christ. We here in Jesmond and our brothers and sisters in Mburi, Kenya might not be facing such violent opposition as those in Ambon but are we standing firm as Christians, holding to the truth of the Bible, praying for one another and helping to spread the message of the Lord, eg through parish visiting, or are we drifting and becoming unsettled in our faith?
In 2 Thessalonians 2:2 Paul writes: "Don't become easily unsettled" and in v.15 he appeals to his readers to "stand firm" and hold to the teachings of Christ and the apostles. The word "unsettled" in the original was often used of a ship adrift from its mooring and suggests a lack of stability. In the case of the Thessalonians they were being unsettled by some false teaching, which said that the day of the Lord has already come (v2). So Paul reminds them of the truth (v.5), of their eternal security in the Lord and therefore tells them to stand firm and to hold to the truth and prays for them. So who or what threatens our stability as Christians?
In his two letters to the Thessalonians Paul mentions 3 threats. First, opposition and persecution (1 Thess. 1&3). Secondly, false teaching (2 Thess. 2:2-3) and thirdly, temptation (1 Thess. 3:13). Paul says that in the face of such we are to stand firm and hold to the truth of God's Word. False teaching is still rife in the church today. Both here and in Kenya is the danger of liberalism both inside and outside the church. Young Christians here and in Mburi face that danger when they go to college, university or when they go up to the city from a rural area. But again we are to stand firm and hold to the truth of the Bible. And then there are temptations that are like strong gusts of wind which threaten to blow us over. Again we are to stand firm and hold to the teaching of Scripture as Jesus did when he was being tempted by the devil in the wilderness.
Behind these threats, attacks and winds is the devil. There is a spiritual battle going on. And as we see from the background to these verses in 2 Thessalonians 2 these physical, intellectual and moral attacks will come to a climax when Antichrist is revealed. For he will inaugurate a time of unparalleled anarchy. Hell will break loose. And many will be swept away by the gale of error and evil. So how are we to stand firm? How is it possible? How can we be rock like and immovable? How can we have Christian stability? Well in vv.13-17 of 2 Thessalonians 2 Paul gives us some answers and then goes on to urge us to pray for the rapid spread of the gospel in chapter 3 confident that the Lord is faithful and that he will strengthen and protect us from the evil one. So ...
First, PAUL'S THANKSGIVING TO GOD FOR THE THESSALONIANS
Look at vv.13&14.
"But we ought always to thank God for you, brothers loved by the Lord, because from the beginning God chose you to be saved through the sanctifying work of the Spirit and through belief in the truth. He called you to this through our gospel, that you might share in the glory of our Lord Jesus Christ."
Confident of God's work in their lives Paul thanks God assuredly for the genuine Christians at Thessalonica just as we should give thanks to God for those in Mburi and here, the brothers loved by the Lord whose faith (1 Thess 1:3) is growing (just as it is among those in Mburi who trust in God daily for their daily needs - a trust which is humbling and challenging to us in the West) and whose love for one another is increasing, because God from the beginning chose them to be saved and then called them and will bring them safely home in the end, in spite of any tribulation. So Paul's assurance that they will stand firm, his confidence in their stability is due entirely to his confidence in the stability of God's loving purpose for them. It is only because God is steadfast, that we can be steadfast too. How we need to be reminded of that and to realise the stability of God's loving purpose for us.
The biblical doctrine of divine election and call, which is summarized in these two verses, is difficult to fully comprehend but it is comforting and encouraging to know that our salvation goes back to the gracious initiative of God. God chose us and called us. Jesus said in John 15:16, "You did not choose me, but I chose you". And God's election of us is not just for a term of office as it might be for a newly elected local councillor or a newly elected mayor but that we might share in the glory of our Lord Jesus Christ when he returns and for eternity. Divine election is from eternity for eternity.
Here in these verses then is a summary of the process by which we become Christians. There is the sovereign, gracious choice of God; there is the Spirit's action which makes effective to us the work of Christ; and there is our response of faith in welcoming that work and clearing the way for God's Spirit to act upon us.
Look at vv.13&14 again. Firstly, v.13, God's eternal choice. "From the beginning God chose you." Why did he choose us? He chose us to be saved - to deliver us from the ravages and consequences of sin. "Through the sanctifying work of the Spirit who brings us to new birth, indwells us and transforms us, and through belief in the truth." He opened our eyes to believe it, in contrast to those who closed their minds to it and refused to believe (vv.10-12). Secondly in v.14 God's historical call. "God called you to this salvation by grace through faith through our gospel." God's call comes to us through hearing the gospel and then we respond. Some say that the doctrine of God's election means there's no need for evangelism. But no! Surely the doctrine of divine election actually makes evangelism essential. For as v.14 makes clear it is through the preaching of the gospel - the good news that Jesus Christ died in our place on the cross to pay the price of our sin and rose from the dead defeating sin, death and the devil - that God calls us to himself, "that we might share in the glory of our Lord Jesus Christ."
Let's be clear. 'In the eternity of the past God chose us to be saved. Then he called us in time, causing us to hear the gospel, believe the truth and be sanctified by the Spirit, with a view to us sharing Christ's glory in the eternity of the future.' So God chose us and called us from the beginning to the glory. We can have confidence in God's eternal stability of purpose, even when the devil attacks, even when the Antichrist is revealed and rebellion breaks out. As Paul writes in the next chapter, "The Lord is faithful, he will strengthen and protect you from the evil one".
Also in v.13 Paul describes the Thessalonians as "brothers loved by the Lord". In v.16 he describes the Father and the Son as the God "who loved us" and in chapter 3 verse 5 he prays that the Lord will "direct your hearts into God's love". Behind God's election, call and salvation is God's love. And the fact that God is love, that he has set his love upon us, that he loves us still and that his love will never let us go is the foundation of Christian stability. Therefore "brothers loved by the Lord" (v.13) have the assurance that the love once shown them in Christ - the love which was the mainspring of their salvation - continues to enfold them, come what may - even the lawless one! For the love of God is the 'the ultimate secret of Christian stability'. You see our stability is not only impossible, but actually inconceivable, apart from the steadfastness of the love of God.
But God's steadfast love for us and his eternal stability of purpose do not mean that we and those in Mburi can sit back and do nothing. Hence my next heading. Paul now after a confident thanksgiving earnestly appeals to the Thessalonians to stand firm and hold to God's Word and then follows that by earnestly praying for them to be established. So ...
Secondly, PAUL'S APPEAL TO STAND FIRM AND HOLD TO THE TRUTH
Look at v.15.
"So then, brothers, stand firm and hold to the teachings we passed on to you, whether by word of mouth or by letter."
In other words since God has so clearly included those who believe in the truth in his great purpose, and since that purpose cannot be overthrown even by Satan and the man of lawlessness, stand firm, hold to the truth and do not be frightened by the opposition or unsettled by false teaching.
In the face of very strong winds of opposition, false teaching and temptation we are to stand firm and hold on to something solid and secure and we must keep on standing firm and keep on holding to the truth of God's Word. We must therefore be biblical or firmly evangelical Christians, unswervingly loyal to the Scriptures. Are we? Do we spend time learning from them on our own, with others and at church and putting them into practise? That is the road to stability. The only way to resist false teaching is to hold to the true teaching, to rebuke and correct the false and to drive away heresy.
Also Paul says here, "brothers stand firm and hold to the teachings". We need each other. We are also to stand firm and hold to together. In our partnership in the gospel with Mburi we are to encourage and pray for each other to stand firm and hold to the truth. As Paul writes in Ephesians 6: "Be strong in the Lord, put on the full armour of God and stand firm together, so that you can take your stand against the devil's schemes. For our battle is not against flesh and blood but against the rulers, against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms…and pray in the Spirit on all occasions". (Ephesians 6)
And Paul now turns to pray that the Thessalonians will stand firm and be
established in the faith and then goes on to request prayer. So …
Thirdly, PAUL'S PRAYER …AND REQUEST FOR PRAYER
Look at vv.16&17.
"May our Lord Jesus Christ himself and God our Father, who loved us and by his grace gave us eternal encouragement and good hope, encourage your hearts and strengthen you in every good deed and word."
Interestingly Paul addresses his prayer to our Lord Jesus Christ and God our Father. And despite the plurality of the subject he goes on in v.16 to use the singular who and the singular verbs loved and gave. He clearly thought of the Father and the Son as one. A fact which Jesus himself clearly stated in John's Gospel chapter 10 v.30: "I and the Father are one". Jesus Christ is God. A truth that we must hold to. And Paul continues describing Father and Son here in v.16 with the words, "who loved us and by his grace gave us eternal encouragement and good hope". He loved us to death on Calvary. In the cross of Christ God's love and grace resulted in the gifts of eternal encouragement and good hope for those who trust in Jesus Christ. They resulted in giving us every reason for eternal confidence before God.
In that confidence Paul prays that God will encourage and establish the Thessalonian Christians. "May God, Son and Father, encourage your hearts and strengthen you in every good deed and word." I.e. may God fortify you inwardly, and may that inward strength show itself outwardly in every good deed and word.
May God encourage our hearts and establish us in every good deed and word and our partners in the gospel in Mburi. May we all stand firm and hold to the truth. In the same confidence Paul had let's be praying for that for each other. It is God who encourages and establishes. Only God can do it by his grace. Therefore we must pray. But God does use people to accomplish his work in others. Paul encouraged the Thessalonians and sent Timothy to encourage and establish them. It is always encouraging when we have visits from Mburi and it is encouraging to visit them. In fact Joan Parker our Pastoral Worker is with them today. How Britain needs missionaries from Kenya who are standing firm and holding to the truth. But we must pray too. It is God, who loved us and by his grace gave us eternal encouragement and good hope, and it is God who encourages our hearts and strengthens us in every good deed and word. This prayer of Paul's reminds us that what we are by God's grace is what, increasingly, we should be in word and deed. And the fact that for Paul this is a matter of prayer, reminds us of where our help ultimately lies.
In chapter 3 Paul goes on to ask for prayer. We certainly need the Christians at St Philip's Mburi to pray for us.
'Finally, brothers, pray for us…'
But how were these brothers to pray for Paul? What can we learn here about what we are to pray for our brothers in Mburi and how they can pray for us? First we see the priority is not for our own needs but for the rapid spread of the gospel - v1 - in which we have a part to play.
'…pray for us that the message of the Lord may spread rapidly and be honoured, just as it was with you.'
The gospel has spread rapidly and has been honoured in many parts of Kenya including Mburi. We can join with the Christians there in praying for the church in Mburi and for the work of the community centre to continue to grow. Praise God for the great freedom in Kenya to preach the gospel since independence and the exciting growth of the church. Over four fifths of the population of Kenya claims to be Christian and there is a high proportion of evangelicals. But nominalism has become an issue even among evangelicals. In Nairobi 80% of people claim to be Christian but church attendance has fallen to about 12%. There is a lack of trained leaders for the 40,000 evangelical congregations across the country. Gospel work among the young is critical as over half the population of Kenya is aged 15 and under. We and our brothers in Mburi need to pray that the gospel would spread rapidly and be honoured here in Britain and throughout Tyneside too. Many millions of people here are in desperate need of the gospel at a time when the life of the nation needs the impact of the gospel with rising violent crime - pensioners murdered in their own homes and on their way home from the fish and chip shop - and rising racial hatred. There is openness to the gospel but many do not honour it. Instead some mock and try to undermine the truth of the Bible. So, v2, 'Pray that we may be delivered from wicked and evil men, for not everyone has faith. But, have confidence in the Lord, the Lord is faithful, and he will strengthen and protect you from the evil one.' Paul then says, 'We have confidence in the Lord that you are doing and will continue to do the things we command'. And then he prays a prayer which we can pray for each other here and in Mburi: 'May the Lord direct your hearts into God's love and Christ's perseverance.' Don't give up, don't be idle, remember and know the love of God and fix your eyes on Jesus who endured such opposition from sinful men, so that you will not grow weary and lose heart.


May 5th p.m. 2002 - Peter in Antioch - David Holloway

PETER IN ANTIOCH

Jesmond Parish Church, 6.30 pm, 5 May 2002

Galatians 2.11-16 - A sermon preached by David Holloway

Tonight we come to the the subject of Peter in Antioch in our series of sermons entitled WARNINGS FOR THE CHURCH. We are going to be looking at Galatians 2 verses 11-16.
This is quite an amazing passage. If the New Testament was made up, you wouldn't have had this passage included. For this is washing the dirty linen of the emerging church in public with a vengeance. Here is Paul having what seems to be a blazing row with Peter the great church leader. If the New Testament was made up, this incident would never have been invented. But it wasn't invented. It was reporting what happened. So we now know much more about Peter in Antioch than we know about Peter in Rome where he was supposed to have been the first Bishop.
The Holy Spirit of God obviously wanted us to know more about Peter in Antioch than Peter in Rome. So we may take it that the issues here are hugely important. I trust, therefore, that you will pay special attention tonight and concentrate on this passage. And I want to be as simple as possible. I am just going to talk first, about PETER, secondly, about PAUL, and, thirdly, and very briefly, about LESSONS FOR TODAY.
First, PETER
There are three questions we need to ask about both Peter and Paul. First, who were they or what sort of people were they? Secondly, what did they do? And, thirdly, why did they do what they did?
So who was Peter? Well, he was a remarkable man. He was the great apostle who was the first to confess Jesus as the Messiah. Then on the Day of Pentecost Peter preached literally to thousands of Jewish people - braving the hostility of the authorities which he kept on doing.
But most importantly for us tonight there was that occasion you read about in Acts chapter 10 when he was in the house of the Roman centurion Cornelius in Caesarea. This was when the Holy Spirit in a very visible way came on non-Jewish people - it was something of a Gentile Pentecost. That was the great demonstration that the new age inaugurated by Jesus Christ with his death and Resurrection and the giving of the Holy Spirit was not just for the Jews but the whole world.
So Peter knew all about the incorporation of the non-Jewish - or Gentile - world, although he remained the leading apostle for the Jews. Yes, Peter was a remarkable man.
Yet this remarkable man, we are told in verse 11 of our passage for tonight, was "clearly in the wrong". You say,
"surely it is impossibe for such a man, having been involved in all he had been involved in, to be 'clearly in the wrong'."
No! it is not uncommon for great men of God, at times, to go completely off the rails. This happened with Aaron as you heard in our Old Testament reading. Aaron had been through all those miraculous experiences in Egypt - including the crossing of the Red Sea and the defeat of the Egyptians. But here he is giving into the people and aiding them in their idolatry.
Then there was King David. He went off the rails sexually, when he saw an attractive women naked and decided he wanted to sleep with her. To make matters even worse, she was already married; so he had to have her husband killed.
You can jump the centuries and find people like Luther advocating strange views about Holy Communion; Calvin acquiescing in the death of Servetus; and Cranmer, the great English Reformer, under pressure, denying fundamental truth. They, too, were great Christians, but they could be "clearly in the wrong".
And what these facts tell us is this - none of them is infallible. The bible alone is an infallible guide and bench mark in the church - not Christian leaders. So be careful about today's leaders and evangelical "gurus". So if that is "who" Peter was, what exactly did he do?
We are told in black and white in verse 12:
Before certain men came from James, he used to eat with the Gentiles. But when they arrived, he began to draw back and separate himself from the Gentiles.
After that experience in the house of Cornelius his old Jewish scruples had been overcome. He no longer felt any contamination through eating with non-Jewish - or Gentile-Christians - Christians who had not been "circumcised". "Circumcision", as you know, was something the Jews felt to be very important. But as it was painful and embarrassing for adult males to have to undergo this ritual operation, and as these Gentile believers saw that salvation didn't depend on it, the majority naturally decided it was not for them. And Peter accepted that. So he socialized and ate with them without batting an eyelid.
But then (verse 12) "certain men came from James". They were professing Christian believers but with a Jewish background. In fact if these are the people referred to in Acts 15 verse 5 they were Christians from the party of the Pharisees. And they could have been falsely claiming the authority of James (the Christian leader in Jerusalem). In Acts 15 verse 24 James says that they did not have his authority: it was, he said, "without our authorization".
So whether or not these were the very same people, the sort of thing that was going on in the early church at this time, and in Antioch in particular, is clear enough. There were people around pretending to be apostolic delegates saying that salvation depends on circumcision. Acts 15 verse 1 refers to
"some men [who] came down from Judea to Antioch and were teaching the brothers: "Unless you are circumcised, according to the custom taught by Moses, you cannot be saved."
And these folk that Peter was going along with were even more extreme. They taught not only the necessity of circumcision for salvation. They also taught that if you were a circumcised Jewish believer, you shouldn't then have table fellowship with uncircumcised Gentile believers. Nor did it matter to them that these Gentile believers had believed in Jesus and been baptized. There still had to be this separation.
These people, therefore, were preaching a "gospel plus" - faith and Jewish rituals. Always beware of people who preach a gospel plus - people who add to the gospel. And there are people today who add to the gospel. Some say you have to be baptized in a certain way or else you are not a true Christian; or you have to have a certain type of spiritual blessing; or you have to take communion only from the right hands. And these folk can seem so spiritual. The more you add to the gospel the more, superficially, you can seem to be spiritual. But what is taught is very wrong.
So it was such people, such Judaizing teachers, who somehow won Peter to their dreadful and wrongly divisive practices. Peter who had previously eaten with the Gentile believers, now (verse 12) "drew back and separated himself" from them. Of course, Peter may not have taught anything new verbally at this point. But what you do also teaches. Sometimes actions speak louder than words. To go along with these Judaizers and to be in fellowship with them and not to be in fellowship with the non-Jewish believers is to teach something even though Peter may have denied it.
Sadly George Carey does not recognize the new missionary bishops sent from South East Asia and Rwanda to re-evangelize and reform the decadent Anglican church in the United States (including John Rodgers who has preached at Jesmond). But at the same time he recognizes a number of heretical American bishops. That is to teach something, even though he may deny it.
And what is worse - such behaviour and such action is catching. Look at verse 13:
The other Jews joined him in his hypocrisy, so that by their hypocrisy even Barnabas was led astray.
Barnabas was such a nice man. He was a pastoral type of man, a sensitive type of man and so not the sort to want conflict. The easy way out for him was to go with the flow. And at this point the flow was to go along with Peter and in the wrong direction. Well, that is "what" Peter did.
But why did be do what he did? Had he forgotten his experience at Joppa and the house of Cornelius? That is unlikely. Paul tells us and it is crystal clear. Look at the last half of verse 12. Paul says he did this ...
... because he was afraid of those who belonged to the circumcision group.
It is amazing how people will compromise because of fear. And the consequences can be diastrous.
Let's move on now to Paul.
Secondly, PAUL
And let's ask those three questions of Paul - who? what? and why? Who was Paul? Well, of course, he too was also a great apostle. While the first part of the book of Acts is about the exploits of Peter, the second part is about the exploits of Paul.
What, then, did Paul do? Look at verse 11 again:
When Peter came to Antioch, I opposed him to his face, because he was clearly in the wrong.
And Paul did this quite publicly. Look at verse 14 where Paul is referring to the other Jews and Barnabas who were also "in the wrong":
When I saw that they were not acting in line with the truth of the gospel, I said to Peter in front of them all, "You are a Jew, yet you live like a Gentile and not like a Jew. How is it, then, that you force Gentiles to follow Jewish customs?"
Paul did not worry about being publicly controversial when, as he says, "the truth of the gospel" was at stake. Nor is this Paul wanting to be an awkward customer. Paul taught more than anyone about peace and unity in the church -
(Rom 12:16) Live in harmony with one another.
(Eph 4:3) Make every effort to keep the unity of the Spirit through the bond of peace.
(Phil 2:2) [Be] like-minded, having the same love, being one in spirit and purpose.
(1 Thess 5:13) Live in peace with each other.
But Paul would never subordinate the fundamental truth of the gospel to the peace of the church. Nor would he subordinate the fundamental truth of the gospel to his friendship with Peter. He didn't mind being called a controversialist when the fundamentals were at stake. In that he was no different to Jesus.
Do you remember how Jesus had to attack the Pharisees: "You snakes! You brood of vipers! How will you escape being condemned to hell?" The second half of Matthew chapter 23 is all like that. When there is serious fundamental error there has to be strong speaking and, until there is repentance, division. So Jesus said graphically in Matthew 10 verse 34:
"Do not suppose that I have come to bring peace to the earth. I did not come to bring peace, but a sword."
And that is why we at this church have taken issue with those who teach or support sexual immorality in the church - and sadly that includes the Bishop of Newcastle. That is what Christ expects and demands of his church if it is to be faithful - look at Revelation 2 verse 2, and 2 verse 20, when you get home. It does mean conflict. It does mean difficulty. And no-one likes that. But when senior leaders like Peter are denying the truth of the gospel, firm action is required. And that is why Paul acted as he did. It was because, verse 14, Peter and the others "were not acting in line with the truth of the gospel".
Now we know that Paul was very relaxed about secondary issues. He never "majored on minors". He didn't want quibbling about words as we saw when we thought about Hymenaeus and Philetus. He dealt gently with people who were in error over secondary matters. For Paul to take such action as he did with Peter must mean that the issue at stake was of No.1 importance. So what is the precise truth that was at stake? It is there in verse 16:
"a man [or a woman] is not justified by observing the law, but by faith in Jesus Christ. So we, too, have put our faith in Christ Jesus that we may be justified by faith in Christ and not by observing the law, because by observing the law no one will be justified."
What does that mean? It means this: you are not right with God and so safe for now and for all eternity because of what you do - your being kind and considerate, being faithful in your marriage, being a good citizen, being a good employer, being a good employee or, for these Pharisaic Christians, being circumcised. You can never be good enough for God. And when you are honest you know that.
No! It means that you are right with God and so safe for now and for all eternity because of what Christ has done for you, in your place and your faith or trust in Christ. You don't have to do anything. You just thankfully receive by faith his forgiveness and his Holy Spirit for new life. You see, when God looks at your life, he doesn't see all those things you think up when you want to impress people. He sees the real you.
I was travelling from one end of the country to the other yesterday on a Virgin Train - from Plymouth to Newcastle. At one point - I don't know where we were - there was a town we passed through with a street of reasonably smart houses. But between the back gardens of those houses and the railway line there was a long strip of land, a roadwidth wide, and it was an absolute tip going on for quite a distance. You could see rubbish and rusting cars and other unsavoury junk. From the front of those houses it would have seemed a smart little street. From the railway line it looked awful.
That is something of the way God sees you and me. We see the front. He sees the back as well. But on the Cross Christ took all our junk on himself - all our sin and wrong doing. And if we trust Christ, God sees that junk transfered to Christ. This is a mystery. But as Paul says in the next chapter of Galatians, chapter 3 verse 13:
Christ redeemed us from the curse of the law by becoming a curse for us, for it is written: "Cursed is everyone who is hung on a tree [that is the cross]. He redeemed us in order that the blessing given to Abraham might come to the Gentiles through Christ Jesus, so that by faith we might receive the promise of the Spirit."
That is so important. You are saved by faith in Christ alone. Yes, then you must live for Christ and you will do that, even if this side of heaven you are less than perfect. But your eternal destiny does not depend on what you do, but on what Christ has done. That, at the end of the day, is what Paul was fighting for - we call it "justification by faith".
Who tonight has never seen that faith alone in Christ is at the heart of Christianity? And you can never be too bad to come to Christ by faith and you can never be too good not to need to come to him by faith. So why not say tonight, "thank you Lord for dying for me so that I might receive that promise of the Spirit; I need your forgiveness and new life now?" What could be simpler? I must conclude
Thirdly, with LESSONS FOR TODAY.
And they are straightforward and very short. Let me list them:
  • Great men make great mistakes and good men can follow their example.
  • The fundamental truth of the gospel must take precedence over the peace of the Church.
  • At the heart of the gospel is justification by faith.
  • It is no good just believing the truth, and seeking to preserve it; sometimes like Paul you have to act for its defence.
  • Don't be pressured by people who appear to be spiritual but are adding to the gospel.
    · And, finally:
  • agree to differ over secondary issues but be rock solid over fundamentals.
    ·


May 12th a.m. 2002 - Examples from history - Ian Garrett

Examples from History

Jesmond Parish Church, 9.30 & 11.15 am, 12 May 2002

1 Corinthians 10.1-13 - A sermon preached by Ian Garrett

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eskdale Terrace,

Newcastle upon Tyne,

NE2 4DJ

Click for audio file


May 12th p.m. 2002 - Lot's Wife - Jonathan Redfearn

LOT'S WIFE

Jesmond Parish Church, 6.30 pm, 12 May 2002

Luke 17:32 - A sermon preached by Jonathan Redfearn

Introduction
Some of you here tonight will be making ready to take important exams and a few of you are getting ready to be married. But are you ready for the second coming of Jesus Christ? Are you genuinely trusting in Jesus Christ as your Saviour and Lord? Have you put your faith in him having counted the cost? Jesus said in Luke 9:23-4:
'If anyone would come after me he must deny himself and take up his cross daily and follow me. For whoever wants to save his life will lose it, but whoever loses his life for me will save it'.
One person said to Jesus in Luke 9:61,
'I will follow you Lord; but first let me go back and say goodbye to my family. Jesus replied, "No-one who puts his hand to the plough and looks back is fit for service in the kingdom of God".'
'Remember Lot's wife', says Jesus, she looked back and became a pillar of salt. Where is your heart? Is it actually in the things of this world? Is it set on life in this world? Or is it in Christ? Is it in treasures on earth or in treasures in heaven? Jesus said: 'For where your treasure is, there your heart will be also' (Mt 6:21).
You see Jesus Christ is coming again as Judge. Then those who are his will go away to eternal life, those who are not will go away to eternal punishment. (Mt 25:46) That is clear from these verses in Luke 17. Jesus tells his disciples in v30, 'It will be just like this on the day the Son of Man [Jesus] is revealed'. Then the kingdom of God will come in its fullness. We do not know when Jesus will return in glory as Judge. The Bible clearly teaches that only the Father knows. Jesus says in Matthew 24:36:
'No-one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.'
However, from what Jesus says here in Luke 17 his return, when it happens (and it will whether we are ready or not), will be unmistakable, sudden and for many unexpected. His second coming will be unmistakable, v24:
'For the Son of Man in his day will be like the lightning, which flashes and lights up the sky from one end to the other.'
To show how sudden, and (tragically for many people) unexpected, his return will be Jesus refers to the Old Testament accounts of Noah and Lot in v26-29. His second coming will burst in upon people's daily lives as did the flood and the destruction of Sodom. Look at v26-30. Jesus says:
'Just as it was in the days of Noah, so also it will be in the days of the Son of Man. People were eating, drinking, marrying and being given in marriage up to the day Noah entered the ark. Then the flood came and destroyed them all. It was the same in the days of Lot. People were eating and drinking, buying and selling, planting and building. But the day Lot left Sodom, fire and sulphur rained down from heaven and destroyed them all. It will be just like this on the day the Son of Man is revealed.'
On the day Jesus returns people will be eating, drinking, marrying, buying, selling, planting, building…In Noah's day the flood came and drowned everyone who was not in the ark. In Lot's day the fire from heaven fell on Sodom and destroyed all except Lot, his wife and his daughters. And Jesus says very plainly that similar things will happen when he comes again at the end of this world. Paul in 1 Thessalonians 5:2f writes to the Christians saying:
'… you know very well that the day of the Lord will come like a thief in the night. While people are saying, "Peace and safety", destruction will come on them suddenly, as labour pains on a pregnant woman, and they will not escape.'
The world will not be converted when Jesus returns. These verses tell us that the earth will be found to be full of wickedness and worldliness in the day of Christ's second coming. The unbelievers will be numerous. The godly believers, as in the days of Noah and Lot, will be found to be few. On that day many will not be ready to meet him and so face eternal separation from God, eternal punishment in hell. Your IQ score won't help you then only genuine faith in Jesus. Jesus says in Matthew 24:44:
'Be ready, because the Son of Man will come at an hour when you do not expect him.'
And when that final hour comes, v31, no-one who is near their home should be thinking of going into the house to get their material possessions and no-one in the field or at work should go back for anything. People must give their whole attention to the Son of Man, not to their goods. 'For where your treasure is, there your heart will be also.' 'Remember Lot's wife!' says Jesus in v32. And note that he's speaking to his disciples here. Her fatal glance over her shoulder when safety beckoned in Zoar while destruction rained on Sodom, showed where her heart really was. So judgement came upon her. And judgement will come to our world also, as the last verses of Luke 17 say. 'Remember Lot's wife!' Genesis 19:26: 'Lot's wife looked back and she became a pillar of salt,' which brings us to my three headings. So ...
First, REMEMBER LOT'S WIFE!
Remember Lot's wife warns Jesus in direct connection with his second coming. Don't forget her and what happened to her.
So who was she? We are not told her name. But we do know that Lot's wife did enjoy religious privileges. She had a godly if rather weak and hesitant husband in Lot. 2 Peter 2:7 says that Lot for all his defects was 'a righteous man'. Her uncle by marriage was Abraham - the father of the faithful. She must have been aware of their faith. Genesis 14:12 tells us that she was there when Lot was taken prisoner and later rescued by Abraham. According to Genesis 19 she was there when the angels came to Sodom to warn Lot to flee and when the angels took the family by their hands in order to hurry them out of the city.
But these religious privileges and connections did not make her righteous. She looked back and became a pillar of salt. She died impenitent and unbelieving. As Bishop Ryle notes: 'In all probability she conformed outwardly to her husband's religion, but inwardly her heart was wrong in the sight of God - it was given over to the love of material things.'
Who here this evening is merely conforming outwardly? Perhaps you've come with your spouse or friend or your parents who are true believers and you are keeping up appearances but inwardly your heart is elsewhere. If that's you be warned. Humble yourself before God, repent and believe in Christ before he returns or before you die if that is sooner, because then it will be too late. Jesus, as it says in v25, suffered many things and was rejected. He died in our place on the cross taking the punishment you and I deserved for our sin and rose from the dead so that through faith in him we can be forgiven and have peace with God, eternal life - life with God forever. Who needs to turn to Christ this evening?
Lot's wife teaches us that being married to a Christian does not save you and neither do any other religious privileges. If you're in CYFA and have had the privilege of godly parents - thank God for them - but understand that you cannot enter the kingdom of God on the credit of your parent's faith. You must have the witness of the Spirit in your own hearts (Ro 8). You must have your own repentance and faith in Christ.
This is clear from Scripture: Joab was King David's captain; Gehazi was Elisha's servant; Demas was Paul's companion and Judas Iscariot was one of Jesus' disciples. They all had religious privilege so to speak but they still all died in their sins. We need the grace of God.
Secondly, LOT'S WIFE LOOKED BACK
Do turn for a moment to Genesis 19.
Yes she was married to a righteous man and yes she fled with him from Sodom on the day he fled for his life in response to God's command. But Lot's wife was not really like her husband; though she fled with him, she left her heart behind her. She deliberately disobeyed the angel's strict instruction in v17 of Genesis 19 given to them as the angels led her and the family out of Sodom before the city was destroyed. Look at v17. The angel clearly said:
'Flee for your lives! Don't look back…'
In v18-21 the town of Zoar becomes the agreed place of safety for Lot and his family. In v23 Lot reached Zoar. 'Then', v24-26, 'the LORD rained down burning sulphur on Sodom and Gomorrah [because of the gross wickedness there including homosexual sex]- from the LORD out of the heavens. Thus he overthrew those cities and the entire plain, including all those living in the cities - and also the vegetation in the land. But Lot's wife looked back, and she became a pillar of salt.'
Lot's wife came as close to deliverance without achieving it as was possible. She was brought right out of the doomed city and set on the way to safety. But she looked back, evidently longing for the delights she was leaving behind. She deliberately disobeyed the angel's instruction, she looked back towards Sodom and was at once struck dead. She was turned into a pillar of salt and died in her sins. 'Remember Lot's wife!' says Jesus. 'Lot's wife looked back, and she became a pillar of salt.'
Her looking back revealed her true character. One look can demonstrate the state of a person's heart (Mt 5:28). It showed her sinful disobedience and her lack of repentance. It revealed a love of the materialism of this world. She could not leave her home without looking back. Even though she was physically out of the city her desires were still in Sodom. Her eyes turned towards the place of her treasure. 1 John 2:15:
'If anyone loves the world, the love of the Father is not in him.'
James 4:4:
'Anyone who chooses to be a friend of the world becomes an enemy of God.'
This warning against unholy worldliness needs to be heard by us today.
'Lot's wife was no murderer, no adulteress and no thief - but she seemed to be religious, and then she looked back. There are thousands who call themselves Christians yet who fall victim to a love of materialism of the world. We need to remember the sin of Lot's wife.' (JC Ryle)
I can think of one or two friends from school and student days who seemed then to be all out for Jesus but gradually the affairs of this life pushed out of their minds the things of the life to come. Soon they were behaving like Lot's wife. But we need to examine ourselves too.
Some married couples begin to walk in the steps of Lot's wife when the children grow up and leave. After seeming to follow Christ diligently they look back and a spiritual blight comes over them when their children grow up and have to be introduced to adult life.
We are to beware half-heartedness; beware of following Christ from any secondary motive such as to please others. Follow Christ for his own sake. Be whole hearted in your devotion to Christ. As Jesus said in Luke 9:62:
'No one who takes hold of the plough and looks back is fit for service in the kingdom of God.'
The kingdom of God has no room for those who look back when they are called to go forward.
Thirdly, and finally, Lot's wife looked back AND SHE BECAME A PILLAR OF SALT
Judgement came upon her and she became a pillar of salt. Today the grotesque salt formations that can be seen near the southern end of the Dead Sea are reminders of her folly.
Lot's wife died suddenly in the very act of sin by the direct intervention of God. She died in her sins rejecting God's Word. It was a hopeless end.
Will we ignore the warning of her end? Jesus said, 'Remember Lot's wife!'
Turn back if you will to Luke 17. Judgement came upon Lot's wife and judgement will also come on those, v31-32, who are more concerned about the goods in the house than about the Judge at the door. Look also at v33:
'Whoever tries to keep his life will lose it, and whoever loses his life will preserve it.'
Rather like Lot's wife anyone who tries to keep his life now, hold on to his life, keep himself on the throne will lose his life then. 'By contrast anyone who is willing to lose his life now will save it then when the Son of Man returns.
That day when Jesus comes again will mean separation between those who are for the Son of Man and those who are against him. Physical proximity will mean nothing. Of two in one bed - a man and wife - and of two women grinding grain, one (who is in Christ) will be taken to be with Jesus (1 Thess 4:17) but not the other (who is not in Christ). Look at v34-35:
'I tell you, on that night two people will be in one bed, one will be taken and the other left. Two women will be grinding grain together, one will be taken and the other left.'
All this puts exams into perspective and should motivate us to serve on the Holiday Club Team and visit the parish over the next two weeks to share the gospel with those who are lost and not ready for Jesus' return.
We must understand that the same Bible, which teaches that God, in mercy and compassion, sent Christ to die for sinners also teaches that God hates sin and must, from his very nature, punish all who cling to sin and reject the salvation he has provided. John 3, which declares God so loved the world, also tells us that 'whoever rejects the Son will not see life for God's wrath remains on him'. The Lord Jesus himself spoke plainly about the reality, the awfulness and eternity of hell (Lk 16:19).
What will your own end be? Will it be a hopeless one, like Lot's wife? Or through faith in Christ will it be a mansion in his Father's house (heaven).
Bishop Ryle concluded his section on Lot's wife with some questions for his readers to ponder. Let me conclude by asking you those very same questions.
1) Are you careless about the second coming of Christ? The people of Sodom were careless about the warning from God that their city was about to be destroyed.
2) Are you lukewarm about your Christianity? Are you hesitating between the love of the world and the love of Christ?
3) Are you secretly loving some sin that you cannot give up? Are you trifling with some 'little' sins?
4) Are you relying on some religious privileges? Are you trusting in your religious knowledge?
5) Are you assuming you will have time to repent later in life?
Remember Lot's wife! May those three solemn words of Jesus affect us deeply. May they quicken us when we are falling back; may they warm us when we are growing cold.


May 19th p.m. 2002 - Some Disciples at Ephesus - Ian Garrett

SOME DISCIPLES AT EPHESUS

Jesmond Parish Church, 6.30 pm, 19 May 2002

Acts 19.1-2 - A sermon preached by Ian Garrett

One thing I find in talking to people about Jesus is that often they've only heard half the story.
And that was true of me up to the age of 16. I was born into a non-Christian home and by the age of 13 I'd only been to church twice - once to a wedding, once to a funeral. And then I went to a school where we suffered compulsory chapel 6 days a week. In my time there I sat through nearly 700 services (which represents a lot of hymn book graffiti). And I was only told half the story. I was told that in God's sight I wasn't living as I ought to be, and that I needed to change.
So I remember trying for a whole year to turn over a new leaf. And I finally gave up because in all honesty I didn't think I was any different at the end of that year. Except that I felt even further away from God, and felt he had another year's worth of reasons to have it in for me.
It's not a happy situation, living on only half the story - as you'll know if you've been there, or if you are there right now. You can keep up appearances and attendances and habits, but underneath you know you're on the wrong side of God and there seems to be nothing you can do about it. That's where I was when a friend invited me to the school Christian Union - where to my great relief I finally heard the other half of the story. Which is, in a word: Jesus.
And in tonight's part of the Bible, we look at a very similar story - about a bunch of guys who'd only heard half the story; who thought they were Christians when in fact they weren't; and who needed to hear the full story about Jesus - which they finally did through the apostle Paul. So, Acts 19.1:
While Apollos was at Corinth, Paul took the road through the interior and arrived at Ephesus. There he found some disciples [ie, a group of people who said they were Christians] and he asked them, "Did you receive the Holy Spirit when you believed?" (vv1-2)
Which must mean that Paul felt that something was missing in the lives of these people. Something about the way they acted, spoke, prayed (or maybe didn't pray) left Paul wondering whether they were really Christians in the first place. So he asked the question that goes beneath appearances to the heart of what it means to be a Christian: "Have you received the Holy Spirit?" Which I guess makes us feel a bit edgy, doesn't it? Because he's not asking, "Have you been baptised or confirmed?" He's not asking, "Do you come to church, or Home Group, or CYFA or Focus regularly?" He's not asking, "Do you read your Bible?" He's asking something much deeper. He's asking, "Have you received the Holy Spirit?"
Now we'll come back to who the Holy Spirit is and what he does. But by v2, this much is clear: Paul reckoned that what makes someone a Christian is not anything they do - going to church, reading their Bible, etc - but something Jesus does by giving a person his Holy Spirit.
"Have you received the Holy Spirit?" asks the Bible. It may be you'd say: "Yes: I understand the question, and the answer's 'yes'." It may be you'd say: "I'm not sure: I understand the question, but I'm really not sure whether I have received the Holy Spirit." Or it may be you'd say: "I'm not sure because already I haven't got a clue what this is on about." Whichever you are, let's read on. Verse 2:
[Paul] asked them, "Did you receive the Holy Spirit when you believed?" They answered, "No, we have not even heard that there is a Holy Spirit."
Which must have left Paul thinking something like this: "Hold on. These people say they're Christians; they tell me they've been baptised as a sign of that; and now they're telling me they haven't even heard of the Holy Spirit. Who on earth explained the Christian message to them and baptised them in the first place? Because they only seem to have been told half the story - which means they think they're Christians when in fact they're not." So, verse 3:
Paul asked, "Then what baptism did you receive?" "John's baptism," they replied.
And for Paul, at that moment, the penny dropped as to why they'd only heard half the story. Verse 4:
Paul said, "John's baptism was a baptism of repentance. [that's the half of the story they had heard - repentance. But…] He told the people to believe in the one coming after him, that is, in Jesus."
And that's the half of the story they hadn't heard - like me in those 700 chapel services. Perhaps like you in your past, perhaps like you right up till now, these guys had only heard half the Christian message. So they thought they were Christians when in fact they weren't.
Well, for rest of our time I want to ask and answer two questions that unlock the lessons of this part of the Bible:
1 What had they heard?
2 What did they still need to hear?
First, WHAT HAD THEY HEARD?
In a word, v4, they'd heard about repentance. And they must either have heard about it from John the Baptist himself, or from one of his followers.
Now one principle for reading the Bible is: context. The way to understand any part of a Bible book is to read it in the context of the whole. So for Acts 19, the context is the book of Acts. Luke didn't expect his readers to dive in at Chapter 19. He'd have thought that was illogical. He expected people to start at Chapter 1, verses 1-2:
In my former book, Theophilus, I wrote about all that Jesus began to do and to teach until the day he was taken up to heaven.
But that shows that Luke had already written a 'former' book, a first book. Acts is volume 2. So he'd also have expected anyone reading Acts 19 to have read volume 1 - his Gospel - as well. So, back to Luke 3, where we meet John the Baptist preaching his baptism of repentance:
In the fifteenth year of the reign of Tiberius Caesar--when Pontius Pilate was governor of Judea, Herod tetrarch of Galilee, his brother Philip tetrarch of Iturea and Traconitis, and Lysanias tetrarch of Abilene-- during the high priesthood of Annas and Caiaphas, the word of God came to John son of Zechariah in the desert. He went into all the country around the Jordan, preaching a baptism of repentance for the forgiveness of sins (Luke 3.1-3)
So John's basic message was, "Repent!", which means, "Turn!" The Bible's diagnosis of us is that by nature we all start out on life the wrong way - living without reference to God, as if we could define for ourselves what's right and wrong and what we're here for. And John's message was: "You're going the wrong way. Turn back to God. Admit that you're in the wrong with him and that you need to be forgiven." That's what v3 means - he preached 'a baptism of repentance for the forgiveness of sins'. Baptism in water was a visual aid by which people could show they accepted what he was saying. John was basically saying, "If you realise you're in the wrong with God and that you need to turn and be forgiven, then come out and be baptised." And if you did, he would dunk you in the River Jordan, or sprinkle you (or whatever he did), to get you wet, as a sign of cleansing. As a sign of what you needed God to do for you - namely, forgive you (wipe clean your past 'slate') and clean up your life for the future.
And that at the most is what these guys in Acts 19 heard. In fact, it looks as if they didn't even hear the whole of John the Baptist's message fully. But they agreed their lives were not the way they ought to be, they were conscious of their sin, they felt guilty, they confessed their sins and their need to change. And they were baptised. But they had heard nothing about Jesus. The only half of the story they got was: "Turn!"
And for some of us tonight that may tally with our experience. We know our lives are not the way they ought to be. (You have to have pretty low standards to think anything else, don't you?) We know what it is to feel guilty. We know what it is to try to confess our sins to God - but with no sense of whether our prayers are getting through, and no sense of whether or not we're forgiven as a result. Sometimes we feel optimistic - God probably has forgiven us. Sometimes we plunge into pessimism - he can't have done. But all the time, we keep trying to turn over that new leaf. We keep trying to change. We keep trying to please God. But at the end of the day it's very hard - to say the least - to love someone when you still feel deep down that you're on the wrong side of them.
That may be where you are right now - either as someone who knows you're not yet a Christian, but would like to be; or as someone who knows you are a Christian, but you've lost the plot. At least, you've lost half the plot, because you've taken your eyes off Jesus. Because repentance, turning from sin, is half the message. It is true. But it's a half-truth. And a half-truth posing as the whole truth is a very dangerous thing. And it can be a very unhappy, even a cruel thing.
So that's question 1: What had they heard? Onto question 2:
Secondly, WHAT DID THEY STILL NEED TO HEAR?
Well, in a word, they needed to hear about trusting in Jesus. Because, in fact, the whole point of John the Baptist's ministry was to point people away from themselves and their sin and their inability to make up for the past or change themselves - and to Jesus. Luke 3.4:
As it is written in the book of the words of Isaiah the prophet: [John the Baptist was] "A voice of one calling in the desert, 'Prepare the way for the Lord' [that is, the Lord Jesus].
Ie, at the end of the day, John's message was not, "Sort your life out", but, "Go to Jesus and let him sort it out." Skip down to Luke 3:15-16:
The people were waiting expectantly and were all wondering in their hearts if John might possible be the Christ. John answered them all, "I baptise you with water. But one more powerful then I will come, the thongs of whose sandals I am not worthy to untie. He will baptise you with the Holy Spirit and with fire.
Notice the contrast that John was drawing in v16 between himself and Jesus. He was saying, "All I can do is get you wet: I baptise you with water." Whenever anyone is baptised at the front here in church all we - the human ministers - can do is: get them wet. Well, that's what John is saying. He's saying in effect, "You come to me to confess your sin, but I can't forgive you. I can't do anything to relieve your guilt. I can't do anything about your past. And you come to me admitting you need to change. But I can't change you. I can't make you a different person. All I can do is give you this wet 'visual aid' of what you need God to do in your life. I baptise you with water - that's all I can do. But one more powerful than I will come, the thongs of whose sandals I am not worthy to untie. He will baptise you with the Holy Spirit. Only Jesus can do what you need doing. Only Jesus can forgive your past. Only Jesus can make you a new person. And he does it by baptising you with his Spirit."
That was John the Baptist's message. That's the background to Acts 19. So back to Acts 19 -from the top again (it often helps understanding to read and re-read a part of the Bible: things often fall into place a second or third time):
While Apollos was at Corinth, Paul took the road through the interior and arrived at Ephesus. There he found some disciples and asked them, "Did you receive the Holy Spirit when you believed?" They answered, "No, we have not even heard that there is a Holy Spirit." So Paul asked, "Then what baptism did you receive?" "John's baptism," they replied. Paul said, "John's baptism was a baptism of repentance. He told the people to believe in the one coming after him, that is, in Jesus." (vv1-4)
What they had heard was: repentance - turning from sin. What they still needed to hear was: believing in Jesus. Ie, that the turning is turning to Jesus and trusting him for the things we need that we can't possibly do ourselves. And the two things we most need and can't possibly do ourselves are: 1) to be forgiven for the past and 2) to be made new people. And Jesus does both those things simultaneously when he comes into a person's life by his Holy Spirit.
The whole reason Jesus came into the world was to die on the cross, to pay the penalty due to every sin, so that he could then forgive anyone anything. And then he rose from the dead. And he's now alive, there, in heaven. And he can come into a person's life by his Holy Spirit and apply to them what he did on the cross, so that they receive the forgiveness he paid for 2000 years ago. So that deep down in their heart they know they're now accepted by God. Which is what makes them want to be a new person.
That's something of what Paul must have said in v4 (Luke gives a pretty condensed version), so that, v5:
On hearing this, they were baptised into the name of the Lord Jesus. When Paul placed his hands on them, the Holy Spirit came on them, and they spoke in tongues and prophesied. (v5-6)
Now, in the book of Acts, when people who'd heard the whole story about Jesus asked how they could respond, the answer was, "Be baptised in the name of the Lord Jesus" (v5). And being "baptised in the name of the Lord Jesus" consisted of two things:
  • On the one hand, baptism in Jesus' name involved water. That was the visual aid of cleansing. The water symbolised what people needed God to do for them: being forgiven (the slate of the past wiped clean) and being made a new person (having your very heart and desires and motives cleaned up).
  • On the other hand, baptism in Jesus' name involved prayer. Luke refers to baptism as, "calling on the name of the Lord" (Acts 22.16, cf 2.21). That just meant the person being baptised would pray and ask the Lord Jesus to forgive them and come into their life as their Lord.
    · So just imagine the scene in v5-6. But in your mind, air-brush out Paul and the water and the laying on of hands, and concentrate on what's left. What's left is what was invisibly going on between these guys - who'd finally heard the whole story - and Jesus.
    And I can remember being at the point they were in v5. It was in the talk I heard that first time I went along to that school Christian Union I mentioned at the start. It was a talk about how Jesus had died so as to forgive our sins and give us a fresh start in life. And at the end the speaker quoted the words of Jesus after his resurrection: "Here I am. I stand at the door and knock. If anyone hears my voice and opens the door, I will come in." (Revelation 3.20). And the speaker said, "Will you do that? Will you open the door of your life and receive Jesus as your Lord and your God?" And I remember saying to myself, "I think this is all true, but how can I really know?" And I realised, "I won't know unless I pray and open the door to Jesus. This promise says he'll come into my life - somehow. This speaker says it's happened to plenty of other people. I don't know how I'll know something's really happened, but there's only one way to find out." So I prayed. I asked Jesus to forgive me and come into my life as my Lord.
    And walking away from that meeting ¼ of an hour later, my first conscious Christian experience was of enormous relief. For the first time in my life I knew, I felt - however you want to say it - that my sins had been taken off me, that Jesus' death had worked for me and that there was nothing between me and God any more. And according to the Bible, that is the number one work of the Holy Spirit in a believer's life - to assure them that God is satisfied that their sins were dealt with once and for all at the cross, and that they're now forgiven, accepted, loved. And that's why, v6:
    When Paul placed his hands on them, the Holy Sprit came on them, and they spoke in tongues and prophesied.
    This is one of three places in Acts where people who had just received Jesus into their lives spoke in 'tongues' (or other languages). In Acts 2, the brand new Christians declared the wonders of God in tongues (2.1-4, 11). In Acts 10 the brand new Christians praised God in tongues (v46). So I think the same kind of thing was going on here. These people had prayed for Jesus to forgive them and come into their lives, and by his Spirit he'd done just that. And they knew it, and they were so bowled over that they couldn't do anything but start praising God. It was an overflow of their new-found assurance. The number one work of the Holy Spirit is to assure us that we are forgiven and loved. And the number one effect is joy.
    One last cross-reference - keep a paw in Luke 19, and turn to Romans 5, the great chapter on being sure that God does love us. Pick it up at v5:
    And hope does not disappoint us, because God has poured out his love into our hearts by the Holy Spirit, whom he has given us.
    How does that happen? Read on in v6:
    You see, at just the right time, when we were still powerless, Christ died for the ungodly. Very rarely will anyone die for a righteous man, though for a good man someone might possibly dare to die. But God demonstrates his own love for us in this: While we were still sinners, Christ died for us. (Romans 5.6-8)
    That's the number one work of the Holy Sprit - as I look in the Bible at Jesus' death for sinners, the Spirit assures me that he did it for me, to deal with my sins; that I'm reading about his love for me. And the effect? See the end of the section, Romans 5.11:
    We rejoice in God, through our Lord Jesus Christ, through whom we have now received reconciliation.
    So - back to Luke 19 - I wonder if that's what Paul noticed was missing in these guys at Ephesus. No assurance of God's forgiveness and love. So no joy. That assurance of forgiveness and the love of God is the number one work of the Holy Spirit. And that's what makes you a new person who actually wants to please God, actually wants to turn from sin. Because it's the people who we know love us that we actually want to love, isn't it?
    Let me say three closing things:
    One: Let me say that narrative is not normative. Ie, the fact that something did happen, or that someone did experience something back then doesn't necessarily mean that it must happen to, or be experienced by, all believers today. People have made a couple of mistakes on this score with Acts 19:
    a) Some people have taught from this passage that Christians should all have a two-stage experience. First (they say), you become an 'ordinary Christian'. Then, you receive a 'second blessing', or 'baptism of the Spirit', and become a 'stage-two Christian'. But the mistake here is failing to realise that Paul was not dealing here with 'sub-spiritual' Christians, but with non-Christians (who mistakenly thought they were Christians). What happened in vv5-6 was not Christians receiving a 'second blessing', but non-Christians receiving Jesus (= receiving the Spirit) for the first time.
    b) Some people have taught from this passage that because in v6 these 12 men spoke in tongues and prophesied, therefore, all Christians will/should speak in tongues and/or prophesy as a sign that they've received the Holy Spirit. Now, I'd need two more sermons to explain both tongues and prophesy (for which you wouldn't thank me tonight). Suffice it to say that in 1 Corinthians 12.30, Paul clearly implies that he did not expect all Christians to have this experience of speaking in tongues. And, in the book of Acts, where Luke describes conversions, sometimes people did, often people didn't. The Ethiopian eunuch simply, "Went on his way rejoicing." That was evidence that he'd received the Spirit.
    So, remember: narrative is not normative. Let's take care how we apply passages like this. And let's not 'box God in' - as if he must work identically in every person's life; as if others 'must' experience what we have (or 'mustn't' experience what we haven't!).
    Two: Then let me say something to those of us who have already received Jesus into our lives. Let's not slip back into only 'living on half the story'. It's easy to concentrate so much on turning from sin, that we forget to turn to Jesus for the forgiveness and assurance that are precisely the motivation we need to be able to turn from sin. Let's not forget the cross. Let's not forget that we are forgiven and loved by God. Let's not simply scrape around inside ourselves trying to reform our lives. As my old vicar in Cambridge used to say, 'A fresh look within is a fresh look at sin; look out - to Jesus!' If we're conscious of guilt, let's go to Jesus with it, in prayer. If we're conscious of how weak we are in the face of temptation, let's go to Jesus in prayer (cf Hebrews 4.14-16).
    Three: Finally, let me say something to those of us who know we've not yet received Jesus like these men in Acts 19 did. It may be that this is all very new to you. But it may be that there's someone here who's known about all this, knows it's true, but who's never actually asked Jesus into their life in this way. And I reckon it would be a pretty poor sermon on this passage if I ended without giving you the opportunity to do that tonight. I'm going to close by saying a prayer. It's a prayer that would be suitable for someone wanting to receive Jesus into their lives, as these men in Acts 19 did that day they met Paul. Here's the prayer. You can judge whether it would be appropriate for you. And if you are ready to respond to Jesus in this way, you could echo it to him in your own mind:
    Lord Jesus Christ,
    I confess that I have lived the wrong way, without you as Lord of my life. I now turn from living as I please.
    Thank you for dying on the cross for my sins.
    Please forgive me and come into my life by your Spirit to enable me to live for you from now on.
    Amen.
    If you've prayed that prayer and meant it, the Lord Jesus has heard and answered it. You've begun a new relationship with him, and the best way to help yourself get going in that new relationship would be to tell another Christian what you've done. They can then make some suggestions about what to do next as you begin the Christian life.


May 26th a.m. 2002 - Invitation Service - Melvin Tinker

Invitation service

Jesmond Parish Church, 9.30 & 11.15 am, 26 May 2002

A sermon preached by Melvin Tinker

There is no transcript available for this sermon

but a tape recording may be ordered from the following address:

Church Office,

Jesmond Parish Church,

Eskdale Terrace,

Newcastle upon Tyne,

NE2 4DJ

Click for audio file


May 26th p.m. 2002 - Invitation Service - David Holloway

TO WIN OR NOT TO WIN

Jesmond Parish Church, 6.30pm, 26 May 2002

Hebrews 12.1-3 - A sermon preached by David Holloway

Question: when was the fastest goal in the World Cup? Answer: 1962 when Czechoslovakia took only 15 seconds to score against Mexico.
Question: when was the earliest sending off in the World Cup? Answer: 1986 when Sergio Batista of Uruguay was sent off after only 56 seconds.
If they had been with us tonight, some of the New Testament apostles would have been interested in that useless information.
That is why I make no apology for talking about sport tonight. As you read the bible some, especially St Paul, seem to be great sport's enthusiasts. On recent Sunday mornings we have been looking at Paul's first letter to the Corinthians. In chapter 9 verses 24-27 he talks in one go about athletics, boxing and fitness training. And in Philippians he talks about chariot racing - the ancient equivalent of motor racing. Well, tonight I want us to focus on a sporting reference in Hebrews and in particular chapter 12 verses 1-3:
"Therefore, since we are surrounded by such a great cloud of witnesses, let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us. Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God. Consider him who endured such opposition from sinful men, so that you will not grow weary and lose heart."
And first, I want to talk about THE COMPETITION, secondly, about HOW TO WIN, and, thirdly, about HOW NOT TO WIN.
So, first, THE COMPETITION.
The writer to the Hebrews says that life is like a competition - an athletic competition or race. And that is true for each one of us. In verse 1 the writer says there is "the race marked out for us". That means God has a plan for your life and a way for you to go. Many deny that. They say, "I believe that this life is just meaningless." Many believed that when the New Testament was being written. It was the philosopher, the late Bertrand Russell, who said in his autobiography:
"There is darkness without and when I die there will be darkness within."
But the bible says that life is going somewhere. History had a beginning and it will have an end. There was a creation and one day there will be a new heavens and a new earth when Christ returns. In the previous chapter, chapter 11 of Hebrews, we read:
"By faith we understand that the universe was formed at God's command, so that what is seen was not made out of what was visible" (Heb 11:3).
Chapter 11 is all about faith, reasonable faith not irrational superstition, faith which is the secret of knowing God, faith that is concerned with the future and with the unseen spiritual world. So you are going somewhere. And there are only two destinies. It is not like when you go on holiday. You go to Newcastle airport and look up at the information board and you see scores of exotic places listed. Life is not like that, says the bible. For on life's information board there are only two destinations, and only two routes you can take. This is how Jesus puts it in his Sermon on the Mount:
"Enter through the narrow gate. For wide is the gate and broad is the road that leads to destruction, and many enter through it. But small is the gate and narrow the road that leads to life, and only a few find it" (Mat 7:13-14).
There is a B class road and a motorway, Jesus is saying. The motorway looks attractive initially, but it leads to destruction. It is the B class road alone that leads to life. And you have a choice. There are people reading this who know that they have to make that choice. Jesus says, "choose the B class road." But you say "that is discrimination - it is to say that one road is right and the other is wrong." Absolutely. The modern world is bewitched by the idea that in and of itself nothing is wrong and nothing is false. And all are winners. But common-sense tells you that life is not like that.
Africa's finest footballer is Elhadji Diouf. He was raised by his grandmother in a house made of straw but is now a super-star in a French first division team. He has helped Senegal get into the final rounds of the World Cup. But he was only a small boy in 1990. That was the year Senegal missed playing in the World Cup. Why? Because their officials forgot to send in the entry form. Can you imagine it? Yes! Life is like that. There are hard realities. You can miss trains, planes and the World Cup.
There is a fundamental discrimination in the competition of life. But that discrimination has nothing to do with the things we rightly abhor - discrimination because of race, colour or wealth. No! It is all to do with whether you are going God's way or going your own way. Nor is that unreasonable. In a long distance race, like the Great North Run, you can start off but then refuse to go south over the Tyne Bridge because you want to run north of the river to Tynemouth. You are free to do so, but you will not get to the finishing line. That is the way life is. And that is the way eternity is. There is a right road and a wrong road. You can live as God wants you to or you can go your own way. But there are consequences. The end of going God's way is heaven. The end of going your way is hell. The bible says:
"There is a way that seems right to a man, but in the end it leads to death" (Prov 14:12).
Most people in their heart of hearts know that to be true. And millions have said that quite openly and confidently. Hebrews 12.1 says:
"we are surrounded by such a great cloud of witnesses."
These are people who have proved throughout history that God is real and God is good. So there is a competition.
Secondly, HOW TO WIN?
Look at verses 2 and 3:
"Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God. Consider him."
Note these words carefully. The writer doesn't say, fix your eyes on Mohammed, or the Buddha, or a New Age Guru, or secular thinkers like Marx, Darwin or Freud. Today it is fashionable to say that every religion or philosophy leads to God in the end. But Hebrews says "No!". The people to whom our writer was writing, like people today, thought that it was very narrow to say that Jesus is the only way. After all that was a bit hard on their old Jewish friends. So they wanted Jesus and Judaism. But Hebrews says in earlier chapters, "No!" Jesus is greater than Moses, greater than the greatest High Priest, greater than any angel, for Jesus is the divine Son - as Christians remind themselves on this Trinity Sunday.
Of course there is an attraction in saying that all roads lead to God. It means you can live and let live. But if others are going to get messed up by what they believe and then do, how cruel to stand by and just watch. Sadly non involvement is also fashionable today. A woman we know was beaten up on the Metro recently and people just watched. They didn't want to get involved. The writer to the Hebrews wants to get involved for the good of his friends. So he says, Jesus is the only way. It is Jesus Christ alone who is ...
"... the same yesterday and today and forever" (Heb 13:8).
Notice, however, his precise words here in chapter 12 verse 2:
"Let us fix our eyes on Jesus."
He includes himself - "Let us". So a Christian doesn't stand in judgment on the world when he or she says that Christ is the only way. It is, as one great Indian Christian once said, like one beggar telling another beggar where to find bread. But we have to "fix our eyes on Jesus" or, verse 3, you have to "consider him". That is what many do not do. They never consider the reality of Jesus. It was G K Chesterton who famously said that the trouble with many people is not that Christianity has been tried and found wanting; it has not been tried. Many are totally ignorant today of even the simple facts of the bible. When you fix your eyes on Jesus, you see the evidence of his life - a remarkable life. No other religious leader compares with Jesus. Hebrews 5:8-9 says that Jesus Christ ...
... learned obedience from what he suffered {9} and, once made perfect, he became the source of eternal salvation for all who obey him
There was a perfection in Jesus that has been seen in no other human being. Then there was his death - the source of that eternal salvation. Of course, others have been crucified - a most terrible form of execution. But Christ's death was unique. It dealt with sin. The writer to the Hebrews saw this as the high purpose of Christ's life. Hebrews 1 verse 3 says that Jesus Christ is "the Son ... the radiance of God's glory and the exact representation of his being, sustaining all things by his powerful word." Jesus Christ, the second person of the divine Trinity, is the one through whom this whole universe of space and time holds together. So referring to that Christ - not some figment of a liberal theologian's imagination who turns out to be a glorified social worker - no! but referring to that divine and almighty Christ, he then says:
"... after he had provided purification for sins he sat down at the right hand of the Majesty in heaven."
No other religious leader provides "purification for sins". In this, his atoning death, is Christ's supreme uniqueness. And no other religious leader, after death, rose from the dead, left a tomb empty, ascended to heaven and is at "the right hand of the Majesty in heaven" - reigning and ruling. So you must fix your eyes on Jesus and consider him. He alone is the answer to what is wrong with the world.
You ask, "what is wrong with the world?" People come up with different answers. Some say it is a shortage of money. In one form that was Marx' view. But some of the greatest evils have been committed by the richest of men. Some say the problem is all to do with your up-bringing, or the frustrations you have over sex, nutrition and power. That was Freud's view. Others say it is because the world has not evolved enough - that is the view of the social Darwinians. Yes, the world is getting better and better, from one perspective. My notes for this sermon prove that. I have used a computer to write them and a printer to print them - legibly. Computers are wonderful. But at the same time, the world is getting worse and worse. My computer also proves that.
On Monday afternoon I discovered I had caught the computer virus W32.Klez.H@mm. It corrupted so many of my files. They could only be quarantined. They were unrepairable. It was quickest to reinstall my operating system and then reinstall everything else. But that wasted a huge amount of precious time. Just imagine someone sitting in the back streets of Jakarta, or Johannesburg (or Jesmond) employing a huge amount of mental ability trying to create computer viruses just to make life a misery for thousands - endangering not only businesses but hospitals and other key institutions. That is evidence of what the bible says is the real cause of what is wrong with the world. It is sin or going my way and not God's. And it is like a disease. The bible says it is like ingrained dirt. And God cannot tolerate that.
This year's World Cup is being held in Korea and Japan. Japan is in the monsoon season, "when the Land of the Rising Sun becomes the land of the Rising Sewer" - as one journalist put it. You can be pretty sure there will be a lot of mud around. It will be like that glorious World Cup Final Day in 1966 - when England won! Bobby Moore was the England captain at the time. Sadly he died young from cancer. But before he died, he was interviewed and the interviewer said: "Bobby, what was it like to receive the Jules Rimez trophy - the World Cup - from Her Majesty the Queen, in front of that huge home crowd at Wembley Stadium?" And Bobby Moore said: "well, frankly it was terrifying." He said,
"as I was going up the steps to the balcony at Wembley I saw that the Queen was wearing some beautiful white gloves. I then looked at my hands and realized that they were covered in Wembley mud, and I thought 'How can I shake hands with her like this? - I'll make her gloves dirty.'"
And you can still see it on the footage of the replay of that match. There is Bobby Moore as he goes up the steps desperately trying to wipe his hands against his shorts to get them clean. Now, if he was worried that his muddy hands would spoil the white gloves of Her Majesty the Queen, how much more concerned should we worry about approaching God himself. The bible says not that we have muddy hands but muddy hearts. The problem is not on the outside but on the inside. Jesus says:
"For from within, out of men's hearts, come evil thoughts, sexual immorality, theft, murder, adultery, greed, malice, deceit, lewdness, envy, slander, arrogance and folly. All these evils come from inside and make a man 'unclean'" (Mark 7:21-23).
So how can we approach a God who, so to speak, is "white" and clean in his holiness? That's the problem. How can spiritually unclean people approach a clean and holy God. The bible says that is the problem and it can't be dealt with by a superficial solution. It's not a superficial problem. I can't just go and get baptized and think that'll deal with it. I can't just take communion and think that'll deal with it. I can't just come to church on a Sunday and think that'll deal with it. For the problem lies deep within. We have unclean hearts. Christ alone can deal with it. You say, "How?" Well, look at verse 2. It says that Jesus is ...
"the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God."
Sin needs to be cleansed and forgiven, and you need to be changed so that you have the strength to be living a new life. That is why you need Jesus Christ as the "author and perfecter of our faith". On the cross he took your sin, in your place, and bore the penalty you deserve. It is like Mick McArthy, the Ireland manager, who was abused by Roy Keane, coming back home in Roy Keane's place. That is something like what Christ has done on the cross for you. And you need faith to accept his forgiveness and new life and power to overcome your selfish instincts. But the good news is that Christ is the "author and perfecter of our faith". By his Holy Spirit he will give you that faith, forgiveness and new life - if you ask him.
So that is how we win in the competition or race of life.
"Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God."
Thirdly, and very briefly, HOW NOT TO WIN
It is to do the opposite of all that - to fix your eyes on everything but Jesus, or on everything else and Jesus in the second place. And it is not to do three things our writer tells us to do in verse 1:
"let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us."
The English World Cup team can't play in suits. They need much lighter gear. There is nothing wrong in a suit, but it is not for playing football in. There may be things in your life that are quite OK but they prevent you from coming to faith in Christ. These are things that hinder - your career, your house, your hobbies, even your sport - you realize that these will have to take second place, and you want them to come first.
Then, secondly, there can be something in your life that is not OK that prevents you from coming to faith in Christ. This is the "sin that so easily entangles". It may be an immoral relationship which you know you will have to give up. It maybe your selfishness which you quite enjoy. It maybe something else.
And then, thirdly, you do not "persevere" or you "grow weary and lose heart" (verse 3). You need to keep going to the final whistle or the tape. And you can do that in Christ's strength. But you have to ask him for it for that strength
I must conclude. I will do so with three questions and then we'll pray.
First, are you someone who needs tonight to make that choice of roads? You've been thinking long enough and you know that God is calling you to ignore the crowd on the motorway that leads to destruction and choose that really more attractive B class road that leads to life. Why not say, "Yes!" to God tonight; and by faith as you pray receive the forgiveness and new life that Jesus Christ offers.
But may be you are someone for whom this is all very new, and you want to know more and start to "fix your eyes on Jesus ... and to consider him". So why not join the Christianity Explored course at JPC? Or why not take from the welcome desk, the little booklet "Why Jesus?" or "The Choice We All Face" - it is about choosing between those two roads.
Many tonight, however, have already chosen that B class road. So I ask you, "are you persevering"; are you continuing to "throw off everything that hinders and the sin that so easily entangles". That is something you have to do throughout your Christian life. You will sometimes fail - but, if you confess, Christ will forgive you and give you new strength. Our writer says (Hebrews 4.15-16):
"we do not have a high priest who is unable to sympathize with our weaknesses, but we have one who has been tempted in every way, just as we are--yet was without sin. Let us then approach the throne of grace with confidence, so that we may receive mercy and find grace to help us in our time of need" (Heb 4:15-16).
So why not approach that "throne of grace" in whatever state you are in and pray for Christ's "mercy and grace to help us in our time of need" - whatever your needs may be.


June 2nd a.m. 2002 - Jubilee Sunday - David Holloway

JUBILEE SUNDAY

Jesmond Parish Church, 9.30/11.15am, 2 June 2002

Psalm 149 - A sermon preached by David Holloway

This week-end we celebrate 50 years of the reign of Queen Elizabeth II. It is proclaimed as the Queen's Jubilee. In a vein similar to our Psalmist this morning we can say "Let the people of Britain be glad in their Queen." But what is a Jubilee Year? It goes back to Old Testament times. You read about it in the book of Leviticus chapter 25. Every 50 years - the Jubilee year - slaves were freed, debts were cancelled and ancestral property was returned to the original family. It was an economic provision to deal with economic problems.
But over the centuries, as the Old Testament prophets taught, behind these very real economic problems were very real spiritual problems - people living in defiance of Almighty God. Then Christ came into the world with the Good News that he was bringing in God's ultimate Jubilee. He was bringing freedom from those spiritual problems that would then help deal with the material and economic problems as well. He alluded to the Year of Jubilee in his first sermon in the synagogue of Nazareth. He began by reading from Isaiah:
"The Spirit of the Lord is on me, because he has anointed me to preach good news to the poor. He has sent me to proclaim freedom for the prisoners and recovery of sight for the blind, to release the oppressed, to proclaim the year of the Lord's favour" (Luke 4:18-19).
When he had finished reading, everyone looked at him. He then said: "Today this scripture is fulfilled in your hearing" (Luke 4.18-19). But over the years that message has been distorted and diluted - that message of true freedom and restoration in Jesus Christ. The Pope of Rome in the year 1300 associated the Jubilee with the granting of indulgences which soon led to the sale of indulgences. Luther thought that was appalling. He attacked the practice in his 95 Theses. That was the spark that led to the Reformation. He was horrified that people should be made to pay money to receive forgiveness for sin. And the Reformation, we need to remind ourselves on an occasion like this, is why our Queen is to be Protestant and not Roman Catholic. The Church of England, of which she is the Supreme Governor is a reformed Catholic Church [and "catholic" as we use that word in the Creed means universal]. These are matters that we ought not to forget with the passage of time. Indeed in her Coronation Oath nearly 50 years ago the Queen was asked by the then Archbishop of Canterbury:
"Will you to the utmost of your power maintain the Laws of God and the true profession of the Gospel? Will you to the utmost of your power maintain in the United Kingdom the Protestant Reformed Religion established by law? Will you maintain and preserve inviolably the settlement of the Church of England, and the doctrine, worship, discipline and government thereof, as by law established in England?"
And the Queen answered with these words:
"All this I promise to do."
That oath is very important. In April 1986 Her Majesty the Queen celebrated here 60th birthday. And she used it for remembering her Coronation. One of her most pointed references that month was to her Coronation Oath. She wanted to reaffirm her commitments made on 2 June 1953 (49 years ago to the day). That oath, you see, doesn't allow the Monarch to create a Jesus or a Gospel of his or her own making. It is the Jesus and the Gospel as defined by our Reformers. And in the Church of England that Reformed teaching is determined not by maverick bishops and clergy, nor by the votes of synods but by the Bible, as the Anglican canons make clear. So how we should all thank God that our Queen has promised to uphold "the Laws of God and the true profession of the Gospel" defined as it is by the Bible as the ultimate authority. Immediately after that solemn oath in the Coronation service, the Moderator of the General Assembly of the Church of Scotland presented the Queen with a Bible and he said these words:
"Our gracious Queen: to keep your Majesty ever mindful of the Law and the Gospel of God as the rule for the whole life and government of Christian Princes, we present you with this Book, the most valuable thing that this world affords."
And the Moderator continued: "Here is Wisdom; this is the royal Law; these are the lively oracles of God."
We, indeed, should be thankful for that foundation to the Queen's reign. So Jubilee has come to be associated with simple "thanksgiving" and "celebration". But jubilee originates in the Old Testament with that freedom and restoration - with a "rebalancing" of society and going back to what things were like 50 years before. Not all progress was good nor is it always good today. Let's compare the year 1952 with the years 2000 and 2001. In 1952 there were 3.5 percent of babies born outside marriage. In the year 2000 in Britain it was 40 percent. And the figures for last year - 2001 - showed that in the North East the figures were the worst in the country with over 50 percent. In 1952 there were 5 percent who cohabited before marriage. In 2000 it was 70 percent. In 1952 47 percent of crimes were solved by the police. In 2001 it was 24 percent. And so you can go on. I need hardly remind you that Church attendance has dramatically declined. There surely needs to be a "rebalancing".
But this morning while we focus on the Queen and rightly remember her and rightly thank God for her reign and for the fact that we do not live under a tyranny and Her Majesty has ruled with the nation at peace for 50 years. we must focus even more on the God with thank and on Jesus Christ, the King of Kings and Lord of Lords, from whom all blessings flow. To think of the human and forget the divine would be idolatrous. So I want us, now, to look at our Old Testament reading - Psalm 149. This Psalm was written centuries ago. But it is still highly relevant for today. And it teaches us two important lessons. I want you to consider them briefly this morning. It teaches us about what I have called THE FIRST and SECOND DUTIES OF MAN. And we need to consider what they are and how we are to fulfil them. Let me explain.
THE FIRST DUTY OF MAN.
What is it? Answer: it is praising the Lord - the God of the Bible - the God revealed as Father, Son and Holy Spirit. And it is praising him for his goodness and love. Look at verse 1 and that simple command:
"Praise the Lord".
The famous Westminster Shorter Catechism, which the Queen will know from her association with the Church of Scotland, begins with this question: "What is the chief end of man?" And the answer to be given is: "Man's chief end is to glorify God and enjoy him for ever."
The Psalmist would say, "Amen". But how are you to praise the Lord? This down the years has been a matter for controversy. That is because people forget that the "how" of praise varies from culture to culture and age to age and, yes, temperament to temperament. For example, the Old Testament here talks of the "tambourine". That is not mentioned in the New Testament. Nor does the New Testament mention the "organ" or the "guitar". Of course, not - they were not invented. Much varies from culture to culture, age to age and temperament to temperament. But there are principles for the "how" of praise.
First, there should be public gatherings for praise, verse 1,
"praise in the assembly of the saints."
As the old Puritan Matthew Henry said: "the more the better; it is the more like heaven."
Secondly, there certainly should be a musical dimension, verse 3:
"Let them praise his name with dancing and make music to him with tambourine and harp."
And, thirdly, there should be private praise, verse 5:
"Let the saints rejoice in this honour and sing for joy on their beds."
Ephesians 5.19 speaks of singing and making "music in your heart to the Lord." I imagine this, too, is to be taken metaphorically. But the "how" is secondary; the "what" is primary. What you are to do is to praise the Lord for his goodness and love, first, in creation, verse 2:
"Let Israel rejoice in their Maker."
Secondly, praise him for his goodness and love as your sovereign Lord and King, verse 2 again:
"let the people of Zion be glad in their King."
Kings and Queen's only rule under the one King of Kings. Some of you saw the Prom at the Palace last night on TV. It started with Handel's Zadok the priest. While that was being played and being sung, the giant screens showed clips from Her Majesty's Coronation Service in Westminster Abbey. They showed the Archbishop presenting her with the sceptre and then with the orb which he placed in her right hand. But what the thousands seeing that didn't hear were the words of the Archbishop to the Queen:
"Receive this orb set under the cross, and remember that the whole world is subject to the power and empire of Christ our Redeemer."
Jesus Christ is that King of Kings and Lord of Lords and he reigns and rules at the throne not of Zion or Jerusalem but of the universe. So praise God for his sovereignty. Are you frightened for future of the world or for your own future? If you trust in Christ you have nothing to fear. He said to his disciples and he still says:
"in me you may have peace. In this world you will have trouble. But take heart! I have overcome the world" (John 16:33).
And, thirdly, praise God for his goodness and love in salvation, verse 4:
"the LORD takes delight in his people; he crowns the humble with salvation."
As the bible unfolds it is clear that the heart of the problems in the world are the problems of the human heart. As Jesus said, it is out of the human heart that evil comes: "evil thoughts, sexual immorality, theft, murder, adultery, greed, malice, deceit, lewdness, envy, slander, arrogance and folly" (Mark 7:21-22). But on the cross of Calvary he died to bear the punishment you and I deserve in our place. That is why the orb - the world - is set under the cross. No earthly rule will truly change society or individuals for good until sin is dealt with. And the only place that sin is dealt with is at Calvary. That is why Islam, Buddhism, New Ageism, and other secular philosophies, in the end, all fail. Jesus Christ is the only way. So the first duty of man is to praise the Lord - for his goodness and love, first in creation, secondly as sovereign Lord of all, and thirdly as our saviour.
Let's move on to THE SECOND DUTY OF MAN.
Again we have to ask, "what" is that and "how" is that duty to be fulfilled. "What" is the key; but it is important to understand "how" we fulfil that duty as there can be so much misunderstanding. Let me explain.
First, or a), the answer to the question "what is the second duty of man?" is this: it is to work to establish God's kingdom and rule of righteousness and justice on earth. And remember that justice is love in the public realm. There is no love in allowing chaos, injustice, or moral disorder. When you see people flying jet aeroplanes into Skyscrapers with thousands dead, you should cry out for justice to be done and for punishment to be meted out - to deter others, to restrain the guilty, and, if possible, to reform them as well. But that punishment has to be related to what is deserved or what is just or fair. There has to be, therefore, the concept of retribution. To deny the principle of retribution - of measure for measure - and to be concerned only for reform, deterrence or restraint, allows you to hang for sheep steeling as a deterrence, or to keep shop-lifters for years and years in psychiatric units to reform them. Both are unjust and unfair. To be fair you need retribution to limit punishments - it is to be one eye for one eye, not two for one.
Secondly, or b), "how", then, is that punishment to be meted out. In Old Testament times the people of God under their king executed judgment themselves. And so you read in verses 6-9:
"May the praise of God be in their mouths and a double-edged sword in their hands, to inflict vengeance on the nations and punishment on the peoples, to bind their kings with fetters, their nobles with shackles of iron, to carry out the sentence written against them. This is the glory of all his saints."
In Old Testament times God was having to establish his law and to teach people is will. But as Martin Luther King famously said: "the law can restrain the heartless, but it cannot change the human heart."And God's great Old Testament promise was this, that one day ...
"I will give you a new heart and put a new spirit in you; I will remove from you your heart of stone and give you a heart of flesh" (Ezek 36:26).
So when Christ came - and during this whole period until he comes again - his people, as believers, were not, and are not, to use force to establish his Kingdom. He offered new life by faith not by force. The "double-edged sword" is now to be the "sword of the Spirit" - the word of God, that is ...
"... living and active. Sharper than any double-edged sword, it penetrates even to dividing soul and spirit, joints and marrow; it judges the thoughts and attitudes of the heart" (Heb 4.12).
And the Christian's enemies are now "not ... flesh and blood, but ... the spiritual forces of evil" (Eph 6.12). But you say,
"if the Church is now not to use force but to preach and teach, who then is responsible for judgment and fair retribution. If, because of the fallenness and sin of the world, God in his love has provided us with laws to restrain the worst excesses of sinful men and women, who is going to administer those laws?"
The answer is the State as distinct from the Church. In Paul's letter to the Romans, you read in chapter 12 that the individual Christian is not to "repay anyone evil for evil":
"Do not take revenge, my friends, but leave room for God's wrath, for it is written: 'It is mine to avenge; I will repay,' says the Lord."
And in the next chapter, chapter 13 (our New Testament reading) Paul explains that God's wrath is now being exercised by the officers of the State - and remember Paul was writing of pagan Roman rulers. Speaking of the ruler, in Romans 13 verse 4 he says this:
"he is God's servant to do you good. But if you do wrong, be afraid, for he does not bear the sword for nothing. He is God's servant, an agent of wrath to bring punishment on the wrongdoer."
So in Britain and Northern Ireland we must see the Queen, the Head of State, as "God's servant" or "God's minister". She is to ensure that government is according to law. How we need to pray that that is God's law, and not simply the law of man's own creation.
I must conclude.
I do so by telling you that one day this day of grace, when the distinctive ministry of the Church is to help people have new hearts by faith, to find forgiveness through the cross and then to receive the power of the Holy Spirit for new life - this day of grace will end. When Christ comes again it will be for final judgment. Last night in the Prom at the Palace we had Handel's Zadok the Priest and the music for the Royal Fireworks. We could have had excerpts from the Messiah where Handel sets to music themes from the book of Revelation, including the great "Hallelujah" chorus. But why is "Hallelujah" sung - or shouted - in Revelation? The answer is in chapter 19, verses 1-2:
"After this I heard what sounded like the roar of a great multitude in heaven shouting: "Hallelujah! Salvation and glory and power belong to our God, for true and just are his judgments. He has condemned the great prostitute [and the great prostitute stands for pagan society - including even Royal pagan society - that lives in defiance of 'the laws of God and the true profession of the gospel'] - he has condemned the great prostitute who corrupted the earth by her adulteries. He has avenged on her the blood of his servants."
That is why "Hallelujah" was shouted. For God's judgments are true and just. Are you ready for that great judgment day? Jesus said:
"I tell you the truth, whoever hears my word and believes him who sent me has eternal life and will not be condemned; he has crossed over from death to life" (John 5:24).
If you have never done so yet, why not receive his freedom and restoration this Jubilee Sunday? And remember those words of the Archbishop to the Queen at the Coronation as he presented the orb set under the cross: "the whole world is subject to the power and empire of Christ our Redeemer."


June 2nd p.m. 2002 - Jubilee Sunday - Jonathan Redfearn

JUBILEE SUNDAY

Jesmond Parish Church, 6.30 pm, 2 June 2002

1 Timothy 1:12-17 & 2:1-7 - A sermon preached by Jonathan Redfearn

On this Jubilee Sunday I want to begin with a brief look at 1 Timothy 2:1-7 before coming back to the reading we had from chapter 1:12-17. This sermon is going to be rather like the Ireland - Cameroon and England - Sweden matches and some of the other World Cup matches we'll see over the next month - a sermon of two halves. First I want to look at what the Bible says about praying for the Queen and all those in authority from 1 Timothy 2 and secondly and leading on from those verses I want to look at who Jesus is and why he came into the world from 1 Timothy 1.
Introduction
In the Queen's first Christmas broadcast in 1952 she asked people, in the lead up to her coronation, to pray for her. The BBC aired programmes on TV and radio nearer to her coronation calling the nation to pray for the Queen. In fact during the two days before the Queen's coronation almost all the television and radio programmes put out in the morning and the evening, apart from 'letter from America', were devoted to prayerful preparation. One service broadcast from St Paul's Cathedral invited listeners actively to participate in prayer and to say out loud their confession. The words were printed in full in the Radio Times. After that the Archbishop of Canterbury then asked the listeners to pledge themselves to "fuller dependence on God" and to "his will".
In 1 Timothy 2:1-2 the Apostle Paul tells Timothy to urge Christians that
'requests, prayers, intercession and thanksgiving be made for everyone - for kings and all those in authority, that we may live peaceful and quiet lives in all godliness and holiness'.
We are to pray for the Queen and her family. We are to intercede for the Queen when we meet as a fellowship. A few years ago, when the Royal family were having their 'annus horribilis' as the Queen put it in 1995, I was in Australia with a vicar who has preached here. He wondered whether Christians had really prayed for the Queen and her family and if we had how the situation might have been different. We are also to pray for all those in authority - the Prime Minister, the government both national and local and for leaders throughout the world. At this time we should be praying particularly for the leaders of India and Pakistan to show great restraint.
Some of you know that recently I was at a church conference in America. As we listened to the car radio driving from the airport to the conference one of the stations we tuned in to was broadcasting the National Day of Prayer for America and who was speaking? - President Bush himself, saying how he believed in the importance and the power of prayer. Our first reaction was what a contrast to the politicians in this country! Bush was being prayed for and praying himself for the nation and its government. It was a reminder to me that we should be praying for this nation and its leaders and for nations and leaders overseas. Prayer does make a difference. God answers prayer. 'You do not have because you do not ask God' (James 4:2). John Stott once wrote: "I sometimes wonder whether the comparatively slow progress towards peace and justice in the world, and towards world evangelization, is due more than anything else to the prayerlessness of the people of God. What might not happen if God's people throughout the world learned to wait upon him in believing, persevering prayer?" In Luke's Gospel chapter 18 we are told that Jesus told his disciples the parable of the persistent widow 'to show them that they should always pray and not give up'.
Why are we to pray for those in authority? Paul says v2
'that we may live peaceful and quiet lives in all godliness and holiness'.
In other words that we, as Christians, may be able to get on with living the Christian life and with getting the gospel out to others. Peaceful conditions facilitate the spread of the gospel. The Roman Empire was relatively peaceful and that 'pax Romana' as it was called, along with good road connections, allowed the gospel to spread rapidly. Look at v3:
'This is good, and pleases God our Saviour, who wants all men to be saved and to come to a knowledge of the truth.'
Now the Bible also makes it clear that not all will be saved (cf Matthew 25; Luke 17; John 3:18,36; Revelation 20:15&21:6-8) and that God predestines (Ephesians 1:4-7). Yet in 2 Peter 3:9 we read that
'The Lord is not slow in keeping his promise [regarding the second coming of Christ] but he is patient with you not wanting anyone to perish but everyone to come to repentance'.
God our Saviour wants all men to be saved and to come to a knowledge of the truth. The truth being Jesus Christ - that he is the way, the truth and the life and the only way to the Father and to heaven - and that without him we are lost and dead in our sins. 'For', v5, 'there is one God and one mediator between God and men, the man Christ Jesus, who gave himself as a ransom for all men'.
Paul was urging them to pray for all those in authority at a time when the notorious Roman emperor Nero was in power - when there was persecution of Christians and at times a lack of stability such as the fire of Rome during which Nero is meant to have played. Today we are to pray for leaders of nations where there is persecution of Christians. We can give thanks to God, as Paul urges in v1, that in some of those places, such as China, the gospel is spreading rapidly. It is said that there are more Christians in China than in the whole of the western world. Certainly the latest church attendance figures show that here in Newcastle only 18,000 people attend church. That is just 6% of the population. Over 50,000 people attend St James' Park to watch Newcastle United. We need to pray for church growth, for God to give the growth.
Here there is much opposition to biblical Christianity from those in local and national government. Locally there has been opposition to the establishment of a City Academy in Newcastle with a Christian ethos. Nationally Christian TV and radio stations are not permitted. The latest Adoption Bill, which allows children to be adopted by unmarried couples and same sex partners has been passed by the House of Commons. We need to pray for those in authority. We need to pray that the House of Lords would stop the Adoption Bill.
But we also thank God for the freedom and the opportunities that we do have to preach the gospel in this land. But we should not take them for granted. We should pray. We should live godly and holy lives in his power and go in his name to make disciples, making the most of every opportunity. May the freedoms we still have not make us complacent in prayer or in action. A number of years ago the President of the Atheist society in the UK said to a Christian friend: "If I believed what you believe, if I believed that Jesus can bring forgiveness, freedom from guilt, peace with God and eternal life through faith in him I would be willing to crawl over broken glass to tell others".
We give thanks to God too that in answer to prayer, peaceful and open conditions now exist in some of the former parts of the Soviet Union and those conditions are helping church growth. At the conference in America we heard from one church leader in the Ukraine who has seen his church grow and plant 55 other churches. God is building his church. He is in control. He answers prayer. Why do we use the privilege of prayer so sparingly?
We also give thanks to God for Queen Elizabeth II's reign at this time of her Golden Jubilee. We give thanks to God that she has reaffirmed her commitment to the promises she made at her coronation in 1953. Promises which included to maintain the Laws of God, the true profession of the gospel and the Protestant Reformed Religion established by Law to the utmost of her power. You can read more about that in the vicar's note in the newsletter you should have been given as you came in tonight. But as David concludes in that note let us thank God for the Queen and pray at this time that she remains faithful to her oath, keeps the Bible as her supreme authority and reigns trusting in Christ, the King of Kings and Lord of Lords, to whom 'the whole world is subject'.
We are not to take the freedoms and the opportunities we have for the gospel for granted and neither should we ever take the privilege of prayer for granted. The only reason we can pray and be heard is through Jesus' death on the cross (cf Hebrews 4 & 10). It is only in and through Jesus that we can have access to the Father. Prince Charles, if he ever comes to the throne, wants to be defender of faith rather than defender of the faith. But there is only one true faith - the Christian faith.
Are you trusting in Jesus Christ alone as your Saviour, Lord and King? Do you have faith in Jesus? Is he the focus of your praise and worship? Is it his name that is on your lips and is the focus of your conversation and life? Or is it Sven, Beckham and Owen? Jesus was the focus for the Apostle Paul. Look at v17 of 1 Timothy 1:
'Now to the King eternal, immortal, invisible, the only God, be honour and glory for ever and ever.'
Paul's allegiance was to him - Christ the eternal King. Where is your allegiance? Queen Elizabeth II will not reign forever but Christ will. Are you in his Kingdom?
Perhaps some of you here this evening, don't feel you can be. You think you're not worthy. But the truth is none of us are. Paul in v15 calls himself the worst of sinners for persecuting Christ's church. In v13 he says that he was once a blasphemer, a persecutor and a violent man yet he was shown mercy. The Bible says we have all sinned and fall short of the glory of God and there is nothing we can do of ourselves to make it right. But God has acted. Rather like the Queen who initiates most meetings with the people, God took the initiative to bring us back to him. The most famous verse in the Bible, the verse that is known as the gospel in miniature, John 3:16 says:
"For God so loved the world that he gave his one and only Son that whoever believes in him might not perish but have eternal life."
Whoever believes and trusts in Jesus, whatever you've done in the past, will not perish but have eternal life because of Jesus' death on the cross in our place, taking the punishment we deserve for our sins. It is by grace that we are saved - God's riches at Christ's expense - through faith in Christ and not by good works (Eph 2:8-9).
Paul experienced that grace abundantly. Look at v13 & 14:
'Even though I was once a blasphemer and a persecutor and a violent man, I was shown mercy because I acted in ignorance and unbelief. The grace of our Lord was poured out on me abundantly, along with the faith and love that are in Christ Jesus.'
What struck Paul was the abundance of that mercy. It reminds us that God does not hold our past against us when we are in Christ Jesus.
Tomorrow around the country the song 'All you need is love' is going to be sung as part of the celebrations for the Jubilee. Yet what the country really needs to hear is 'All you need is God's love'.
1 John 4:10 says:
'This is love: not that we loved God, but that he loved us and sent his Son as an atoning sacrifice for our sins.'
God loves each one of us here so much that he sent his one and only Son in to the world to die nailed to a cross, to pay the price of our sins - so that we might not die in our sins but live through him if we put our faith in him. The initiative for this rescue and offer of life is entirely God's - the God who is love.
Again look at v15 of 1 Timothy 1. Paul writes
'Here is a trustworthy saying that deserves full acceptance: Christ Jesus came into the world to save sinners.'
Last week you may have seen on the news that some climbers got in to difficulty on the highest mountain in Oregon, Mt Hood. A rescue helicopter was sent to save them but in vain because it crashed. On September 11 last year in New York many brave firefighters died climbing the stairs of the World Trade Centre in a vain attempt to save those trapped at the top. Jesus' death on the cross was not in vain. His death was the price that had to be paid for our sin. As we saw in 1 Timothy 2:5 he gave himself as a ransom.
I came to realise that I was a sinner in need of God's forgiveness and that Jesus had died for me at the time of the Queen's Silver Jubilee 25 years ago when I was 15. Up to that point I thought that Christians had two brains - one was out there and the other was out there looking for it. But when I was 15 I encountered real Christianity for the first time. I was taken to a Christian youth group and I knew there was something different about that group and I knew that I wanted what they had. Gradually I learnt that Jesus Christ, God the Son, had come in to the world to save sinners and that I was one. Jesus gave himself as a ransom on the cross, paying the price for our sin once for all, so that we could go free if we put our trust in him.
One night God spoke very clearly to me through Romans 5:8 which says,
'God demonstrates his own love for us in this, that while we were still sinners Christ died for us'.
I knew I had to give my life to him. It has never been the same since. It hasn't always been easy. Jesus never promised that it would be. But I have never wanted to go back.
Jesus is the servant King who said I did not come to be served but to serve and to give my life as a ransom for many (Mark 10:45).
Will you follow him?
Will you take up your cross daily and follow him?
Will you fight the good fight (v18) holding on to faith and a good conscience as Timothy was to do?
In conclusion let's go back to v 15 & 16 of 1 Timothy 1. Paul writes:
'Christ Jesus came into the world to save sinners, of whom I am the worst. But for that very reason I was shown mercy so that in me, the worst of sinners, Christ Jesus might display his unlimited patience as an example for those who would believe on him and receive eternal life.'
Jesus can change even the worst of sinners. Paul's new life in Christ was an example of what God can do. Paul was deeply aware of the mercy God showed him and many others were impacted by it.
What about you? He can change you too. Will you accept Jesus Christ as your Saviour, Lord and King and submit to him?
Back in 1953 the BBC broadcast, just before the Queen's coronation, a prayer of confession and commitment to God's will. Today at the Golden Jubilee in 2002 will you repent and believe in the Lord Jesus Christ and live to serve him as your King?
To those of you who have already accepted Christ are you resolute in your determination to serve him as your King, allowing him to be King of all areas of your life?
'Now to the King eternal, immortal, invisible, the only God, be honour and glory for ever and ever. Amen.


June 9th a.m. 2002 - A Multi-faith World - Jonathan Redfearn

A MULTI-FAITH WORLD

Jesmond Parish Church, 9.30/11.15am, 9 June 2002

1 Corinthians 10:14-11:1 - A sermon preached by Jonathan Redfearn

Introduction
These last verses of 1 Corinthians 10 from v14 to 11:1 bring to a conclusion the section which Paul began in chapter 8 in answer to the Corinthians' question about food sacrificed to idols and eating such food at the temples. The argument of chapter 8 (v4-6&10) and the immediately preceding argument of 10:1-13 where Paul showed that Israel's idolatry had caused their overthrow in the desert, despite their sacraments all lead directly to these next two paragraphs, v14-22. Look at v14:
'Therefore, my dear friends, flee from idolatry.'
Perhaps for some of us that might include fleeing from World Cup matches on TV if they get in the way of our relationship with God and when they clash with Christian fellowship meetings! Bishop Martin Morrison from South Africa who came to preach at the confirmation service earlier this year was quoted in the 'The Times' last week as saying that churches who moved service times to accommodate the World Cup and showed matches as part of those services were guilty of idolatry. After England's victory on Friday, Beckham was called Jesus by some callers to Radio 5, and the headline in yesterday's 'Times' newspaper was 'Beckham puts the world to rights'. Idolatry, of course, is the worship of idols.
More particularly in v14-22 Paul is dealing finally with two arguments the Corinthians were advancing to justify going to the temple feasts as believers 'free' in Christ. Their argument to Paul had probably been twofold. First, that since an idol is not real, it does not matter what we eat or where we eat. Secondly, that as long as we participate in our own sacred meal we remain secure in Christ. So let's now look at Paul's reply under my first heading:
First, FLEE FROM IDOLATRY v14-22
Paul begins his closing exhortations lovingly but very firmly. V14:
'Therefore, my dear friends, flee from idolatry.'
The word flee translates a Greek word from which we derive the word fugitive. A fugitive is someone who desperately escapes from life-threatening danger or an enemy. We are to turn and run from idolatry. For the Corinthians this meant not going to the temple feasts and indulging in the temple prostitutes. The Corinthian Christians had been converted from a background of paganism. Temples for the worship of Apollo and Aphrodite were seen daily by them and the worship of Aphrodite, with its many sacred prostitutes, was a particularly strong temptation. Some of our international brothers and sisters may know of similar pressures and temptations for them back home. In some churches in the UK multi faith services are promoted and there was a brief hint of it in the Queen's Jubilee Service at St Paul's last Tuesday. What are the temptations to idolatry that we face? For many of us today what Paul defines as idolatry in Colossians 3:5 may resonate more as to not only what we are to flee from but also what we are to put to death. Paul writes there
'Put to death, therefore, whatever belongs to your earthly nature: sexual immorality, impurity, lust, evil desires and greed, which is idolatry.'
Paul says the same about sexual immorality as he does about idolatry in 1 Corinthians 6:18:
'Flee from sexual immorality'.
Both idolatry and sexual sin are dangerous enemies from which we must take flight immediately. Life in this age may go on for the idolater and the sexually immoral, but unless they turn decisively from their ways to Christ they will not inherit life with God in his Kingdom. 1 Corinthians 6:9-11 says this:
'Do you not know that the wicked will not inherit the kingdom of God? Do not be deceived: Neither the sexually immoral nor idolaters nor adulterers nor male prostitutes nor homosexual offenders nor thieves nor the greedy nor drunkards nor slanderers nor swindlers will inherit the kingdom of God. And that is what some of you were. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and by the Spirit of our God'.
Who needs to come to the cross of Christ this morning in repentance and faith, in need of that washing, justifying and sanctifying?
Paul goes on in the rest of chapter 6 to say that what we do with our bodies is not unimportant. We are not free as Christians to do what we please. As he puts it in v13b and following:
'The body is not meant for sexual immorality but for the Lord, and the Lord for the body…Flee from sexual immorality. All other sins a man commits are outside his body, but he who sins sexually sins against his own body. Do you not know that your body is a temple of the Holy Spirit, who is in you, whom you have received from God? You are not your own; you were bought at a price. Therefore honour God with your body'.
Coming back to 1 Corinthians 10 Paul has said lovingly but firmly that Christians are to flee from idolatry. This appeal appropriately follows on the word of warning and assurance in v13
'God is faithful; he will not let you be tempted beyond what you can bear. But when you are tempted, he will also provide a way out so that you can stand up under it.'
God will provide a way out of genuine trials but that does not include headlong pursuit of idolatry.
'Flee from idolatry', says Paul, he is both abrupt and absolute. Don't go to the temple feasts which are a participation in the worship of demons. And in v15 onwards Paul wants to show them how sensible his line is based on their experience of the Lord's Table. Judge for yourselves that I am right he says! In v16-22 he argues that participation in one meal is absolutely incompatible with participation in the other and that idolatry is a locus of the demonic. Look at those verses.
There is something inherent in the nature of the Christian meal that makes participation in the temple feasts absolutely incompatible. That something is 'participation' (v16). Paul emphasizes the bonding relationship of the worshippers with one another that this meal expresses which is confirmed by v17. And also, v16, there is a memorial symbol of fellowship with the crucified Christ - a participation in the blood of Christ. At the Lord's Table no sacrifice is now involved for Jesus' sacrifice was once for all time hence the added illustration in v18. What Paul is saying is that the food eaten at the pagan meals (v20) has been sacrificed to demons. That means that those at the temple meal table (including Christians) are sharers in what has been sacrificed to demons in the same way that Israel shared in what had been sacrificed to God.
Paul's point is clear. The pagan meals are in fact sacrifices to demons and the worship of demons is involved. Someone who is already bound to their Lord and to their fellow believers at the Lord's Table cannot under any circumstances also participate in the worship of demons. Those who are bound to one another through Christ, v21, cannot also become fellows with those whose meals are consecrated to demons. So God's people are warned that if they do eat meat sacrificed to idols, they should not eat it with pagans in their temple feasts, for to do so is to become 'participants with demons'. V22 Will you, Paul asks, continue eating at both meals and arouse the Lord's jealousy, as Israel did in the desert? Are you stronger than he?
If we have any kind of participation with the demonic, with what we saw from Col 3:5, with other religions or freemasonry, will we continue eating at both meals so to speak? Fundamental allegiance is at stake. You can't serve God and mammon - or demons. Will you repent and trust Christ alone? Will you flee from idolatry? Sitting at the Lord's Table and experiencing its benefits of grace and freedom does not give us license for licentiousness. Rather, it binds us to one another in common fellowship around Christ and radicalises our behaviour to the law of Christ (9:21). Which brings us to my 2nd heading:
Secondly, CHRISTIANS ARE FREE TO SERVE OTHERS ABOVE SELF v23-30
As he does in chapter 6, Paul quotes a slogan of the Corinthians in v23
'Everything is permissible…'
Some at Corinth were boasting that they had the right to act in freedom as they saw fit. But, as Paul has already argued in chapter 6, such freedom of action may not benefit the Christian or others. Indeed one may become enslaved by the actions in which he freely indulges and lead others into sin. And Paul again counters their slogan and action in v23&24
"'Everything is permissible' - but not everything is beneficial."
Meaning here that not everything is beneficial for someone else whether a believer or non-believer. This is reinforced by Paul's second qualification
"'Everything is permissible'- but not everything is constructive."
The Corinthians believed they had the right to act in freedom as they saw fit. In contrast Paul, looking to the example of Christ who is the model for Christian behaviour, believed he had the right to become slave of all, the right to benefit and build up others in the body. As he continues in v24
"Nobody should seek his own good, but the good of others."
It is fashionable in the world today to put your personal freedom and rights above those of others. Halle Berry, the first black woman to win the Oscar for best actress earlier this year, said recently in the press
'To survive you ust put yourself first.'
But here Paul says
'Nobody should seek his own good, but the good of others.'
For Paul the death of Christ, in which he gave himself for us, is not only God's offer of pardon for sinners, but also the proper model of Christian discipleship. So 'freedom' does not mean 'to seek my own good' rather it means to be free in Christ in such a way that we can truly seek to benefit and build up another person. Christians are free to serve others above self.
Apparently after the England-Argentina World Cup game on Friday Trevor Sinclair, the England winger, got on the team bus to leave the stadium only to discover he'd got on the wrong team bus! He found himself being given strange looks by the Argentinian players and quickly got off. He'd become confused over which bus was which. And here in chapters 8-10 of 1 Corinthians the Corinthians had become confused. In their argument for eating at temples and their criticism of Paul they revealed a basic confusion between absolutes and non-essentials and they also confused the true basis for Christian behaviour. Christians today can do the same. You see the Corinthians had tried to make temple attendance a non-essential whereas for Paul it was an absolute because it was idolatry. At the same time they had confused the true basis for Christian behaviour. For them it was a question of knowledge and rights. For Paul it is a question of love and freedom. As someone has written
'Knowledge and rights lead to pride. They are therefore ultimately non-Christian because the bottom line is selfishness - freedom to do as I please when I please. Love and freedom lead to edification; they are ultimately Christian because the bottom line is the benefit of someone else - that they may be saved (v33).'
Paul then goes on to address these issues in v25-30 by using examples from the eating of meat bought in the market a) in your own home & b) in someone else's home, meat which may have been sacrificed to idols. Paul himself had been known to eat market place idol food (9:19-23) and had been criticised, judged and denounced for it (cf 9:1-3; 10:29-30). So here he is keen to demonstrate the case for personal freedom with regard to food but also to show that freedom sometimes needs to be curtailed for the sake of another. And as part of his argument as a whole Paul wants to further establish two things. First, that a Christian is truly free in matters that are non-essential, as he argues elsewhere with regard to matters such as circumcision (7:19) and the observance of special days (Col 2:16) as well as food. Second, that although personal freedom is important, it is not the highest good of the Christian life. Seeking the good of others is.
Look first then at v25-27
'Eat anything sold in the meat market without raising questions of conscience, for, 'The earth is the Lord's, and everything in it.' If some unbeliever invites you to a meal and you want to go, eat whatever is put before you without raising questions of conscience.'
Eating sacrificial food at the temple meals is absolutely forbidden because it involves the worship of idol-demons. But market place idol food is another matter altogether.
Paul's general 'rule' is simple: 'Eat anything sold in the meat market without raising questions of conscience.' Even if the meat had been offered to idols its ultimate source was God himself (v26) so there was no problem. Don't conduct inquiries in to the meat says Paul. Don't let it even be an issue. Meat is meat; buy and eat. God doesn't care, neither should you. As to dining in the home of an unbeliever again Paul says, 'eat whatever is put before you without raising questions of conscience.'
If the unbeliever does not bring the subject up, you are free to eat the meat, even if it had been offered to an idol.
But personal freedom should always be conditioned by the 'rule' of v24 - seeking the good of another. So v28-29
'But if anyone says to you, "This has been offered in sacrifice," then do not eat it, both for the sake of the man who told you and for conscience' sake - the other man's conscience, I mean, not yours.'
If the meat has been identified as meat sacrificed to idols and you eat it, the man - whether a 'weak' believer or an unbeliever - might think you condone, or even are willing to participate in, the worship of the idols it has been offered to. The unbeliever would be offended and unnecessarily hindered from accepting the gospel. So in those circumstances do not eat it. The exercise of one's personal freedom is to be governed, as we'll see in a moment from v31-33, by whether it will bring glory to God, whether it will build up the church of God and whether it will encourage the unsaved to receive Christ as Saviour and Lord.
In v29-30 Paul returns to the defence of personal freedom. Look at those verses
'For why should my freedom be judged by another's conscience? If I take part in the meal with thankfulness, why am I denounced because of something I thank God for?'
Paul is here bursting out in rhetoric against his own accusers. 'For why is my freedom being judged by another's conscience? I take part in the meal with thankfulness (referring back to v26), why am I denounced because of something I thank God for?' You see Paul could thank God for meat sacrificed to idols eaten in the home, for the idol is nothing and the meat is a part of God's created world. He should not be denounced.
Thirdly, and finally, CONCLUSION v31-11:1
Paul concludes this whole section with four verses of guidelines for the life of the church in these matters. We will find Christian freedom truly being exercised and experienced when we follow these ground rules for life together in Christ. As I read these ground rules out one by one let's contemplate them and resolve to obey them.
First, v31
'So, whether you eat or drink or whatever you do, do it all for the glory of God.'
This is the guiding principle. Do it all for the glory of God - not for my freedom.
Secondly, v32
'Do not cause anyone to stumble, whether Jews, Greeks or the church of God.'
Do not cause anyone to stumble by eating meat offered to idols or in any other way whether they are unbelievers or believers. Living to glorify God will result in doing what is beneficial for others whether they are non- Christians or Christians. Living to purely enjoy my freedom will not.
Thirdly, v33
'…even as I try to please everybody in every way.'
Try to please everyone in everything - not claiming my rights. Paul does not mean that he will compromise the truths of the gospel in order to please everybody, rather he means that he will consider his fellow man and not cause anyone's conscience to be offended by his daily life, so as not to hinder anyone in that way from receiving the gospel.
Fourthly and leading on from the third, v33
'For I am not seeking my own good but the good of many, so that they may be saved.'
Not seeking my benefit or fulfilment but the good of others, that they may be saved.
Fifthly and finally, 11:1
'Follow my example, as I follow the example of Christ.'
We are to be imitators of Christ. Christian freedom is to be free to glorify God by being like Christ.


June 9th p.m. 2002 - End of Term Service - Ian Garrett

NOT MEETING TOGETHER

Jesmond Parish Church, 6.30pm, 9 June 2002

Hebrews 10.24-25 - A sermon preached by Ian Garrett

I wonder how we treat church meetings like this.
It may be that we treat church like a petrol filling station. We basically come to re-fill our spiritual tanks. And although there are lots of other people here on the forecourt, we don't really want to get involved with them. We just want to drive in, fill up and drive out.
Or it may be that we treat church like the cinema. We could have taken the home video approach tonight and all stayed in to read the Bible and pray on our own. But instead we've taken the multiplex approach - only sadly without the seats - and come together so we each get a bigger and better private experience.
Let me give you a moment to answer to yourself this question. What's wrong with those ways of thinking about church?
What's wrong with those ways of thinking is that they make church just an individual thing. So, I come to a service or CYFA or Home Group or whatever to get my 'top-up', my Bible input, my praise-experience, etc.. In fact, our society is so individualistic that you may have had trouble spotting what was wrong with those ways of thinking - they come so naturally. But the bit of the Bible we're going to look at tonight knocks them firmly on the head.
It's always unsatisfactory dipping into the middle of a Bible book for a one-off - a bit like walking into a film half-way through - and I wish we did it less. But, let's pick it up at Hebrews 10.19:
Therefore…
Which means that at this point the Bible is changing gear from reminding us about Jesus and what he's done for us, to spelling out how we should respond. So that in vv19-25 there's a series of 'let us''s - 'Therefore, let us do this… let us do that…' Verse 19:
19 Therefore, brothers [and sisters], since we have confidence to enter the Most Holy Place by the blood of Jesus, 20 by a new and living way opened for us through the curtain, that is, his body, 21 and since we have a great priest over the house of God, [ie, since Jesus has died on the cross and so can forgive anyone everything] 22 let us draw near to God with a sincere heart in full assurance of faith, having our hearts sprinkled to cleanse us from a guilty conscience and having our bodies washed with pure water. 23 Let us hold unswervingly to the hope we profess, for he who promised is faithful. 24 And let us consider how we may spur one another on toward love and good deeds. 25 Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another - and all the more as you see the Day approaching. (vv19-25)
Now there are some things in those verses that we each have to do individually. Eg, v22 'let us draw near to God'. I can pray for you - and I do. I can pray and praise with you like we've done tonight. But I can't do your drawing near to God for you, any more than you can do mine for me. At the end of the day, I've got to deal with God individually from the heart and so have you. But in vv24-25 we come to things that are not just individual. Things that others need us to do for them and that you and I need others to do for us. Verse 24 again:
24 And let us consider how we may spur one another on toward love and good deeds. 25 Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another - and all the more as you see the Day approaching. (vv24-25)
Which says loud and clear that we need one another in order to keep going as Christians. And that's what these 'Hebrews' - ie, Christians with a Jewish background - needed to be told (and so do we). Their story so far was this. They'd come to faith in Jesus and straight away run into a lot of 'stick' for it. Look down to verse 32:
32 Remember those earlier days after you had received the light, when you stood your ground in a great contest in the face of suffering. 33 Sometimes you were publicly exposed to insult and persecution; at other times you stood side by side with those who were so treated. 34 You sympathized with those in prison and joyfully accepted the confiscation of your property, because you knew that you yourselves had better and lasting possessions. (vv32-34)
Last year some of us coming to a morning service here had to walk through a demonstration against some of the Bible truths we teach. But that was nothing compared to these Hebrews. Imagine the demonstration came back week after week. And then that the authorities were on their side. And then that people were being dragged out of services into police vans and off to prison. It would make you think twice about coming, wouldn't it? It would make you think about yourself. And what God said to these 'Hebrews' in their situation, he's still saying to us, today, in ours. Namely:
I. Consider others
II. Meet others
III. Encourage others
First, CONSIDER OTHERS (v24)
24 And let us consider how we may spur one another on toward love and good deeds.
Two words sum up what our attitude should be to any meeting with fellow-Christians: consider others.
Whereas by nature we consider ourselves. I don't know about you when it comes to Sunday afternoon or Wednesday evening or whenever it is that a group you're in meets. But some time or other I reckon we've all said to ourselves things like, 'I don't feel like going.' Or, 'I'm not getting much out of it.' Or, 'I'm too tired.' Or, 'I'm too busy.' And they all seem such strong reasons for not going. Until you realize they're all about me. So far, I haven't considered anyone other than myself.
And I find it revolutionises my view of the meetings and groups I'm involved with when I consider others. It's revolutionary to look down my Home Group list in advance and think, 'How do they feel?' Answer: hard-pressed Christians in need of encouragement. So fat lot of good if I won't go and encourage them. Again, it's revolutionary to ask, 'What are they getting out of it?' And part of the answer is what I'm putting into it. So fat lot of good if I just come expecting to get and not to give - if I come wearing my invisible 'I've had a harder day than you; look after me!' badge.
The truth is that any group of people coming together where each simply expects to get their needs met is going to be a disaster. Whereas a group of people coming together where each aims to meet one another's needs will work - because everyone's needs will be met without anyone having gone looking for that.
And can I say: any meeting or group - like services or small groups or youth groups - is only like a bit of scaffolding within which we have the opportunity to build relationships and actually get involved in one another's lives. But the scaffolding won't make that happen. That's down to us. And it's not the scaffolding's fault if it doesn't happen. Although good scaffolding helps, obviously.
So that's the first thing. Consider others. When you're on the brink of not going to whatever it is, don't think of it as 'the service' or 'CYFA' or 'Home Group' or 'Focus' - something nameless and faceless. Think of a few others who'll be there. Think of it as Sarah and Pete, Paul and Liz, and so on. Because services and CYFA and Home Group and all the rest is people. Consider others.
Secondly, MEET OTHERS (v25a)
Let us not give up meeting together, as some are in the habit of doing… (v25a)
Some of these Hebrew Christians had stopped meeting together because the non-Christian world made it hard to meet - for the reasons we saw earlier in vv32-34. Eg, v33:
Sometimes you were publicly exposed to insult and persecution; at other times you stood side by side with those who were so treated.
Non-Christian family members, non-Christian friends, non-Christian authorities - basically the non-Christian world - made it very hard for them if they actually put their heads above the parapet and met together. And in that kind of situation, you're sorely tempted not to meet, aren't you?
Now our situation here is different - at least for now. But not totally. The non-Christian world still makes it hard. Eg, I'm sure there are some of us here whose housemates or even family members over the last few months have made comments about us coming to church which have made it harder for us to come. Perhaps some of them have even been obstructive. Now that's not prison like the Hebrews were facing. But it's not pleasant, either. And things could get less pleasant: five, ten years down the tracks there could be more demonstrations, and anti-Christian legislation on the demonstrators' side. Which would make it much harder to associate with any church taking a public stand on all that the Bible says. And we need to reckon with that.
And if you're not yet a believer in Jesus, you need to reckon with the cost of associating publicly with fellow-Christians. You will strain or even possibly lose the odd friendship. But the flip-side of it is that you won't be in it on your own. That's the whole point of this bit of the Bible.
So: the non-Christian world makes it hard to meet together. And on top of what we've just seen, we should add that even its structures - like Sunday working and shift working - make it hard.
But then, also, your job and its mobility may make it hard to meet with other Christians. Going home over the summer may make it hard. (And in both those cases, we must take the initiative to stay really closely in touch with Christian friends.) For some of our church family, it's not just hard; it's impossible. I've been aware, preparing this, of housebound people like Joyce Ferry, who would love to be here; and I've been thankful for those who visit them, to bring a meeting to their homes.
But then an additional application of v24 is that we shouldn't make it additionally hard - either for ourselves or for others.
It is possible to make it hard for ourselves to meet. Eg, by living a long way from church. Or even moving somewhere where there just isn't a good church. Which is why I always say to students that the ideal in planning future moves is to think: first, church (is there a good one in this place I'm thinking of working in?); second, house (live in a house that makes it easy to get to church); then third, work (it's fine if that's harder to get to, because you've got the strong incentive that they'll fire you if you don't). It's why I'd encourage CYFA members to choose university or college courses on the basis of whether there's a good church (plus or minus good Christian Union) where you're thinking of going. And I'd encourage all of us to apply that order of priorities in any move in life. Eg, it's more important that the children are in a good Sunday school than in a good school.
Again, it's possible to make it hard for ourselves by settling for a church on the grounds that it's local, when it simply isn't Christian: it's not a Bible-believing and teaching church. Which is spiritual folly. It's like shooting yourself in the foot at the start of the race. And I'd say: either commute to a healthy church or move.
And there are plenty of other ways of making it hard for ourselves to meet - such as the late Saturday night; the weekend away; and also the hit-and-run attendance. I know it's a chicken and egg problem - you feel like legging it straight after the service because you don't know anyone; but the reason you don't know anyone is that you leg it straight after the service. And I apologise on our behalf if that's because we've failed to welcome you.
That's making it hard for ourselves. But we also need to beware of making it hard for others. The number one reason I've heard newcomers give for why they were put off coming to our church again is: 'No-one spoke to me.' And brothers and sisters, that is not because the staff failed or the Welcome Desk failed or the sidesmen failed; it's because we as a body of Christians failed. If you're a believer, you are the welcome team. Liz Bailey, now Jackson, when she was on the staff, used to liken Sundays to throwing a party. She'd say, 'It's our party; so it's our job to talk to people and introduce people to one another and generally look out for people.' And that's dead right. And if you're worried about getting into conversation, the golden rule is: saying nothing to someone is always worse. In my tired, end-of-Sunday moments, I'm sure I've bored the pants off generations of students as I've struggled to hit on what interests them. But I guarantee it was better that they went away spoken to than not. 'No-one spoke to me.'
On my sabbatical last summer I visited a church in Los Angeles. I parked on the road near the church, got out and saw a guy obviously going to church because he was carrying a vast Bible, which looked like a briefcase without the handle. And he said to me 'Hi!!' So I said, 'Good morning.' And he said, 'Have you come far to church today?' So I said 'About 5000 miles (or whatever it was).' And we got talking. And he hosted me throughout the morning. Sat with me. Explained the bits of paper, and the bits of the service which are so alienating to a newcomer. Took me to the Welcome Desk (which of course in California is outside in the blazing sun, under palm trees) to get my complimentary visitor doughnut and lemonade. Showed me round their church site. I arrived back in the UK to find a letter from him. He must have asked their church office if an English guy had by any chance left his address on that particular Sunday.
Brothers and sisters, that is exemplary. And it should be normal among us.
Contrast that with the experience of a friend of mine on arriving at university. He wasn't yet a Christian, but was interested. He found his own way to a Christian Union Hall Group meeting, but got there a bit late. He knocked on the door. A face poked out and said, 'Shh! We're praying. You'll have to wait out there till we've finished.' Miraculously he waited and when they finished they called him in. They didn't ask his name or introduce themselves. They gave him a Bible and said, 'We're looking at Ecclesiastes.' And when he obviously couldn't find it, one of them helpfully said, 'It's in the Old Testament, stupid.'
It took him three years to go back to a Christian meeting. Three wasted years. Verse 25: 'Let us not give up meeting together.' And let us not be the reasons why other people give up meeting, either.
Let me just say something on when we are most tempted to give up meeting.
One time is: when we move to a new place. And we face the effort of finding and trying and joining and getting stuck into a new church. When we're back at 'square 1' in the friendship stakes and everything - work, rest and play - is an effort. And at a new church we discover not the perfectly welcoming, hospitable Christians we should all be, but the shy, sinful, preoccupied Christians we all are. And much patience is needed. If you are moving away, please do use the 'Good Church Guide' - which in reality is Georgy (one of our Parish Assistants) - to ask for help in finding good churches (leaflets on the Welcome Desk, or contact Georgy). And that applies equally to finding a church near home or work over the university holiday.
Another time we're tempted to give up meeting is when life is hard, as it was for these Hebrews. When we're disillusioned with God and least feel like it. But we need to say to ourselves, 'The times I least feel like coming are the times I most need to.'
Another time is when we're struggling most with sin - and, frankly, failing. And can I say: the times we feel we have most to hide are the times we most need not to hide, but to be among our fellow-Christians, to be encouraged and pointed back to the Lord Jesus and his constant forgiveness and acceptance of us as the sinners we are. When we feel failures beyond forgiveness, we need others to tell us:
19 Therefore, brothers [and sisters], since we have confidence to enter the Most Holy Place by the blood of Jesus, 20 by a new and living way opened for us through the curtain, that is, his body, 21 and since we have a great priest over the house of God, 22 let us draw near to God with a sincere heart in full assurance of faith, having our hearts sprinkled to cleanse us from a guilty conscience and having our bodies washed with pure water. (vv19-22)
And on that score, can I plead with us to treat one another realistically? Please assume that your fellow-Christians are discouraged - that's a safe default position to work from. Please assume that they are as sinful and struggling as you are. Then you'll be in a position to encourage them.
When are we tempted to give up meeting? Basically, any time. All the time. Which is why many people find it so helpful to commit to a role which means they have to be there. Eg, tonight, I had no problem deciding whether or not to come. Nor did the Music Group or the PA or Video Team or the Sidesmen or the Welcome Desk Team or the tea and coffee maesters. A commitment to a role is a sort of 'auto-discipline'. It's massively helpful.
So, Consider others. So that we meet others.
Thirdly, ENCOURAGE OTHERS (v25b)
Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another--and all the more as you see the Day approaching.
Ie, the point of meeting is not just for tea or coffee or football chit chat. It's for encouragement. Which in the New Testament means specifically Christian encouragement - helping and urging and spurring others on to keep trusting the Lord and to keep living Christianly. Which is why we put the Bible at the heart of our groups - not because we think they're just 'Bible study groups'. But because the best thing we can do for one another is to keep pointing one another to the Lord through his Word.
And we are responsible for keeping one another going as Christians by doing that. We're responsible for spotting the signs in one another of fatigue or doubt or discouragement or compromise - whatever - and encouraging one another back to spiritual health. We're not just lone individuals. And if that sounds a bit heavy to you, just look at the end of v25:
and all the more as you see the Day approaching.
That means 'the Day' of Jesus' return, the day of judgement. So picture this scenario. Joe Bloggs drops out of church and you or I are the one who knows him. And the temptation is to think, 'Well, is it any of my business? Mightn't it look a bit heavy if I phone or try to visit or whatever?' Well, hold on. The point is: 'the Day' is approaching. If Joe's dropped out it may mean he's not yet a Christian- he's had a 'look, see', and backed off. But where does that leave him for that 'Day'? Unforgiven. Unreconciled to the Lord. Or it may mean he's a Christian who's not going well right now in the Christian race. In which case he's in danger of arriving at that 'Day' yes, forgiven and accepted, but looking back regretfully at a Christian life that could have been so much more fruitful - if only someone had got alongside him and encouraged him.
Consider others. So that we meet others. In order to encourage others.
Let me close with this. I remember my Graduation Day - all of us standing in our College year, waiting to go off to the University Senate House to collect our degrees. And a friend said to me, 'Isn't it great to look around and, whether people have worked well or rescued a last-minute pass, to think, 'We all made it to this Day in the end'?' And we reminisced about the people we'd helped - the all-night typing-their-dissertation sessions; for some of them, the all-night vigils having put them to bed dangerously drunk. And we remembered the people who'd helped us - who'd lent us notes and tried to explain partial differentiation into the small hours before an exam. And so on. And there was just a great sense, on that Day, that we'd made it to that Day together; and that we wouldn't have made it on our own.
And it'll be something like that on 'the Day' Christians are all standing face to face with the Lord Jesus for the first time. And in view of that, the Lord says to us:
And let us consider how we may spur one another on toward love and good deeds. 25 Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another - and all the more as you see the Day approaching. (vv24-25)


June 16th p.m. 2002 - Diotrephes - Jonathan Redfearn

DIOTREPHES

Jesmond Parish Church, 6.30pm, 16 June 2002

3 John 9-10 - A sermon preached by Jonathan Redfearn

Introduction
A few years ago a new church called the 9 o'clock service was opened in Sheffield with the aim of reaching out to the 18-30 age group. It came out of large lively Anglican church. Their vicar, Chris Brain, was fast tracked from training college to vicar with no curacy or assistant minister role in between. The Bishop and his assistants gave their blessing. But at his ordination the signs were already there that Chris Brain loved to be first, rather like Diotrephes. His close supporters who were to become his harem were sent on a mission to find the cassock that was used in the film 'The Mission' which some of you will have seen, so that he could wear it himself at the service. After that his secret self-love led to anti-social behaviour, including abuse, which destroyed some people's lives (especially those of his inner circle, his harem who did all kinds of favours for him) and the church. His personal ambition and desire to be served took over, the church lost any biblical foundation it had and although many church officials visited they did not, as far as I know, challenge the vicar over anything and Chris Brain operated how he wished. He should have been denounced before he was but by then it was too late for that church.
Diotrephes, who also loved to be first, is denounced in verses 9-10 of 3 John and we'll look further at why and what warning we need to heed in a moment. But first, by way of introduction, what is the context, what is the background to his denunciation?
Behind both the second and third letters of John lies a similar problem - the visits of travelling missionaries and how they are to be treated.
In 2 John the church is warned not to extend hospitality to false teachers, to those who deny the doctrine of the incarnation - the fact that Jesus of Nazareth was God made man, fully God and fully man. John in chapter 1 of his Gospel states that
In the beginning was the Word (Jesus - God the Son), and the Word was with God and the Word was God… The Word became flesh and made his dwelling among us.
2 John v7 & v10 says:
Many deceivers, who do not acknowledge Jesus Christ as coming in the flesh, have gone out into the world. Any such person is the deceiver and the antichrist…If anyone comes to you and does not bring the true teaching, do not take him into your house or welcome him. Anyone who welcomes him shares in his wicked work.
This still applies today. False teachers today, such as the Jehovah's Witnesses who seem to be active again on Tyneside at the moment, also deny the incarnation and that Jesus is God and therefore they should not be given hospitality or entertained in terms of what they say. Now that doesn't necessarily mean you don't converse with them and share the truth of the Gospel with them. But John clearly warns against providing food and shelter for them, since this would be an investment in the wicked work of false teachers and would give them public approval. This also applies to some itinerant teachers from the mainstream churches such as Bishop John Spong, who visited Newcastle last term and who denies the incarnation and, in fact, all Christian doctrine.
In 3 John Gaius, probably the Gaius who accompanied Paul on his last missionary journey from Greece through Macedonia, is commended for the hospitality he showed to teachers of the truth. Look at 3 John 5-8:
Dear friend, you are faithful in what you are doing for the brothers, even though they are strangers to you. They have told the church about your love. You will do well to send them on their way in a manner worthy of God. It was for the sake of the Name [Jesus, God the Son] that they went out receiving no help from the pagans. We ought therefore to show hospitality to such men so that we may work together for the truth.
And so should we. We are to work together for the truth with those who proclaim the truth, particularly with those who have been sent out from this church but also with others we know personally. You see Christian missionary work is not undertaken by missionaries only but also by those who entertain them and support them both financially and in prayer. We can do the latter this week by coming along to the World Mission Focus on Wednesday at 8pm when Alan Brown from WBT and members of the Christian Institute will be bringing us up to date with those ministries.
But Diotrephes, a church leader, is rebuked and warned for his refusal to welcome teachers of the truth and for his opposition to those who wished to welcome them. Dictatorial Diotrephes, as he is sometimes known, who loved the power he thought he had and who probably feared any perceived threat to it, would have nothing to do with John. He gossiped maliciously about John and rejected the teachers of the truth sent out by John. He even excommunicated those who wanted to show hospitality to them. Look at 3 John 9-10:
I [John] wrote to the church, but Diotrephes, who loves to be first, will have nothing to do with us. So if I come, I will call attention to what he is doing, gossiping maliciously about us. Not satisfied with that, he refuses to welcome the brothers. He also stops those who want to do so and puts them out of the church.
Well, those verses bring us to the first of my three headings:
DIOTREPHES' CHARACTER AND BEHAVIOUR
Diotrephes is very different to Gaius in both character and behaviour. Gaius, v3 tells us, is faithful to the truth and continues to walk in the truth. A fact which brings John great joy (v4).
To walk in the truth means that we don't just give assent to the truth but that we apply it to our behaviour. We are not to just say the creed and agree with the Bible teaching each week at church, we are also to apply it to our lives and walk in the truth.
Someone once asked Billy Graham, the famous American evangelist, why there was so much crime, racism and immorality in the USA when a very large percentage of the population went to church. He replied, 'Only 5% of those who go to church are walking in the truth'.
What about us? Does our behaviour conform to what we believe? Are we walking in the truth? Or is our faith just words? 'Faith without works is dead', writes James in his letter.
Gaius practised what he preached. He loved the brothers, entertained strangers and worked together with the teachers of the truth for the truth. Gaius was both faithful to the truth and walked in the truth. He was a genuine Christian who led by example.
In contrast Diotrephes, v9-10 tell us, is seen as loving himself more than others and refusing to welcome the travelling evangelists or to let others do so. He wasn't teachable - he probably destroyed the other letter from John that is referred to in v9, rejecting John's instruction. 'He will have nothing to do with us' writes John. Diotrephes did not acknowledge John's authority as an Apostle. He therefore rejected apostolic commands. He did not want to be dictated to by John. He claimed an authority of his own. Dictatorial Diotrephes even excommunicated church members who disobeyed him (v10). He did not walk in the truth.
Yet Gaius and Diotrephes were probably members of the same congregation. It is a reminder to us that as Article 26 of the Church of England says, 'in the visible Church the evil be ever mingled with the good'.
Are we walking in the truth? Now the church in the west is in desperate need of godly leaders but not ungodly dictators. If we are in leadership in the church how do we lead? Are we teachable? Are we accountable? Are we humble having the same attitude as Jesus or are we arrogant, perhaps thinking we can do it all by ourselves. In the World Cup teams such as Argentina, France and Portugal were too arrogant and it all ended in tears for them.
Is it all about us or is the ministry we have been given for the benefit of those God has placed under our care? Does God and his priorities come first? Do people and their problems get in the way of what we think we should be doing or are they a priority? Is our example Diotrephes or is it Jesus, Gaius and John? Verse 11 of 3 John says
Do not imitate what is evil but what is good.
The world says put yourself first. It was BT Cellnet's slogan before they became O2. Halle Berry the first black actress to win an Oscar for best female lead said recently:
'To survive, you must put yourself first.'
Jesus said:
'If anyone would come after me, he must deny himself and take up his cross daily and follow me. For whoever wants to save his life will lose it, but whoever loses his life for me will save it. What good is it for a man to gain the whole world, and yet lose or forfeit his very self?' (Luke 9)
But putting yourself first was Diotrephes' philosophy - he loved to be first. He loved being pre-eminent, ordering people around putting himself first in all decisions. Those who were walking in the truth whether they were visiting preachers or church members were not welcome, especially those who openly disagreed with Diotrephes and obeyed apostolic teaching. He gossiped maliciously about John (v10). Is our leadership style dictator like or is it shared in an appropriate way? Are we submitted to Christ, the head of the church or do we answer to ourselves? Do we respect godly leadership and authority? Are we willing to be accountable to godly leadership?
So what were the motives that prompted Diotrephes to assert himself against John?
Well that leads me on to my second heading:
DIOTREPHES' MOTIVES
John does not accuse Diotrephes of doctrinal heresy in these verses, though his lifestyle suggested that he was not a genuine believer. He may have assented to the truth but he had still not humbled himself under God's mighty hand. For Diotrephes personal ambition was the cause of the trouble and his disgraceful behaviour. That was his motive. He loved to be first. So the root of the problem was sin. The word sin has the letter 'I' in the middle and that is what the word means - 'I in the middle', me first not God. He did not share the Father's purpose that in all things Christ should have the supremacy (Col 1:18). He would not be accountable to John the elder. He wanted the supremacy himself. He had not heeded the warnings of Jesus against ambition and the desire to rule. As we heard in our Gospel reading Jesus said that he 'did not come to be served but to serve and give his life as a ransom for many.' (Mk 10:45)
What are our motives in ministry and/or leadership? Is it for self -promotion or is it for the glory of God and to serve others? We must learn to say as John the Baptist did:
'Christ must become greater; I must become less.' (John 3:30)
Diotrephes' secret self-love led to his anti-social behaviour of v10. Look at v10 again. We see the seriousness of Diotrephes' behaviour exposed in three phrases. John says Diotrephes 'gossips maliciously about him; and not satisfied with that, he refuses to welcome the brothers [the teachers of the truth]. He also stops those who want to do so and puts them out of the church.'
First he gossips maliciously about John. His words were literally 'wicked nonsense.' Another translation of the Bible puts it like this:
He lays baseless and spiteful charges against John.
Diotrephes regarded John as a rival to his authority and tried to undermine John's position by slanderous gossip. But he didn't just try to undermine John's person and position. He secondly also opposed John's instruction to entertain true missionaries. He wasn't satisfied, v10 tells us, with a campaign of malicious gossip about John but deliberately defied him. He refused to welcome the brothers. Thirdly he stopped those who wanted to do so and put them out of the church. He resented these itinerant preachers maybe only because John had commanded him to welcome them. Again he felt threatened by the intrusion as he saw it of outsiders. Therefore he did not recognise them as people who had set out for the sake of the Name (Jesus) because he was more concerned for the glory of his own name. He was an insecure bully. As we've already seen he excommunicated those in the congregation who wanted to obey John. Wrong self love corrupts all relationships just as it did in the case of Chris Brain. Diotrephes, as someone has put it
slandered John, cold shouldered the missionaries and excommunicated the loyal believers all because he loved himself and wanted to have the pre-eminence. Personal vanity still lies at the root of most dissensions in every local church today. (John Stott)
That has certainly been true in some of the other churches I have been involved in where power struggles and resentment of godly authority have developed out of a desire in some for pre-eminence and personal vanity. We must guard against wanting to have the pre-eminence and the glory. That belongs to Christ.
So what is John's response to Diotrephes and what should ours be? Well that is my third and final heading:
JOHN'S RESPONSE TO DIOTREPHES (AND OURS)
John tells Gaius in v10 that if he comes to the church he will publicly bring up what Diotrephes has been saying and doing. He cannot overlook this challenge to his apostolic authority. He has to take some kind of disciplinary action.
Today disciplinary action should be taken against those church leaders who reject apostolic teaching and commands as found in the New Testament and against those who do not walk in the truth but commit homosexual acts against young boys as in the Roman Catholic church in the USA. Disciplinary action has recently happened in the Church of Ireland to a Dean who publicly announced that he does not believe that Jesus is the Son of God but only after the Reform group in Ireland pushed for the bishops to do something. Sadly in the Anglican church it is often those who are faithful to the truth and who are walking in the truth who do get disciplined such as John Rogers, a missionary bishop to the USA, who visited us at JPC last year and those who are not faithful to the truth who are not disciplined, such as Bishop Richard Holloway and John Spong.
We are not, v11, to imitate what is evil but what is good. So we are not to imitate Diotrephes but Jesus, John, Gaius and Demetrius. We are to be faithful to the truth and walk in the truth. Diotrephes was a fraud. Are we genuinely following Christ or are we just wanting status and power in the church? God knows our hearts.
In terms of our motives for being involved in ministry: are we in it for our own glory or for God's? Do we love to be first and to be served? Or are we willing to serve and put ourselves out for others?
For the last 2 years I've visited an American church of 16,000 people called Saddleback Church in California. One thing always strikes me there and that is the congregation's genuine desire to serve. This year 500 members of the church took time off work (and most only get 2 weeks holiday a year in the USA) to serve at the pastor's conference. One accountant I met who had volunteered was on toilet duty, not to clean them but to act as a sort of sidesman as the queues for the toilets are long and his job is to keep the line moving, pointing out which individual latrines are free! And that is very important when you get hundreds queuing for the loo between sessions. He did not want to put himself first but wanted genuinely to serve the basic needs of the people.
Are we willing to offer hospitality and support to true Christian missionaries? Do we want to see others develop their gifts in ministry? Or do we feel threatened by others? Do we resent godly authority in the church? Do we gossip maliciously about it sometimes? Is a wrong love of self leading to putting others down rather than building them up? Perhaps tonight some of us need to humble ourselves under God's mighty hand as 1 Peter 5:3 says and repent. Who this evening needs to repent and truly trust Christ for the first time and begin walking in the truth. Those who are frauds, those who are only superficial disciples those who do not genuinely have Jesus as their Saviour and Lord will not enter the kingdom of heaven.
Jesus said in Matthew 7:21
Not everyone who says to me, 'Lord, Lord,' will enter the kingdom of heaven, but only he who does the will of my Father who is in heaven.
Our deeds do not save us. We are saved by grace through faith in Christ alone and not by works but our deeds are evidence of genuine faith in Christ. Faith without works is dead.


June 23rd a.m. 2002 - Women in Church - David Holloway

WOMEN IN THE CHURCH

Jesmond Parish Church, 9.30/11.15 am, 23 June 2002

1 Corinthians 11.2-16 - A sermon preached by David Holloway

Our subject this morning in our studies in 1 Corinthians is Women in the Church.
There is a great deal of confusion about women's roles not only in the church but also in the world. This has come about since the 1960's and the advent of radical feminism. Now "radical feminism" is not to be confused with "liberal feminism" - the sort of feminism women like Josephine Butler supported, a woman from whom so many in the modern world need to learn and who comes from the North East and is buried in Kirknewton churchyard.
Liberal feminism describes a range of agitation from the late 18th century to the early 20th century that sought to give women proper political, economic and social rights. But modern radical feminism is very different. It has sought to liberate women from their womanhood - a totally different exercise altogether. The very things that had been of central importance for most women - marriage and motherhood - were now being derided as demeaning and subhuman.
The first modern radical feminist was Simone de Beauvoir with her book The Second Sex. She taught that marriage is no better than slavery. Kate Millet in Sexual Politics a little later argued that the traditional family was, I quote, "the seed bed of sexist repression". So remove privileges from the traditional family and give greater support for alternative family patterns. And then, of course, there was Germaine Greer who in The Female Eunuch in 1970 argued that women are to be liberated from sexual morality. She was herself raised a Catholic. Losing her faith in her first year at the university, she said this:
"One of the sources of conflict ... was the collapse of my Catholic faith and my unwilling arrival at the conclusion that there was no God. Once that had been decided, there were no rules about anything else either."
Well this is the context for our study this morning. We are going to look at what St Paul has to say about this subject. Our passage is 1 Corinthians 11.2-16.
This is quite a difficult passage. I believe, however, it has important lessons to teach us. I make no apology for what it teaches. If it offends some people, I am sorry. But your argument must then be with the bible not with me. My headings this morning are first, THE CREATED ORDER; secondly, MEN and thirdly, WOMEN.
First, THE CREATED ORDER
Now when you look at 1 Corinthians 11 and you read about head coverings and hair, you may say to yourself:
"this proves that what the bible talks about when it talks about sex, women and gender issues is all a matter of culture. What it has to say was relevant then. It is not relevant today. Then women were repressed. So Paul had to make his congregations toe the line so as not to offend outsiders."
Well, No! It is just not true that women were repressed in Paul's world. Oh, yes, they were in ancient Greece and by some in contemporary Judaism. According to Plato a man who fails in this life is reborn first as a woman, then as an animal. And there was that shocking prayer that the Jews prayed,
"Oh God, I thank thee that I was not born a woman."
But in the Roman Empire of Paul's day things were very different. A Stoic contemporary of Paul called for sons and daughters to be given the same education. Among the Pythagoreans there were female teachers of philosophy. In the Epicurean school women were given preference as teachers. The great Roman satirist, Juvenal, in his 6th satire, gives a portrait of the "modern woman" in Rome where there was a Women's Liberation Movement going on! And women had great scope in religion. There were priestesses of Artemis. And Ephesus (from where Paul is writing this letter to his friends in Corinth) - Ephesus was the great centre for the worship of Artemis or (in Latin) "Diana". And Corinth was the centre of Aphrodite worship - the goddess of sex. Her priestesses would daily have been seen making their way down from their temple to the city.
So Paul wasn't culturally pressured to give the teaching he is giving here in 1 Corinthians 11. He didn't have to say the things he said to fit in with the culture of the day. Rather Paul is claiming that the basic teaching on women (and men) he is giving is non-negotiable because it is based on the creation order. It is the way God has made us. It is all part of reality. You can try to deny that reality as you can try to deny the law of gravity, but you will suffer. And in going back to creation, Paul is simply following Jesus when he talked about man-woman relationships. So here Paul goes back to the Genesis account, verses 7-8:
A man ought not to cover his head, since he is the image and glory of God; but the woman is the glory of man. {8} For man did not come from woman, but woman from man; {9} neither was man created for woman, but woman for man.
Paul is referring there to Genesis 1 and 2. You say, what does Genesis teach?
First, it affirms human sexuality. It says that sex is good and that our sexual nature - our sexual differentiation - comes before the fall. Genesis 1 teaches that we are created male or female. What was created was not pre-sexual. By contrast there is a Greek myth that taught that sexuality came after creation when a neutral hominid was first created and then subsequently cut in two to be male and female. But the bible is clear. To be human is to share humanity with the opposite sex. Modern feminists or homosexualists are wrong. Sexuality is not secondary and just a matter of the plumbing and for you to do what you like with. It is part of the created order. So first Genesis affirms sexuality.
Secondly, it teaches that men and women are equal - that is Genesis 1.27:
So God created man in his own image, in the image of God he created him; male and female he created them.
"Man" is there identified as "male and female" together.
Thirdly, it teaches in Genesis 2 the difference between men and women with the account of the creation of Adam and Eve. It wasn't Adam and Steve or Eve and Evita.
Fourthly, in Genesis 3 (the account of the Fall) it teaches that sin destroys God's ideal for sexual relating. God says to the woman in Genesis 3.16 that motherhood will no longer be total joy; it will now involve pain. And her relationship with her husband will slip from a loving rational acceptance of each other's role to irrational instincts for desire and domination:
your desire will be for your husband, and he will rule over you.
And that fallen situation Paul faced in his day and we face today at the beginning of the 21st century. Sex, sexual role and gender issues have been spoilt by sin.
So what is the way out? Supremely forgiveness at the cross of Christ, for all the mess of sex and sexuality that men and women have created. Who needs to seek that forgiveness this morning? Perhaps you have never gone to Christ for forgiveness before. Why not do that this morning? Living a life of obedience to God's word and not 21st century ideas in the area of your sexual life and your understanding and acting out of gender roles, needs not only forgiveness but also the strength of the Holy Spirit. You must remain true to the bible's teaching on equality but difference and avoid two heresies.
One heresy is to say there is no equality, but only inequality between the sexes. This is the situation that feminists rightly reject. This has been the position in many traditional societies where women have been repressed. But the bible teaches that this is wrong. Jesus fully accepted women (contrary to many Jews of his day) and Paul taught in Gal 3.28, that
there is neither Jew nor Greek, slave nor free, male nor female, for you are all one in Christ Jesus.
So traditionalists are wrong who deny the equality of the sexes.
The second heresy is to deny the difference between the sexes and say not only that men and women are equal but also that they are essentially identical (apart from the plumbing). And that was the problem Paul was facing in Corinth. In leaving off their head coverings the Corinthian women were rebelling and proclaiming an identity with men. This was a serious matter. As John Chrysostom put it in the 4th century AD:
Do not tell me it is a trivial fault. It is disobedience. And if the matter were small in itself, it would have become important because it was a symbol of something great.
So look at verses 3 - 6:
Now I want you to realize that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God. {4} Every man who prays or prophesies with his head covered dishonours his head. {5} And every woman who prays or prophesies with her head uncovered dishonours her head--it is just as though her head were shaved. {6} If a woman does not cover her head, she should have her hair cut off; and if it is a disgrace for a woman to have her hair cut or shaved off, she should cover her head.
People can differ over the precise understanding of some of the details here and in the following verses. But the gist, I believe, is clear. Paul, surely, is not saying you must, if you are a woman, always wear a hat in church. Rather he is saying that women must recognise and respect the difference between the sexes in church. They have to play ball with current conventions in regard to masculinity or femininity. Now if that means wearing hats or a veil, so be it.
You see, what counts as feminine or masculine and so acceptable for a woman or a man is cultural and variable. Asian women have long worn trousers and Sudanese men, at least when I lived in the Sudan, wore dress-like tunics called "jellabas". So Paul is not saying that creation dictates a specific head covering. What he is saying is that creation dictates that we use culturally appropriate expressions of masculinity and femininity. And for Corinthian women that meant a head covering at that time. Paul is saying in verse 4 that a man who behaves like a woman dishonours his head (that is Christ).
And in verse 5 he says that a woman who tries to be like a man dishonours her head (that is her husband). And why that is wrong is because (as we have seen) verses 7, 8 and 9, it goes against God's created order. But then Paul says in verses 13 - 16:
Judge for yourselves: Is it proper for a woman to pray to God with her head uncovered? {14} Does not the very nature of things teach you that if a man has long hair, it is a disgrace to him, {15} but that if a woman has long hair, it is her glory? For long hair is given to her as a covering. {16} If anyone wants to be contentious about this, we have no other practice--nor do the churches of God.
You say, "how does 'the very nature of things teach you that if a man has long hair, it is a disgrace to him'? In the 17th and 18th centuries men had long hair - or at least wigs, and judges still have them today - and so does poor David Seaman (the England goal-keeper)." Yes, that is so true. Culture or custom determines what hair arrangements (and a whole host of other things) are generally masculine or feminine. But nature - "the very nature of things" - teaches us that men feel ashamed and embarrassed when they wear or use current symbols of femininity and vice-versa. Paul today could have said:
Does not the very nature of things teach you that if a man in Newcastle upon Tyne in June 2002 comes into church wearing a dress, it is a disgrace to him. But (verse 15) if a woman wears a dress, it is her glory - people think she is elegant and attractive.
The teaching of nature is the natural inclination of men and women to feel shame and disgrace when they abandon conventional symbols for masculinity and femininity. But these are always changing and usually have to do more with fashion than theology. So much for creation.
We must now be more brief.
Secondly, MEN
What does this passage teach about men? In simple terms, and however unfashionable, it teaches male headship.
Look at verse 3:
Now I want you to realize that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God.
Someone has said that if the man is the head, the women is the heart. And in individuals the head works for what the heart longs for. The biblical doctrine of male headship is rooted in the divine Trinity. That is why it certainly isn't a matter of culture or tradition. It is part of the divine order of being. And that is why it certainly isn't a matter of chauvinistic bullying or domination. It is modelled on the relationship of the Father and the Son and is one of interdependence. That is what Paul is saying in verses 11 and 12:
In the Lord, however, woman is not independent of man, nor is man independent of woman. {12} For as woman came from man, so also man is born of woman. But everything comes from God.
Now, Paul is here speaking of headship in the church. Elsewhere he speaks of headship in marriage - Ephesians 5.23:
For the husband is the head of the wife as Christ is the head of the church, his body, of which he is the Saviour.
Notice that both here and in Ephesians Paul doesn't say "should be" but "is" - the man is the head. But Ephesians makes it clear that this is to be like Christ's headship - not a dominating but a self-sacrificial and loving headship. You see, the model for male headship must come from the bible and not any natural expressions of male headship. That is because those will be fallen and sinful, as we have seen, unless, "in the Lord" and according to the Lord's will. But today the problem in the West is often not male abuse of headship, but male failure to fulfil a headship role at all - a role that is appropriate to a man's differing relationships. And they differ in the world, in the church and in the home. In the world it is more complicated. But one thing genuine male headship in the world should mean is that men see it as their role to prevent any wrong intimacy with female colleagues. It is not primarily a woman's job to set guidelines to protect themselves from sexual advances. But with the denial of sexual difference and biblical male headship you would expect an increase of sexual harassment. And that is what you have got!
Finally, and very briefly WOMEN
Verse 5:
Every woman who prays or prophesies ...
This deserves a sermon on its own. And you will get one, all being well, on Sunday evening 21 July. Next Sunday when you see the new programme card you will see that in our new Sunday evening series on 1 Timothy 2 and 3, I am having to preach on 1 Timothy 2. 8-15. That is all about what women can do in church.
But let me say this much now. Male headship in the church does not mean an absence of female ministry. Women were certainly praying or prophesying here in Corinth. However, female ministry has to be exercised in ways that do not undermine the calling of men to bear the primary responsibility for teaching and leadership. Certainly women have a teaching ministry. Paul tells the women of Crete to "teach what is good" and to "train the younger women". Paul commends the teaching of Timothy by his grandmother and mother. Priscilla was a great bible teacher along with Aquila her husband. So when Paul says in 1 Timothy 2. 12 ...
I do not permit a woman to teach or to have authority over a man; she must be silent ...
as we shall see, it is not all teaching that is forbidden, but the public teaching of men linked to having authority over a man - it is that that is forbidden. That rules out a woman as a vicar of Jesmond and the ordination of women to senior pastor-teacher roles and certainly women bishops (as is now being proposed for the Church of England).
But none of that means women can't have huge influence in the church. I think of Selina, Countess of Huntingdon. She was the great benefactor and strategist in the 18th century at the time of the evangelical revival. Then there was the mother of the Wesley's. Think of the woman and wife in Proverbs 31 - a remarkable woman, if ever. She is running a business, organising the home and "faithful instruction is on her tongue." So in all of this we must keep the proportion and balance of the bible. That means that the way ahead for a true understanding of women in the church is to listen not to the world and current fashion but to what the bible says - all the bible, not some selected parts - and then obey it.


June 23rd p.m. 2002 - The Church in Ephesus - Simon Price

The Church in Ephesus

Jesmond Parish Church, 6.30 pm, 23 June 2002

Rev 2.1-7 - A sermon preached by Simon Price

This evening we're continuing our series in `Warnings for the Church'. As we discover from reading verses nine to twenty of chapter one, this warning comes in the form of a letter dictated to a man called John by the risen Jesus.

In his book on marriage, Ed Wheat tells of the time a young couple came to see him for advice. As they talked together for a period of hours, Ed noticed how seldom Hal looked at his wife Genie. And she seemed subdued in his presence. At times there seemed to be a sparkle of warmth in her blue eyes, but it was never directed towards her husband. They were like courteous strangers, not even close enough to be hostile, bound by the most intimate of bonds, yet farther apart than the walls in his office. In spirit they were on opposite sides of the world. "Maybe we've cheated ourselves," Ha! shrugged. "We're married and we're miserable. We just don't love each other."

Which just goes to show that it's tragically possible to give all the outward signs of love - a settled, stable marriage - but in reality there to be no love at all.

And tonight's Bible reading is telling us something soberingly similar. That it's possible to give the outward signs of loving Jesus - tirelessly working for him, but in reality there to be no love at all. So we must Beware of serving Jesus without loving him. That's my point for this evening. Beware of serving Jesus without loving him Because that is the shocking situation that confronts us in Revelation chapter two. Look at verse one

1 "To the angel of the church in Ephesus write: 2 These are the words of him who holds the seven stars in his right hand and walks among the seven golden lampstands: [as we discovered in chapter one as it was read to us earlier, the stars stand for the seven angels, and the lampstands for seven churches]. I know your deeds, your hard work and your perseverance. I know that you cannot tolerate wicked men, that you have tested those who claim to be apostles but are not, and have found them false. 3 you have persevered and have endured hardships for my name, and have not grown weary. 4 Yet I hold this against you: You have forsaken your first love.

There in verse four the warning of this passage hits us. `You have forsaken your first love.' The very reason for their faith, Jesus Christ - a loving relationship with him - they had forgotten. And just like removing the heart !eaves a body lifeless, so removing love for Jesus, leaves the Christian lifeless.

No amount of activity can compensate for it. Did you see how active a church the Ephesians were. Look at the second half of verse two again;

`I know your deeds, your hard work and your perseverance. I know that you cannot tolerate wicked men, that you have tested those who claim to be apostles but are not, and have found them false. 3 You have persevered and have endured hardships for my name, and have not grown wear.'

and look at verse six, Jesus adds there

`you have this in your favor: You hate the practices of the Nicolaitans, which I also hate'

These were a committed bunch of people. They rightly worked for change in the society in which they lived. They could not tolerate wicked men, they rightly hated whatever the Nicolaitians were doing. And they were very godly. They persevered and endured many persecutions for the Lord Jesus. They tested so called church leaders and refused to become weary. They were absolutely for church growth. But in it all they had lost their love for Jesus.

4 Yet I hold this against you: You have forsaken your first love.

Hal and Genies marriage that we mentioned at the beginning looked great. They were attractive people, financially comfortable, well educated, to an outsider the marriage may well have seemed ideal. But in reality they were two acutely unhappy people, struggling to get through the next week together, there was no love.

And we must be warned because it is so easy to look commendably busy and committed to serving Jesus and yet there to be no love for him in our lives.

And I guess that in a gathering like this all of us are challenged by that to differing degrees. To some of us here these words apply exactly. Love for Jesus has been forgotten. We are regular at church, simply because of habit, for social interaction, for a task that needs doing. We study the Bible because of a group we're leading or attending, or through sheer routine, never because we love to hear God speak to us. Prayer happens because of people we're with or a urgent need that arises, rather than love for Jesus. We witness and stand firm for the gospel, to take the moral high ground, or out of duty, or because that's what we've always done. But never from a passion that hates to see the name of Jesus scorned

But the works of service for him are still there. So we stand at the door and sidemen. We play in the music group. We help in the work of the uniformed organisations. We serve on the PCC. We're on the church staff. And no-one knows - but Jesus.

`I know your deeds .... yet you have forsaken your first love.'

Others of us are sliding towards that position. Admist al! that is done for him, Jesus is being lost sight of. Time pressures that we choose for ourselves, mean we opt to read the Bible only when we have a group to lead. Compassion for the salvation of loved ones is concerning us less and less. The time we speak to the Lord is decreasing rapidly, some days passing when we never converse with him. Those things that displease God are increasing unchecked in our lives. And what Jesus accomplished for us on the cross is remembered uncomfortably only at communion. Yet the deeds are still there. Good member of our church that we are. And no-one knows - but Jesus.

`I know your deeds .... yet you have forsaken your first love.'

And while some here may in truth and sincerity speak of the love, the growing love for Jesus that pre-occupies you, yet you too are sobered by how easy it is too fall from that position. How a loveless day can lead to a week, a week to a month a month to a year. And then for Jesus to say

`I know your deeds .... yet you have forsaken your first love.'

So all of us need to heed the warning; `Beware of serving Jesus without loving him.' And all of us need to act on the command that Jesus gives to this loveless Church in Ephesus. Look at verse five;

5'Remember the height from which you have fallen! Repent and do the things you did at first.

Look at how Jesus describes the situation these Ephesians have got themselves into. He reminds them they were once in the heights of love for Jesus. A relationship with the Lord motivated and inspired them. Now they are in the depths of works, and what they do has taken pre-eminence. The means of the Christian life has become everything, rather than the end - Jesus himself. So Jesus says

5 Remember the height from which you have fallen!

And he continues, `Repent' in other words stop acting how you are, turn back to me `and do the things you did at first.' In other words return to first love.

Over the past year myself and Sharon have had the privilege of seeing `first love' between two people in action. This couple are engaged to be married, and their relationship symbolizes what `first love' looks like. It has been lovely and instructive to see. It is never too late at night or early in the morning to speak with each other on the phone. During busy busy days, an hour here, a moment there will be carved out to spend time together. The relationship turns not on what has to be done, or what job has to be completed, but on a love for the other that makes it all worthwhile. After a prolonged period apart there is an almost visible joy at being together again. The pre-occupation lies not with the engagement or the marriage but with the person. It reminds me of the poem

`How did the party go in Portman Square?
I cannot tell you; Juliet was not there.
And how did Lady Gaster's party go?
Juliet was next to me and I do not know.'

First love. The things you did at first.

And that's what the Lord Jesus is reminding the Ephesians of. He is calling them to reflect on how they first came to know him, and the results of that meeting. How they first realised that they had ignored God and lived for themselves. And that this terrible situation left them completely unable to escape Gods wrath which justly fell on their sin. But that the wonderful news was that Jesus had come to this earth as God become man. Not to be served, but to serve and give his life as a ransom on the cross for many, so that whoever trusts in him might find forgiveness and eternal life. Oh the joy that came from sins forgiven. It led them to sing indeed;

Mercy and grace are mine
Forgiven is my sin;
Jesus my only hope,
The Saviour of the world

Peace with God was their experience and the presence of the Lord Jesus lived in them. It was never too late at night or early in the morning to speak with Jesus. During busy busy days, an hour here, a moment there was carved out to spend time with him. The relationship turned not on what had to be done, or what job had to be completed, but on love for Jesus. And the period apart this side of heaven brought a daily ache to be with Jesus for ever. First love - the things done at first.

And I guess whether we identify with this church completely or are seeing the beginnings of their condition in our lives, it's this first love that we need to remember we've left, and to repent of it. We need to return to where we began - thankful, humble love for Jesus. So that we sing with integrity such intimate a song as;

My Lover's breath is sweetest wine
I am his prize and he is mine
How can a sinner know such joy?
Because of Jesus.

We need to take time to ponder the cross - right where we began, to read and re-read carefully over some passages of what Jesus achieved there and ponder them, pray them, gratefully rejoice in them. So that we come to say again;

`How great is the love the Father has lavished on us, that we should be called children of God!'

As we prepare Bible studies for the groups we lead we need to take and treasure God's word to our lives first rather than worry how the questions will work out in the group. The daily work that we're engaged in, the responsibilities in life, must be re-cast in the mould of love for Jesus. So we see the people we work with as Jesus sees them. Daily we die to ourselves and live for Jesus, out of love for him. We see ourselves as his ambassadors, living to tell a dying world of a saviours love. And boy do we speak to him about all of this.

And our service at JPC, whether we lead a group like Pathfinders or are part of Home Group, whether it's the tea and coffee rota, or a family around for lunch, or another journey to pick up the kids from church - springs from love for Jesus and his people. So that in life we are prayerfully by God's grace, nurturing a love for him that lasts a day which turns into a week, a week to a month a month to a year, a year to a lifetime. A lifetime to all eternity.

Repent and do the things you did at first.

Because dearest friends, this warning `Beware of serving Jesus without loving him' is not some weightless shock tactic with no real consequences, Look at verse five again;

5 Remember the height from which you have fallen! Repent and do the things you did at first. If you do not repent, I will come to you and remove your lampstand from its place.

There are terrible consequences for the Ephesian church if they remain in this state and for al! who imitate them. Jesus will come and remove them from among his people. You see it's their very salvation that is at stake here.

Hal and Genie's marriage was certainly at stake. The lovelessnes between them had driven them to despair and the way they were talking about each other made it sound as though it was all over. To them if there was no love, it was all just a sham.

Jesus warns the Ephesians that if their sham of a church continues, for all their activity and service, they will find themselves separated from God on the day of judgement.. You see loving Jesus is not an optional extra that can be tacked onto the whole church thing if you want. It must lie at the centre of our lives as individuals and corporately as we meet. This promise of judgement widens our vision to eternity. Lack of love for Jesus now will bring lack of his presence the other side of the grave - hell itself.

And that's the thing, often we can treat our lives together here with an air of frivolity. Those of us who show no real love for Jesus in service of him are seen as `a bit un-committed' or `not as keen as they used to be' or `a bit cold.' God forbid sometimes it's dressed up as `being a bit more normal'. This passage before us doesn't allow that. `Do we really love Jesus?' it asks, because if we don't, we're in the gravest of danger.

But Jesus finishes this letter with an open invitation and a wonderful promise. Look at verse seven;

7He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give the right to eat from the tree of life, which is in the paradise of God.

Do we find ourselves loveless? Then hear the words of Jesus. Hear what he is saying to the church. There is time to change. Jesus provides the power to overcome, if we will repent. And repentance in love for Jesus will lead us to heaven.

To him who overcomes, I will give the right to eat from the tree of life, which is in the paradise of God.

Later in the book of revelation, this tree of life is described as growing in heaven. And all who truly love Jesus will be found there, perfect, without fault, knowing love and joy unimaginable - because of Jesus.

7 He who has an ear, let him hear what the Spirit says to the churches.

Warnings to the Church. Can there be a more fundamental warning to the church than this - lack of love for Jesus? And is there a warning more relevant than this, to conservative evangelical churches in Britain today? Oh we love our church programs, structures, purposes, finance, SERVICE! And we love to speak of the slick, modern, efficient, contemporary, informed, academic way we do church. We stand out, stand up stand firm for him. But how in love with Jesus are we? How much are we really like Hal and Genie, courteous strangers with each other. The startling reality is that our response to this passage will reveal our answer to these very questions.

4 Yet I hold this against you: You have forsaken your first love.
5 Remember the height from which you have fallen! Repent and do the things you did at first.

7 He who has an ear, let him hear what the Spirit says to the churches.


June 30th a.m. 2002 - The Lord's Supper - Ian Garrett

THE LORD'S SUPPER

Jesmond Parish Church, 9.30/11.15 am, 30 June 2002

1 Corinthians 11.17-34 - A sermon preached by Ian Garrett

I once heard someone say that coming to church is a bit like taking a car to the petrol station. Church is where you re-fill your spiritual tank to keep you going for the Lord. Now there's some truth in that. But let me give you a moment to think: what's wrong with that picture of church?
What's wrong with that picture of church is that it's all about me. It's about me coming in for my re-fill - whether it's a Sunday or mid-week meeting - and then heading off again. And the rest of you don't get a look in. Because just like I don't feel at all bound to get involved with other people at the petrol station, so I won't feel bound to get involved with you if I think of church like that. What's wrong with that picture is that it's individualistic. It sees church meetings as things we come to for our individual benefit, with no sense that we should relate to others, let alone care for others.
That's how they were thinking in this church in Corinth. That's one of the reasons why Paul wrote this letter. And in chapters 11 through 14 he's dealing with what was going wrong when they met together as a church. And we pick it up from last week at v17:
17 In the following directives I have no praise for you, for your meetings do more harm than good.
Now we've all been to Sunday services and Home Groups and other church meetings that could have been better. But this is saying something much stronger than that. It's saying that it's possible, if we behave like the Corinthians, for our meetings to do more harm than good. And I take it that we wouldn't want God to have to say that about our church. So let's hear what he has to say to us through the apostle Paul. I've got three headings:
I. Treating the church wrongly
II. Thinking rightly about the church
III. Behaving rightly towards the church
Firstly, TREATING THE CHURCH WRONGLY (vv17-22)
What was going wrong in Corinth? Verse 17 again:
17In the following directives I have no praise for you, for your meetings do more harm than good. 18In the first place, I hear that when you come together as a church, there are divisions among you, and to some extent I believe it. 19No doubt there have to be differences among you to show which of you have God's approval. 20When you come together, it is not the Lord's Supper you eat, 21for as you eat, each of you goes ahead without waiting for anybody else. One remains hungry, another gets drunk. 22Don't you have homes to eat and drink in? Or do you despise the church of God and humiliate those who have nothing? What shall I say to you? Shall I praise you for this? Certainly not! (vv17-22)
Whenever we're reading the Bible, we need to remember that it wasn't written directly to us. So, 1 Corinthians was written in the first place to this particular church in Corinth, to sort out its particular problems. But when God inspired Paul to write it, he had us in mind as well. God knew that this letter would become part of the Bible for the sake of all the other churches there would ever be - including our church. So this was written to them, back then; but also for us, today. So we have to read it in two stages. We need to ask, 'What was going on and what was God saying to them, back then?' And then we need to ask, 'How is/could our situation be parallel to theirs, and what is God saying to us today - what is true for all time?'
So, let's think our way back into the church in Corinth. Verse 18: Paul is talking about, 'When you come together as a church' - ie, their main church meeting. Only in those days, they had no church building like this. We know from elsewhere in the New Testament (eg, Romans 16.5, 23) that they would have met in the home of one of the richer members of the church. And we know from archaeology that some houses in Corinth were pretty big - some could seat up to 80 or 90 for a meal. And a church meal is what Paul's talking about in vv20 onwards:
When you come together, it is not the Lord's Supper you eat, 21for as you eat, each of you goes ahead without waiting for anybody else. One remains hungry, another gets drunk. 22Don't you have homes to eat and drink in? Or do you despise the church of God and humiliate those who have nothing? (vv20-22)
Now the Lord's Supper is what we call 'Holy Communion'. Now, when we read, 'Lord's Supper', we immediately think of a service in a church building, where you eat a small piece of bread and take a small sip of wine. But v20 is describing a real meal. It's like the occasional 'Communion Suppers' we have here - where we get together for a real meal and have a communion service as part of it. That's what the Corinthians did regularly in one of the richer members' homes.
But it wasn't a 'bring and share' occasion. It was more like 'bring and scoff your own'. So, end of v21: 'One remains hungry, another gets drunk.' So you can imagine: some poor Christian slave staggers in after a 14-hour day and goes hungry, because he's got nothing to bring. And it doesn't occur to the richer members to share a meal with a slave. That just wasn't 'the done thing' in Corinthian society. So there are the 'have nots' sitting around the edges of the room, salivating quietly. And there are the 'haves' tucking into roast whatever-it-is-with-all-the-trimmings while the butler keeps the glasses nicely topped up. Welcome to Corinth Parish Church.
And once you see that that's what was going on, you begin to understand why Paul was so strong with them. Why he says in v18:
I hear that when you come together as a church, there are divisions among you.
And he meant social divisions. Class divisions. Rich / poor divisions. Some people stuffing their faces over here in the 'haves' clique, and others starving quietly over there as the 'have nots'. In the church. In the main church meeting. And it's easy to leap in and say, 'How could they behave like that?' But the answer's very simple. That's how Corinthian society worked. Those were the divisions, that was the behaviour they took for granted. If you were one of the richer, you'd look at a slave and say, 'He's not my type' - I'm not bound to relate to him. And you'd look at a slave and say, 'He's not my problem' - I'm not bound to care for him. That's how the world worked. And the Corinthians brought that whole way of thinking from their pre-Christian life right into their church.
Which is why Paul weighs in with v22. Targeting the rich he says:
22Don't you have homes to eat and drink in? Or do you despise the church of God and humiliate those who have nothing?
The point is: this isn't the world we're talking about. This is 'the church of God.' And some, at least, of the Corinthians had completely failed to recognise that. They just brought into the church the divisions and behaviour that they'd learned from the world. And the scary thing is: they weren't even aware of it. But that's always the way, isn't it? When you're the one being alienated, excluded, even humiliated (v22), you're aware of it all right. But when we're the ones doing the alienating, the excluding, the embarrassing (our polite word for 'humiliating') we often don't even realise it.
So that's what was going wrong back then in Corinth. And what's true for all time - and therefore for us today - is this: it's still possible for you and I to alienate, exclude, even to humiliate our fellow-believers - without even realising it - by behaving in a way that brings out our social divisions inside the church fellowship.
For example: almost the first question the world asks you (say at a party), after your name, is, 'What do you do?' You are what you do. We're placed on a professional pecking order, from high status jobs to low status ones. And that is alienating for many - most of all for the unemployed: the person who, in the world's eyes, doesn't even make it into the pecking order. And it's all too easy for us to draw attention to those divisions - by the way we ask questions of people and by the way we wear on our sleeves what we do, or what we've done, when people don't always need to know. I think one test of a healthy church is whether a person can be unemployed but feel entirely comfortable within the fellowship.
Another example: insensitivity about money. We may plan a Home Group meal out at a restaurant, or a Home Group weekend away. We encourage parents to send children on Scripture Union and CYFA camps, etc. And some people forget that others can't afford those things. And we easily raise financial divisions. We easily embarrass and alienate our fellow-believers.
And, of course, we can all form cliques that leave out other people. And we absolve ourselves by thinking, 'But he/she's not my type', or 'He/she's not my concern.'
All of which is treating the church wrongly.
Second, THINKING RIGHTLY ABOUT THE CHURCH (vv23-32)
The Corinthians were thinking that the church is no different from the world. Whereas, middle of v22, Paul had to get it into their heads that this mixed and motley and completely unlikely bunch of people was actually the church of God. (Just look around you, now. This group of people is quite supernatural. Apart form the intervention of God in our lives, this group of people would never have come together.) Paul had to get into their heads that underneath superficial differences - like bank balances and jobs and qualifications and accents and backgrounds and skin colour - they were united by one thing that made the differences look like peanuts. And that reality is what the Lord's Supper that they were getting so horribly wrong should have reminded them. So, v23:
23For I received from the Lord what I also passed on to you: The Lord Jesus, on the night he was betrayed, took bread, 24and when he had given thanks, he broke it and said, "This is my body, which is for you; do this in remembrance of me." 25In the same way, after supper he took the cup, saying, "This cup is the new covenant in my blood; do this, whenever you drink it, in remembrance of me."
In vv23-25, Paul quotes what the Lord Jesus said and did on the Thursday evening before he died on the cross that first Good Friday. He was having a last meal with his disciples. And he used a loaf of bread and a cup of wine to explain what his death the following day would achieve. So, end of v23, he took the bread and broke it and said, 'This is my body.' By which he meant, 'This stands for my body. This represents my body.' It's a bit like when you're drawing a map to help someone find their way to your house and you draw a little square and say, 'This is our house.' You don't literally mean, 'This square centimetre of paper is where we live.' You mean, 'This square represents our house.' It's just a symbol. And that's what the bread and wine at communion are. They don't change. Nothing 'happens' to them. They're just symbols to remind us of the Lord Jesus' death.
So, Jesus took the bread, v24, broke it and gave it to his disciples saying, 'This is [ie, this represents] my body, which is for you [ie, which I am going to give for you to pay for you the penalty that your sins deserve]. Do this in remembrance of me.'
And then, v25, he took a cup of wine, or something like it (Luke 22.18), and said, 'This cup is the new covenant in my blood.' A 'covenant' is a solemnly committed relationship. Eg, a marriage is a 'covenant', where two people say a solemn 'I will' to one another. So Jesus was saying: this cup is [ie, represents] the new relationship you can come into with God through my blood, ie, my dying in your place for your sins. 'Do this, whenever you drink it, in remembrance of me.'
It's as if God the Father is the officiating minister at a wedding, and first he turned to his Son and said, 'Saviour, will you have these sinners?' And the Lord Jesus, in dying so we might be forgiven, has said a resounding, 'Yes.' And then, through the gospel message, God turns to us individually and says, 'Sinner, will you have this Saviour? For, if you will, I will forgive you, have you back and never give up on you for the rest of your life, until I finally bring you to be with me in heaven.'
That's what a 'covenant' relationship with God means. And it all rests on Jesus' death so we could be forgiven. And a communion service is a remembering and a fresh believing in what our relationship with God rests on. And Paul sums up what's going on in the Lord's Supper in v26:
For whenever you eat this bread and drink this cup, you proclaim the Lord's death until he comes.
And if you're just looking into Christianity, can I say: the death of Jesus is the most important thing about it. We didn't come to this communion service this morning to remember Jesus' life - as if he came to give us an example, saying, 'Follow this, and if you're good enough, God will accept you.' We came to remember Jesus' death - that he came to pay for the forgiveness of our sins because we are not good enough, and never will be. (And taking the bread and the wine is a way of saying, 'Just like I am receiving this bit of bread and sip of wine, so by trusting in what Jesus did on the cross, I have received forgiveness.' And if you're not able to say that, you shouldn't take the bread and the wine, yet.)
So, Paul was saying to the Corinthians (and us): don't you realise what the Lord's Supper symbolises? Don't you realise that by taking communion, each of you is saying, 'We all stand on level ground at the cross. We have in common that we're sinners, and that Jesus died for us to bring us back to God… And if through Jesus, I've been brought back into relationship with God, and if through Jesus, these others have been brought back into relationship with God - well then, I'm now in relationship with these others. They're brothers and sisters in Christ. I'm bound to them. And compared to that, any differences between us are peanuts.'
Which is why it was so offensive to God that the Corinthian church was so divided. And even more offensive that those divisions were happening at the very meal that was meant to symbolise what united them. So Paul goes on, v27:
27Therefore, whoever eats the bread or drinks the cup of the Lord in an unworthy manner will be guilty of sinning against the body and blood of the Lord.
Now we've already seen what it meant to 'eat the bread and drink the cup… in an unworthy manner' - back in vv18-22. It meant that at the very meal that symbolised being united with others through Jesus' death, you failed to relate to them, failed to care for them, failed to recognise them as your brothers and sisters. So Paul says, v28:
28A man ought to examine himself before he eats of the bread and drinks of the cup. 29For anyone who eats and drinks without recognizing the body of the Lord eats and drinks judgment on himself.
And in v29, 'recognising the body of the Lord' means 'recognising the church as the body of Christ, recognising these people with whom you take communion as brothers and sisters to whom you are bound in the deepest possible way. Bound to relate to them. And bound to care for them. Because you're all part of one body. Just like he goes on to say in chapter 12 - eg, 12.13:
For we were all baptised into one body - whether Jews or Greeks, slave or free [the big racial and social divisions of the day] - and we were all given the one Spirit to drink.
So, v28 is the application verse for this second heading:
28A man ought to examine himself [a woman ought to examine herself] before he [she] eats of the bread and drinks of the cup…
That is, should ask himself/herself, 'Am I relating properly to my fellow-believers right now? Am I actually treating this group of people as brothers and sisters I am bound to relate to and bound to care for?' That's why it's always said at communion services here that the invitation to take the bread and wine is to those who are right with God through Jesus Christ and in a right relationship with one another. And it's that second bit that Paul is on about here.
How should we 'examine ourselves?' We could ask ourselves, 'Is there anyone that, if I'm honest, I'm simply refusing to relate to? Anyone I'm avoiding? Anyone I'm excluding from my circle?' ('They're not my type')
And we could ask ourselves, 'Is there anyone that if I'm honest, I'm simply refusing to care for? Are there needs I'm aware of, which I'm in a position to meet, but I simply haven't bothered to?' Eg, in preparing this, I reckoned the direct parallel situation today would be being aware of material, financial needs of brothers and sisters in the congregation, but doing nothing to help - and yet still happily taking communion with them, as if we weren't family, as if I didn't owe them help. I wrote down the names of five people I know in that situation as I prepared this.
One last question to ask ourselves. This goes beyond Paul's concern here (which is social divisions). But it's a valid application. It's also good to ask ourselves, 'Is there anyone I need to be reconciled with? Anyone I need to forgive?' Verse 28:
28A man ought to examine himself before he eats of the bread and drinks of the cup…
Because it's humbug to take part in something that symbolises restored relationship with God and with one another and at the same time to be saying by the way we live, 'They're not my type; they're not my problem; or I can't forgive them.' And it's offensive to God. And in Corinth, it was so bad that God judged the spiritual ill-health of the church by allowing a good deal of physical ill-health as a sign of his displeasure. So Paul says (presumably because God made it clear to him) that in this particular case, sickness was a specific judgement on specific sin. But it's not a general statement about all sickness. Verse 29:
29For anyone who eats and drinks without recognizing the body of the Lord [ie, without recognizing the church as the body of Christ, the church of God] eats and drinks judgment on himself. 30That is why many among you are weak and sick, and a number of you have fallen asleep. 31But if we judged [= examined, v28] ourselves, we would not come under judgment. 32When we are judged by the Lord, we are being disciplined so that we will not be condemned with the world. (vv29-32)
That's thinking rightly about the church. Then,
Third, BEHAVING RIGHTLY TOWARDS THE CHURCH (v33-34)
Paul has tried to straighten out their thinking about the church. Now he wraps up this bit of the letter with concrete application to their behaviour. Verse 33:
33So then, my brothers, when you come together to eat, wait for each other. 34If anyone is hungry, he should eat at home, so that when you meet together it may not result in judgement. And when I come I will give further directions.
And there's a 'do' and a 'don't' in those verses.
The 'do' is in v33: 'when you come together to eat, wait for each other.' The word translated 'wait' can also mean 'share', and I take it that's what Paul is getting at. He's not just saying, 'Wait for each other to arrive before you then scoff your faces and leave some to starve, as before.' He must be saying, 'Share! Don't have some tucking in and others missing out!' He's saying: church is an 'each other' activity.
And that 'do' - at least, the principle behind it - is true for all time, and, therefore, for us today. The 'do' is: do make church an 'each other' activity. Do come on Sunday, do come to Home Group (or whatever else) prepared to look out for each other. Do look out for new faces. Do introduce yourself and welcome them. Do be prepared to talk and not just rush off; to listen; to help; to invite home for lunch; and so on.
The 'don't' is in v34: 'If anyone is hungry, he should eat at home, so that when you meet together it may not result in judgment.' Ie, don't bring and eat a large quantity at the church meal. Paul hadn't scrapped the church meal (see v33, 'when you come together to eat'). So I take it that in v34 he means that the person who wants to eat a lot (who 'is hungry') should do so at home, in case his eating a lot at the church meal raises this problem all over again.
And that 'don't' - at least, the principle behind it - is true for all time, and, therefore, for us today. The 'don't' is: don't do anything when you meet that will alienate or exclude or embarrass others. Do those things elsewhere, not when you meet. So, eg, don't be individualistic. We can do that at home! We can not-talk-to-people at home. Let's not do the 'petrol-station' thing here on Sundays or in Home Groups or anywhere else in our church. Let's not just dash in and dash out for our own 're-fill' and forget our responsibility to 're-fill' our fellow-believers - with encouragement and conversation and support and listening and so on. Don't be individualistic. And don't be cliquey. We can do that at home, too! We can catch up with close friends at home. But if that's what we reckon church (or Home Group, or whatever) is for, it leaves a lot of people left out. And a newcomer, especially, will look at JPC and think it's just a multiple clique that is hard, if not impossible, to break into.
So, let's not treat the church wrongly. Let's think about it rightly so that we behave towards each other rightly.
Let me end with this. I remember a student whom we interviewed up at the front of church about how he'd come to faith in Jesus. Like a lot of people he said what had drawn him to Jesus was the lives of Christians. But in his case, it wasn't just the life of an individual Christian. It was being drawn in to the Newcastle Christian Union. And I still remember him saying, 'What struck me was that it was the only society in the university that seemed to me to unite people who were completely different from one another. And I wanted to know what it was that held them together.'
Wouldn't it be great if people could say the same about our church? And that's the positive thing that Paul is driving at here. It's a dreadful thing if people see divisions among us. It's a great thing when they see real unity and are left asking, 'What - or maybe Who - holds this lot together?'


June 30th p.m. 2002 - The Church in Thyatira - David Holloway

THE CHURCH IN THYATIRA

Jesmond Parish Church, 6.30 pm, 30 June 2002

Revelation 2.18-29 - A sermon preached by David Holloway

If you think about the history of the church, or indeed the history of an individual believer, what would you say were the greatest threats? What were the things that seemed to be the most disruptive of people's faith in Jesus Christ?
Well, as a matter of fact (and according to the bible) there are three great threats. The first threat is persecution. The second threat is heresy. And the third threat is sexual immorality. Those threats are spelt out for us with emphatic symbolism in the book of Revelation, chapters 13 and 17.
But tonight we are going to be looking at Revelation chapter 2.18-29 For we come to the last in our studies entitled Warnings for the Church. And this week, as last week, we are to study one of the seven churches that your read about in chapters 2 and 3 of Revelation. And tonight is the Church in Thyatira. And, as we shall see, it was sexual immorality that was threatening the spiritual life of the Church in Thyatira - as indeed it is threatening the spiritual life of many churches in the West, not least Anglican churches. You see, the Thyatirans seem to have withstood persecution for they were persevering under pressure. And they were not without faith. But there was immorality in the church and it was serious.
And you will see that my headings are, first, "THE WORDS OF THE SON OF GOD"; secondly, "YOU TOLERATE THAT WOMAN JEZEBEL"; and, thirdly, "THE REST OF YOU IN THYATIRA".
First, "THE WORDS OF THE SON OF GOD" - verse 16:
"these are the words of the Son of God".
So what is needed for this Church in Thyatira? More love and faith? No! For this church in the commercial town of Thyatira which (for those of you who are interested) was a colony in Asia Minor of Philippi in Macedonia and Thyatira was the home town of Lydia, the dealer in purple cloth, who emigrated to Philippi and helped plant the church there as you read in the Acts of the Apostles - this church scored well in terms of love, faith, service, perseverance and growth. So it did not need more love and faith.
Look at verse 19:
I know your deeds, your love and faith, your service and perseverance, and that you are now doing more than you did at first.
This wasn't a church like the church in Ephesus that we were hearing about last week where the Christians had "forsaken their first love." This church is strong on love. This is a "loving" church. So what did this church need? It needed to hear the risen Christ's words that they were too tolerant of sexual sin. They needed "the words of the Son of God" (verse 18) ...
whose eyes are like blazing fire and whose feet are like burnished bronze.
They needed to know that his eyes, like blazing fire, get and see everywhere - "he searches hearts and minds" as we are told in verse 23. So he knew all that was going on in Thyatira. People can't cover up their sexual decadence either by physically trying to hide it away or by verbally trying to cover it up with all sorts of euphemisms. For Christ sees it and sees it for what it is - disobedience to God's law, dangerous, unhealthy, unnatural and quiet often offensive or disgusting - like people having sex in the streets of Rhodes and littering the place with condoms. So what does Christ say? What are his words? After his words in verse 19:
I know your deeds, your love and faith, your service and perseverance, and that you are now doing more than you did at first.
he goes on in verse 20,
Nevertheless, I have this against you.
And that brings us to our second heading.
Secondly, "YOU TOLERATE THAT WOMAN JEZEBEL". Look at verse 20 in full:
Nevertheless, I have this against you: You tolerate that woman Jezebel, who calls herself a prophetess. By her teaching she misleads my servants into sexual immorality and the eating of food sacrificed to idols.
So here was this good church with good Christian people in it, but there was a terrible blot on their spiritual copy book. They were tolerating Jezebel and her teaching.
I had to do a BBC Wales programme this morning. It was a discussion of four people - three plus myself about the Archbishop of Wales possibly being the next Archbishop of Canterbury. They were saying he was such a lovely, spiritual man. But I had to say, "nevertheless, he believes in ordaining practising homosexuals and doesn't think that holiness requires giving up a homosexual lifestyle. That cannot be tolerated. It disobeys the plain teaching of the bible." It is the strychnine principle. One tiny amount of strychnine makes a large cup of good coffee lethal. So defiance of God's ethical standards in matters of sex can destroy a good church - like the Church in Thyatira. Notice it is the generality of the Church at Thyatira that is being addressed here. You see, there are four groups here at Thyatira.
First, there are the general church members, so to speak - faithful people but (unlike the people at Ephesus who, we are told, could "not tolerate wicked men") they tolerated Jezebel. They didn't do anything about her. That was their great sin.
Then, secondly, there is "that woman Jezebel, who calls herself a prophetess" who taught that sex is OK in certain circumstances outside marriage.
"By her teaching she misleads my servants into sexual immorality."
When I was at Theological College as a student there were clergymen doing that - misleading people into sexual immorality. This was the beginning of the new morality that has led the Western World to escalating divorce, escalating teenage pregnancies, and an epidemic of sexually transmitted diseases that is causing misery to millions. One of the leaders at the time was Harry Williams, the Dean of Trinity College, Cambridge, Prince Charles' College. This clergyman was invited to take part in the ill-fated wedding of Charles and Diana. On one occasion he cited a film in which a man had sex with a woman who was not his wife and in the film (which was pure fiction) their love making was made out to be beneficial, and Harry Williams says this:
"where there is healing, there is Christ, whatever the Church may say about fornication."
And "that woman Jezebel" would have said something like that, I am sure. And the people at Thyatira would have said, "she is such a nice woman - she is so spiritual." Indeed, Jezebel claimed to be a prophetess, that is to say, she claimed to speak God's word. And people were taken in. They allowed her to carry on even though she was contradicting the teaching on sex the Christians had received - it is referred to in verse 25 as "what you have". May be they would not have endorsed all she said; but, you can hear them say: "she is claiming to be in touch with the contemporary world, and perhaps we do have to keep up with the times."
You see, Thyatira was a centre for Apollo worship and there were guilds or a cult of Apollo - a bit like the Freemasons. To join them would have benefited your business. But the Christians knew they shouldn't join because it meant bowing down to Apollo as well as Jesus Christ and then, more often than not, ending up in bed with someone in the debauchery that accompanied the meetings. And Christ forbade that. They knew that he had taught that sex is for marriage alone. But here comes Jezebel - nice Jezebel - and says, "Oh! such strict teaching was appropriate for Palestine. But we have to relate to the Hellenistic world. We have to move on. If you want to live for Christ in the our world, you have to identify with it." It sounds so plausible. And it is half true. But the other half is totally wrong.
So there were the general church members, then Jezebel, then, thirdly, and sadly, there were those who didn't just tolerate Jezebel; they actually followed her teaching in a positive way. These were the Christians who she misled "into sexual immorality and the eating of food sacrificed to idols" (v 20), and (v 22) who "commit adultery with her". So some of these people were married people.
Perhaps you are saying, "is this possible? Is it possible for Christians to be taken in like this by such a woman?" The answer is "yes". You see, people like Jezebel don't come saying, "I am a false prophet or prophetess." Of course, not. As C.S.Lewis says, "they are men [or women] in suits". The bible says that they are "wolves in sheep's clothing". They can seem so nice and gentle. 2 Cor 11.14 says that Satan parades as an angel of light.
Now probably this woman at Thyatira was not called Mrs Jezebel. Some think that she was the wife of the bishop or a senior pastor of the Church in Thyatira. But John calls her Jezebel because she resembled the Jezebel you read about in the Old Testament in 1 Kings 16, 19 and 2 Kings 9 - the wife of king Ahab, one of the weakest Kings of Israel. Jezebel was a foreigner who helped introduce Baal worship and all the sexual immorality that went with that into Israel. And she was a schemer - with Ahab being too weak to stand up to her. She particularly opposed Elijah, the prophet, who opposed all the evil she stood for.
Well, John sees similarities between this woman in Thyatira and Jezebel from nearly a thousand years earlier. And undoubtedly there are Jezebels in the church in every age. And the consequences are dire. For there is judgment on the sin she was encouraging - sexual sin. Look at verses 21-23:
I have given her time to repent of her immorality, but she is unwilling. {22} So I will cast her on a bed of suffering, and I will make those who commit adultery with her suffer intensely, unless they repent of her ways. {23} I will strike her children dead. Then all the churches will know that I am he who searches hearts and minds, and I will repay each of you according to your deeds.
You may not like this - but this is what the bible says. And it is true to life in our modern world. What is AIDS but the judgment of God on sexual sin? Now, of course, there are many AIDS sufferers who are innocent and have done nothing wrong. They are suffering because of the sin of others - haemophiliacs, for example and people whose husband or wife has been unfaithful while they have remained faithful and have been infected by the sinning partner. Of course, that is true. But the basic principle holds - namely that if you wait until marriage and marry someone who has also waited until marriage for sex and then you both are faithful within marriage, you will not get a sexually transmitted disease. And you certainly won't have pregnancies outside marriage.
That is the message the world today needs to hear, not least in the North East of England where we have the highest incidence of births outside marriage in the country and one of the highest teenage pregnancy rates. There is no safe sex outside marriage. Jesus Christ says here that there is judgment for sex outside marriage and it doesn't matter whether you are a prince of a pauper - he is fair, verse 23:
I will repay each of you according to your deeds [not your birth or rank].
I don't know what "a bed of suffering" means, or what "suffering intensely" means, " or what Christ means when he says, "I will strike her children dead." But that all sound pretty terrible. The consequences of sexual and marital sin are pretty terrible. And we must include divorce and remarriage - with the suffering for children and adults that results. Then when you visit places in Africa where people are dying of AIDS, that is terrible. And it is terrible in this country when people die of AIDS - like a member of staff who taught trainee clergymen at Cranmer Hall, Durham and was an advocate for the homosexual cause and wrote justifying it and so misleading people, but who tragically died just a year or two ago of an AIDS related illness.
But you say, "does it give Christ pleasure to judge?" Of course, not. He wants repentance. Jezebel was to be judged not because she was tempted in the back seat of a car or as a student in her first week at the university and did something that she wished she had never done, and then sincerely repented of, because she knew it was very wrong. No! In fact Jezebel was given time to repent (verse 21), "but she is unwilling" (we read). Judgment is for those who persist and do not repent. There is a hint that the people she misled into sexual immorality, may still repent - (verse 22) they will suffer "unless they repent of her ways."
Of course, Christ will forgive any and every sin. No one is too bad to be forgiven, and no one is too good not to need to be forgiven. In a crowd like this I suspect there are people with some pretty messy sexual histories - heterosexual and homosexual. There were such people in the New Testament churches. The apostle Paul wrote to one church:
Do you not know that the wicked will not inherit the kingdom of God? Do not be deceived: Neither the sexually immoral nor idolaters nor adulterers nor male prostitutes nor homosexual offenders {10} nor thieves nor the greedy nor drunkards nor slanderers nor swindlers will inherit the kingdom of God. {11} And that is what some of you were. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and by the Spirit of our God.
That was from 1 Corinthians 6. 9-11. Many of the Christians at Corinth had sordid pasts - but they repented, they trusted Christ, they saw that he had, in an amazing way, taken all their sin and guilt on himself at the Cross of Calvary when he died for sin. And they, in an equally amazing way, could take on his righteousness in exchange. That meant that God now looked not on their sin but on this new status they had - they were "washed, sanctified and justified in the name of the Lord Jesus Christ and by the Spirit of our God."
And if you trust Christ, whatever your past, you can be forgiven and accepted like that. Who needs to trust Christ tonight and receive his forgiveness and new life? Why not do so? If you don't and continue to live life your way, there will be judgment. You may be fortunate and get away with it in this life. But after death there will be that ultimate judgment.
So, first, there is the general membership of the church in Thyatira who are tolerating Jezebel and her teaching. Then, secondly, there is Jezebel herself. Then, thirdly, there are those who are mislead by Jezebel not just so that they tolerate her, but are sexually active in immoral ways themselves. However, there is a fourth group and that brings me to my last heading this evening. It is ...
Finally, "THE REST OF YOU IN THYATIRA".
Look at verse 24:
Now I say to the rest of you in Thyatira, to you who do not hold to her teaching and have not learned Satan's so-called deep secrets (I will not impose any other burden on you): {25} Only hold on to what you have until I come.
This group rejected Jezebel's teaching.
Notice the stress on teaching. It is not just the leaders who do what is wrong that must not be tolerated. In the current church we can take ordaining people living with homosexual partners and homosexual lifestyles. It is those who teach that such action and behaviour is permitted, even if they do nothing themselves, that must not be tolerated. It is false teaching that is so serious. But this group rejected that teaching. This group weren't conned into thinking that this was "deep" stuff. What is translated in the NIV (the bibles in the pews) as "Satan's so-called deep secrets" is literally "the deep things of Satan". They saw what others called "deep things" as dangerous, heretical waffle. So what had they to do? Three things.
First, they must remain obedient to the basic Christian sex ethic - that is what they had - which is no sex outside heterosexual, lifelong, monogamous marriage - verse 25:
Only hold on to what you have until I come.
Yes, it is a rule. Yes, it is black and white. But God's rules are reasonable and not burdensome. 1 John 5.3:
This is love for God: to obey his commands. And his commands are not burdensome,
And Jesus had said - Matthew 11.30:
For my yoke is easy and my burden is light.
Secondly, they were not to add to God's rules. Look what Jesus says (verse 24):
I will not impose any other burden on you.
You see, when you are living in a time of sexual decadence, there is a great temptation to pull up the draw bridge and develop a false asceticism. This sadly happened in the early centuries of Church history. At a time when the theatre and even your friendly neighbourhood swimming pool were known more for their decadence and immorality than for culture and exercise, Christians started to think that sex itself was bad. But that is so wrong.
Sex is a good gift from God to be used properly in marriage. God made it. Don't let the sex mad culture of today and all the immorality around, drive you to the other extreme where you think that sex is nasty and dirty. The Bible has the right balance - Hebrews 13.4:
Marriage should be honoured by all, and the marriage bed kept pure, for God will judge the adulterer and all the sexually immoral.
So first this faithful group at Thyatira must "hold on to" the basic sex ethic they have been taught. They mustn't go with the new morality people, who are really the immorality people, like Jezebel. Then, secondly, they must not develop a new form of sexual rigidity.
But, thirdly, and with this I must conclude, they are to trust Christ's promise - verse 26:
To him who overcomes and does my will to the end, I will give authority over the nations-- {27} 'He will rule them with an iron sceptre; he will dash them to pieces like pottery' -- just as I have received authority from my Father. {28} I will also give him the morning star.
I haven't time to go into that in detail. But the bible is clear and Jesus is clear that as Paul puts it (1 Cor 6.2):
the saints will judge the world.
One day faithful Christian people will be involved in seeing that justice is done - not to satisfy any desire they have for vengeance but so that God's moral order is in place - a moral order which is good and perfect. For it is a moral order which comes from our all loving creator who knows what is best for us, his creatures.
And so the risen Jesus, "the Son of God, whose eyes are like blazing fire and whose feet are like burnished bronze" concludes with these words (verse 29):
He who has an ear, let him hear what the Spirit says to the churches.


Comment

 {button Contents,Contents()}{button Close,CloseWindow("medium")}
Coloured Supplements

Each month in the Jesmond Parish Church Newsletter there is a Coloured Supplement that David Holloway, the vicar of Jesmond, usually writes. These are on a range of topical issues in church and society; sometimes they are on directly theological issues.

This quarter, the three topics are as follows:

 April 2002 Intelligent Design and the New Thought Police
May 2002 Facts and Figures
June 2002 To Win or not to Win (Start of the World Cup in Korea & Japan)

Keynote themes from these have not been included in the index which is limited to the sermons only.


April 2002

COLOURED SUPPLEMENT - April 2002

INTELLIGENT DESIGN AND THE NEW THOUGHT POLICE

by

David Holloway

The Guardian and Prime Minister's Questions

On Saturday 9 March the Guardian newspaper, quite to my surprise, featured on page 3 a huge picture of our church notice board with the words "Jesmond Parish Church" in yellow on black, and with me in front of it. The page had the banner headline: "Top school's creationists preach value of biblical story over evolution;" and the whole of the page was given over to the issue. The school was Emmanuel College, Gateshead. The caption under the picture was, "the Revd David Holloway, traditionalist and a founding member of the fundamentalist Christian Institute, along with Emmanuel's former head John Burn." The article was attacking, it would seem, me, John Burn (our Lay Reader), the Christian Institute and by association, Reform. It clearly didn't like creationism. I was being identified, presumably, as a creationist.

On Wednesday 13 March - the following Wednesday - in Prime Minister's Questions, a Lib Dem MP, Dr Jenny Tonge, asked Tony Blair,

"Is the Prime Minister happy to allow the teaching of creationism alongside Darwin's theory of evolution in state schools?"

And the Prime Minister replied:

"I am very happy. Secondly, I know that the hon. Lady is referring to a school in the north-east, and I think that certain reports about what it has been teaching are somewhat exaggerated. It would be very unfortunate if concerns about that issue were seen to remove the very strong incentive to ensure that we get as diverse a school system as we properly can. In the end, a more diverse school system will deliver better results for our children. If she looks at the school's results, I think she will find that they are very good."

Later that afternoon I was asked to take part in a debate with Jenny Tonge on the BBC Today programme the following morning. I agreed, only to find in the event that Richard Dawkins, the confessed atheist and zealot for macro-evolutionism from Oxford, had been substituted and it was to be two straight interviews with Dawkins having the last word. However, I was able to spell out in summary form what I believe about "creation" in reply to questions from James Naughtie who assumed creationists all wanted to "date" creation. I began by saying, "I totally disagree with that" and then went on to say:

"The bible speaks with brilliant simplicity in Genesis 1-3. In the same way as there's simplicity when I say the 'sun rose this morning'. To say the 'sun rose' is not scientific from a Copernican point of view, but it communicates a real happening. So what Genesis teaches, and mainstream Christians believe, is that God caused the world, the world didn't cause God. Mind gave rise to matter; not matter to mind. But Darwin and secular humanists teach not just micro-evolution, which we all believe in, namely the survival of the fittest which is common sense, but macro-evolution where matter does give rise to mind and where an impersonal world gives rise to a personal God."

I explained that creationism covers a wide range of views and underlined that what I and others oppose is not fact but philosophy: "I don't know how many people read Darwin. Darwin did not just believe what we consider to be science which is perfectly legitimate, but Darwin evolved a philosophy of the universe. Darwin believed, for example, through macro-evolution that the higher races would eliminate the lower races."

However, it was pointed out to me that in a lecture given at the College last year the vice-Principal said, "As Christian teachers it's essential we're able to counter the anti-creationist position". I responded by giving the "anti-creationist position". I quoted an American Position Statement for biology in schools that says: "The diversity of life on earth is the outcome of evolution - an unsupervised, impersonal, unpredictable and natural process of temporal descent." And I added, "That is philosophy. That is not science."

Then it seemed right to mention the National Curriculum that requires the teaching of what it calls Scientific Enquiry. "I don't know how many people realize this but 'Pupils should be taught how scientific controversies can arise from different ways of interpreting empirical evidence (for example, Darwin's theory of evolution)'."

So Emmanuel was simply keeping to the Law. "As I understand it from the headmaster, and I've discussed it with him, he believes that it's right that every position should be taught." I pointed out that the school is successful. So parents want their children to go there. "This school got 96 percent - 5 GCSE's A-C's [in 2001] whereas the national average is 50 percent and in Newcastle it is 36 percent." And I concluded by saying:

"I happen to disbelieve in macro-evolutionism, not because I'm a flat-earther. It's just I think it's wrong. And so do many serious scientists - palaeontologists and others - who do not agree with the current position on evolution as is propounded by a number of atheistic philosophers."

Since that Guardian article and that interview, the subject of "creationism" and what should be taught in our schools has regularly been in the news.

Fundamentalism, Evolution and Creation

Let me spell out a little more fully my own views. These can be found, in detail, in chapter 7 of my book, Church and State in the New Millennium which is entitled 'Fundamentalism, Evolution and Creation'. I argue that there are philosophical, theological and factual issues and all have to be addressed.

Among other things with regard to philosophy, I argue that ever since Wittgenstein it is wise to see "some scientific theories as models with built-in inferring techniques which help you to make deductions, rather than as 'descriptions' of reality." This was the view of Professor Stephen Toulmin, the philosopher of science. In an important long essay 'Contemporary Scientific Mythology' Toulmin wrote about evolution. He pursued the idea that while some scientific theories can be empirically helpful, they are not always the straightforward descriptions of reality they seem to be at first sight. Ordinary words and concepts can have their meanings subtly changed. This then disorientates the unwary.

He made the observation that "as the subject matter of physics provides the imagery of despair, so that of biology provides the imagery of hope." He was referring to the Second Law of Thermodynamics that obliges us to think of the universe as running down, while the popular understanding of evolution is that the universe is getting better and better. It is, therefore, difficult to see how both of these pictures, if they are real predictions, can be true at the same time. Toulmin's suggestion is that such theories are one half science and one half 'metaphysics'. Metaphysics are background beliefs or assumptions about ultimate things. So Toulmin's view is that "the Running-Down Universe [and] Evolution with a capital E ... are two examples which ... are not so much scientific discoveries as scientific myths." I then wrote: "This is not, in itself, to argue that the scientific theories on which these views are based must be immediately rejected as 'scientific' theories. They may be the best we can do to make sense of the data at the moment. They may be good theories. But we have to ask questions about precisely what they are saying. Are they descriptions or are they models?"

Then with regard to theology and the biblical material I argue that the elemental Christian view of origins is expressed neatly and profoundly in Hebrews 11.3: "By faith we understand that the universe was formed at God's command, so that what is seen was not made out of what was visible." This is known as creatio ex nihilo - creation out of nothing - as opposed to the idea that there was an ever-existent 'material' universe out of which God formed the world. There was, Hebrews teaches, no eternal dualism of God and matter. God was responsible for creating the material universe. There was, therefore, a 'beginning', and history is to be thought of as linear, not cyclical. And I quoted the following on Genesis 1.1:

"Natural scientists and philosophers have attempted to explain nature or the world; but not one of their theories or suggestions has remained firm or unshaken; each has been overthrown by its successor ... Those for whom the concept of 'God' is meaningless are unwilling to admit that a rational being was in control at the inception of the Universe ... Take the 'materialists' - those who say matter is all there is, matter is ultimate, or put more technically, atoms, molecules etc. (invisible entities) coalescing make up the visible world. It is because they don't know how to say, 'In the beginning God created the heaven and the earth' (Gen 1.1). An atheistic philosophy of the world has misled them; and it appears then that nothing governs or rules the universe, but all is given up to mere chance. To guard us from such an error the writer of the creation narrative in Genesis, with his very first words, flashes into our minds the name of God."

That was not someone arguing against Darwin in the nineteenth century. It was from the pen of Basil of Cappadocia in the fourth century. We are in great danger of thinking that the issues of science and religion belong exclusively to modern times. Christians down the centuries have realized that the language of Genesis must be respected for what it is. The records of Genesis 1-3 are clearly not like the records of the Acts of the Apostles. Writing in the 16th century, Calvin said in his commentary on Genesis: "Moses wrote in the popular style, which, without instruction, all ordinary persons endowed with common sense are able to understand." And more recently in 1950 Pope Pius XII spoke of the early chapters of Genesis in Humani Generis:

"Although it is not right to judge them by the modern standards, such as would be applied to the great classical authors, or to the learned of our own day, they do nevertheless come under the heading of history ... These chapters have a naive, symbolical way of talking, well suited to the understanding of a primitive people."

With regard to empirical or factual issues, I deal with a range of problems. However, I conclude as follows:

"Chapters 1-3 of Genesis still raise certain questions. But after nearly 150 years of detailed argument and analysis, many thoughtful people at the beginning of the 21st century are coming to the conclusion that Darwin does not provide the answers. Is it not wrong, therefore, to give the ideology of evolution a privileged place in our education today? As a 'myth' or 'model' it may have value if it secures results. But it should not then be taught, with all the secular prejudices we are now so used to, as reflecting what really happened in history. T.H.Huxley invented the word 'agnostic' with regard to belief in God. Surely agnosticism with regard to the theory of evolution is what is now called for in our schools. This is not an unreasonable demand for Christians to make in respect of twenty-first-century education."

The new Thought Police

The issues at stake are huge. First, there is the matter of intellectual freedom. We have new, self-appointed, Thought Police. They are wanting to stop schools like Emmanuel teaching young people about Intelligent Design (a more informative term than "creationism"). But Intelligent Design, for a Christian, is clearly demanded by the Bible and the whole weight of Christian tradition. Intelligent Design, of course, leaves open for discussion the proper way to exegete the Genesis narratives. It also leaves open for discussion the age of the universe and what are the best scientific "myths" or models for accounting for biological and geological data. That is why there are a range of creationist views, not just one. Nor is there only one view at Emmanuel College. But all are united in saying "No!" to atheistic doctrinaire macro-evolutionism which is the standard fare in many schools. Many of the new Thought Police are wanting to impose this view virtually by law. They are lobbying the Government, the Chief Inspector of Schools and the Quality and Curriculum Authority. This is quite sinister. Nor is this exaggerating. On 27 March on the BBC Today programme it was reported that "Thirty six scientists and philosophers have sent a letter to the government, the Chief Scientific Officer and the Qualifications and Curriculum Authority expressing alarm that creationism theory is being taught in schools". They want to prevent this.

One of these new Thought Police, interviewed on the programme, was a Professor of Biology at University College London. He supports the ban and, typically, caricatures "creationists" as being people like those who teach "the sun goes round the earth". That is quite unacceptable. The former Bishop of Birmingham, Hugh Montefiore, himself a distinguished academic as well as a churchman, not so long ago reviewed Philip E. Johnson's Darwin on Trial for the Church Times. This was in the form of a C.S.Lewis' Screwtape Letter with Screwtape (the senior devil) saying:

"Fortunately, we have been so successful that anyone who tries to debunk neo-Darwinism is generally regarded by society as a crank. You must keep on preventing those scientists who are adherents of the Enemy from criticising evolution through natural selection. You must try to spread abroad the idea that the only alternative to Darwinism is the belief that the world was created by the Enemy in six days. Don't try to persuade people that Darwinism is true - we know it isn't - but that there is no alternative explanation that is credible today."

Either the Professor knows of the significant work that is going on in the United States by Intelligent Design theorists - and this should be referred to by any responsible biology teacher in the classroom, whether they agree with it or disagree. There is the work, for example, of Michael Behe, William A. Dembski and, the philosopher, Stephen Meyer (and not all Intelligent Design theorists are Christian). If he knows of this work, the Professor seemed only to identify "creationism" with one set of views which is quite unacceptable. Or the Professor doesn't know of this work. Should he then be holding a chair at UCL? Other Darwinian Thought Police include Nicholas Humphrey, the psychologist, who in an Amnesty Lecture in Oxford said: "Children have a right not to have their minds addled by nonsense. And we as a society have a duty to protect them from it. So we should no more allow parents to teach their children to believe in the literal truth of the Bible ... than we should allow parents to knock their children's teeth out or lock them in a dungeon."

With regard to the "young earth" issue I myself have no competence to judge on dating. I have been impressed, however, by the work of Steve Austin, the geologist, following the relatively recent eruption of Mount St Helen's in the US on 18 May 1980 and his attempt to reintroduce catastrophe theory. The volcano's eruption and the succeeding years have provided a real-time laboratory for testing theories of geological formation. What he has discovered is that canyons and rock layers, far from taking millions of years to develop, can form in a few years if natural volcanic forces are great enough. This also has major implications for coal theory. Even the most committed Darwinist ought to discuss this in the science class.

But I take a more cautious approach to the reading of Genesis than some "young earth" theorists. With two accounts of creation in Genesis presented consecutively, it does not seem a straightforward historical narrative. And it seems figurative and symbolic in places, for example, the "tree of life and the tree of the knowledge of good and evil" - the Tree of Life reappears in the Book of Revelation. This, of course, does not mean that Genesis is not referring to what happened in the past. It simply means we have to be sensitive to the way the language refers to what happened. Jesus, we must remember, used figurative language to summarize centuries of history in the Parable of the Tenants in Matthew 21.33-41. And, of course, Revelation refers to "what must soon take place" (Rev. 1.1) but then uses symbolism throughout.

There is another account of Creation - namely in Job. That certainly uses figurative language. The first question of God to Job is very important: "Where were you when I laid the earth's foundation? Tell me, if you understand" (Job 38.4). And the answer expected is "No!". The point of Job's vision is that the creator God is too immense and awesome for Job fully to fathom. It is obvious he cannot grasp the greatness of creation, including the beginning of creation (so he should not be too surprised that he doesn't fully understand the mystery of suffering - the issue in the Book of Job). The conclusion comes in the words of Job addressed to God in 42.2: "I know that you can do all things; no plan of yours can be thwarted. You asked, 'Who is this that obscures my counsel without knowledge?' Surely I spoke of things I did not understand, things too wonderful for me to know." I am sure that is the right attitude for all of us in response to Genesis in particular, and as we think about all these issues in general. As St Paul says in 1 Corinthians 13, "Now I know in part; then (referring to Christ's Second Coming and the future in Heaven) I shall know fully, even as I am fully known" (v 12). Then we shall all be able to know about the origins of the universe.

Conclusion

But in the meantime we must realise that there is an atheistic philosophy parading as "science" among proponents of doctrinaire neo-Darwinism. And this is claiming exclusive rights to the science timetable. "This starts with the definition of science itself," writes Nancey Pearcey. "Science is typically defined as objective investigation (discovering and testing facts) - the means for making faster aeroplanes and better medicines. But there's another definition held implicitly in the scientific establishment, and it is tantamount to the philosophy of materialism or naturalism. This is the idea that science may legitimately employ only natural causes in explaining everything we observe. The way this definition of science operates is to outlaw any questioning of naturalistic evolution. Darwinists don't ask whether life evolved from a sea of chemicals; they only ask how it evolved. They don't ask whether complex life forms evolved from simpler forms; they only ask how it happened. The presupposition is that natural forces alone must (and therefore can) account for the development of all life on earth; the only task left is to work out the details."

The Harvard biologist Richard Lewontin is typical of this approach. While admitting huge disagreements among evolutionists, he says: "we have a prior commitment, a commitment to materialism ... we are [then] forced by our a priori adherence to material causes to create an apparatus of investigation and a set of concepts that produce material explanations ... materialism is absolute, for we cannot allow a divine foot in the door." As Paul Nelson comments, "Design is ruled out not because it has been shown to be false but because science itself has been defined as applied materialistic philosophy."

We cannot allow this in the interests of true science. The Intelligent Design biochemist, Michael Behe, has challenged the old Darwinian orthodoxy over cells when he introduced the concept of irreducible complexity. He argues that Darwinian natural selection and random mutation can account for cumulative complexity (something like a city) but not irreducible complexity (something like a mousetrap) where "design" is a better model. And a cell is more like a mousetrap. You can remove people and services from a city until it is a tiny village - all without losing the sense of community, the city's "function". But remove any one of the components of a mousetrap and it cannot "function". Yet the new Thought Police want to prevent even discussion of such ideas in the science lesson. A neutral observer, surely, would judge that all this defensiveness and hysteria indicate an inherent vulnerability in Darwinism.


May 2002

COLOURED SUPPLEMENT - May 2002

FACTS AND FIGURES

by

David Holloway

"Last Sunday"
Recently Mark Noll, of Wheaton College, USA, was surveying what had happened to world Christianity during the 20th century. He began by noting that the famous missionary conference held in Edinburgh in 1910 had fourteen hundred delegates but only eighteen were from outside Europe or North America. The conference was planning the evangelization of the world. The slogan from the end of the 19th century was: "The Evangelization of the World in this Generation". And people were assuming there would be a simple extension of Western Christianity. "What actually happened," said Noll, "was dramatically different. The surprises as well as the magnitude of developments in the twentieth-century history of Christianity can be illustrated by considering a series of comparisons for present realities of this past week:
  • Last Sunday it is probable that more believers attended church in China than in all of so-called Christian Europe.
  • Last Sunday more Anglicans attended church in each of Kenya, South Africa, Tanzania and Uganda than did Anglicans in Britain and Episcopalians in the United States combined - and the number of Anglicans at church in Nigeria was several times the number in these other African countries.
  • Last Sunday more Presbyterians were at church in Ghana than in Scotland, and more were at church in the United Presbyterian Church of Southern Africa than in the United States.
  • Last Sunday more members of the Assemblies of God in Brazil were in church than the combined total of the Assemblies of God and the Church of God in Christ in the United States.
  • Last Sunday more people attended the Yoido Full Gospel Church in Seoul (Pastor Paul Yonggi Cho) than attended all of the churches of significant American denominations like the Christian Reformed Church, the Evangelical Free Church, or the Presbyterian Church in America.
  • Last Sunday Roman Catholics in the United States probably worshipped in more languages than at any previous time in American history.
  • Last Sunday the churches with the largest attendance in England and France had mostly black congregations."
    · World Christian Encyclopaedia
    Detailed facts and figures as to what happened in the 20th century can be gleaned from the Oxford University Press's new edition of the (huge) World Christian Encyclopaedia (WCE). There you learn that the total number of people classified as Christian grew enormously from 1900 - 2000. In 1900 there were 558 millions while there were 2000 million (33.0% of the world's population) in the year 2000 - with massive growth in the Third World, especially Africa. However, since 1900 there have also been massive defections from Christianity "in Western Europe due to secularism, in Russia and later Eastern Europe due to Communism, and in the Americas due to materialism"
    According to the Encyclopaedia, the number of Christians ...
    "... had increased rapidly during the 'Great Century' from 1815-1914 at a rate of 1.2% per decade, then after 1914 reverted to a catastrophic decline of 0.4% per decade which by 1980 had worsened to 1.0% per decade. Despite this, the absolute number of Christians increases at 25 million a year. Christianity has in fact surged ahead in the world's less-developed countries from 83 millions in 1900 to 1,120 millions by the year 2000. During the 20th century, in fact, Christianity had become the most extensive and universal religion in history. There are today Christians and organized Christian churches in every inhabited country on earth ... In Africa, Christians have mushroomed from 9.9 million in 1900 (0.6% of the world's population then) to 360 million in 2000 (8.9%).The present net increase on that continent is 8.4 million new Christians a year (23,000 a day), of which 1.5 million are net new converts (converts minus defections or apostasies). Sizeable net conversions are also taking place in Asia (2.4 million a year)"
    Sadly, however, losses from Christianity in the Western world over the last 60 years have slightly outweighed these gains. In Europe and North America ...
    "... net defections from Christianity - converts to other religions or to irreligion - are now running at 1,820,500 former Christians a year. This loss is much higher if one considers only church members: 2,224,800 a year (6,000 a day). It is even higher if one is speaking of only church attenders: every year, some 2,765,100 church attenders in Europe and North America cease to be practising Christians within the 12-month period, an average loss of 7,600 every day."
    Urban Christianity
    Jesus moved from a largely rural and small town setting to that of urban Jerusalem. His disciples then took the gospel for the most part to urban centres. Paul's mission strategy was to target urban centres from which the gospel could spread to surrounding areas. This was especially true for cities such as Antioch, Corinth, Ephesus and Phillipi.
    Throughout the history of Christianity cities have played a key role. The Reformation, for example, was based in mainland Europe on cities such as Wittenberg, Zurich and Geneva and in Britain on Oxford and Cambridge. And when 19th century London developed as the first "world-class city" there were major developments in mission and evangelism resulting, humanly, in phenomenal church growth worldwide.
    From 1400-1700 all the world's five largest cities were non-Christian and even anti-Christian and hostile to Christian missions. By 1800, however, two of the world's five largest cities had become centres of Christian outreach - London and Paris. Then began the century historians have called the "Great Century" when the gospel was preached literally across the world. By 1900 all the five largest cities had become "strongholds of Christian life, discipleship, urban evangelism, urban missions, foreign missions and global missions: in order of size, London, New York, Paris, Berlin and Chicago."
    But by the year 2000 two of the five largest cities were non-Christian. And it is estimated that by 2025 four of the top five will be hostile to the Christian faith, and by 2050, if things progress as at present, four of the top five (Karachi, Bombay, Dhaka and Calcutta) will be non-Christian and even anti-Christian giants of around 40 million each. "The plain facts are that Christians are decreasing as a proportion of all urban dwellers. In this vital area of urbanized life, as expressed in the world's cities, discipling the world's cities as measured by the presence of Christians (the number of baptized or affiliated church members of all confessions) has been declining markedly throughout the twenthieth century. In the year 1800 31% of all urban dwellers in the world were Christians. In 1900 this had risen spectacularly to 69%. Then the tide suddenly turned. Today that proportion has dropped once more to under 40%."
    The Future
    Urbanologists are predicting that the deepening and spreading of information and knowledge will more and more be the world's dominant activity. So the success of cities, it is said, will depend on their ability to pass on their knowledge base from one generation to another; to promote innovation while guiding scarce resources to strategic priorities; and to be people-oriented: old industrial cities have been product-oriented.
    "The existence of a large and dominant middle-class, together with local autonomy, is the critical attribute of progressive cities. In the future, therefore, high priority will likely be given to creating the amenity-rich environments that attract the middle class. Such environments are needed in order to develop, retain and recruit talent required by knowledge-intensive activities. Thus, it is likely that the great industrial cities of the past and present, such as Manchester and Birmingham [and Newcastle] ... will shift to become more people-oriented, and their success will then depend on how attractive their environments are in relation to other cities also competing for knowledge workers. And the critical attribute of success will be leadership, especially the ability to envision the future of world cities and to formulate strategies for their design and development. As for Christian patterns of urban ministry, they will have to be based on and related directly to all of these secular realities" (WCE).
    Certainly if we judge from other parts of the world, the growth of larger churches where biblical information and knowledge is on offer and the gospel preached will be a key strategy for winning the cities of Britain and Ireland back to Christ. From every perspective, not least that of eternity, such churches are essential "amenities". Perhaps the time has come for a new mission to the cities of Britain and Ireland, with this strategy in mind.


June 2002

COLOURED SUPPLEMENT - June 2002

TO WIN OR NOT TO WIN - (A sermon for the start of the World Cup)

(This month sees the (football) World Cup in Korea and Japan. World-wide, we are told, it is more popular than the Olympics. The following is a transcript of the sermon at the Invitation Service at Jesmond Parish Church on 26 May.)

Question: when was the fastest goal in the World Cup? Answer: 1962 when Czechoslovakia took only 15 seconds to score against Mexico.
Question: when was the earliest sending off in the World Cup? Answer: 1986 when Sergio Batista of Uruguay was sent off after only 56 seconds.
If they had been with us tonight, some of the New Testament apostles would have been interested in that useless information.
That is why I make no apology for talking about sport tonight. As you read the bible some, especially St Paul, seem to be great sport's enthusiasts. On recent Sunday mornings we have been looking at Paul's first letter to the Corinthians. In chapter 9 verses 24-27 he talks in one go about athletics, boxing and fitness training. And in Philippians he talks about chariot racing - the ancient equivalent of motor racing. Well, tonight I want us to focus on a sporting reference in Hebrews and in particular chapter 12 verses 1-3:
"Therefore, since we are surrounded by such a great cloud of witnesses, let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us. Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God. Consider him who endured such opposition from sinful men, so that you will not grow weary and lose heart."
And first, I want to talk about THE COMPETITION, secondly, about HOW TO WIN, and, thirdly, about HOW NOT TO WIN.
So, first, THE COMPETITION.
The writer to the Hebrews says that life is like a competition - an athletic competition or race. And that is true for each one of us. In verse 1 the writer says there is "the race marked out for us". That means God has a plan for your life and a way for you to go. Many deny that. They say, "I believe that this life is just meaningless." Many believed that when the New Testament was being written. It was the philosopher, the late Bertrand Russell, who said in his autobiography:
"There is darkness without and when I die there will be darkness within."
But the bible says that life is going somewhere. History had a beginning and it will have an end. There was a creation and one day there will be a new heavens and a new earth when Christ returns. In the previous chapter, chapter 11 of Hebrews, we read:
"By faith we understand that the universe was formed at God's command, so that what is seen was not made out of what was visible" (Heb 11:3).
Chapter 11 is all about faith, reasonable faith not irrational superstition, faith which is the secret of knowing God, faith that is concerned with the future and with the unseen spiritual world. So you are going somewhere. And there are only two destinies. It is not like when you go on holiday. You go to Newcastle airport and look up at the information board and you see scores of exotic places listed. Life is not like that, says the bible. For on life's information board there are only two destinations, and only two routes you can take. This is how Jesus puts it in his Sermon on the Mount:
"Enter through the narrow gate. For wide is the gate and broad is the road that leads to destruction, and many enter through it. But small is the gate and narrow the road that leads to life, and only a few find it" (Mat 7:13-14).
There is a B class road and a motorway, Jesus is saying. The motorway looks attractive initially, but it leads to destruction. It is the B class road alone that leads to life. And you have a choice. There are people reading this who know that they have to make that choice. Jesus says, "choose the B class road." But you say "that is discrimination - it is to say that one road is right and the other is wrong." Absolutely. The modern world is bewitched by the idea that in and of itself nothing is wrong and nothing is false. And all are winners. But common-sense tells you that life is not like that.
Africa's finest footballer is Elhadji Diouf. He was raised by his grandmother in a house made of straw but is now a super-star in a French first division team. He has helped Senegal get into the final rounds of the World Cup. But he was only a small boy in 1990. That was the year Senegal missed playing in the World Cup. Why? Because their officials forgot to send in the entry form. Can you imagine it? Yes! Life is like that. There are hard realities. You can miss trains, planes and the World Cup.
There is a fundamental discrimination in the competition of life. But that discrimination has nothing to do with the things we rightly abhor - discrimination because of race, colour or wealth. No! It is all to do with whether you are going God's way or going your own way. Nor is that unreasonable. In a long distance race, like the Great North Run, you can start off but then refuse to go south over the Tyne Bridge because you want to run north of the river to Tynemouth. You are free to do so, but you will not get to the finishing line. That is the way life is. And that is the way eternity is. There is a right road and a wrong road. You can live as God wants you to or you can go your own way. But there are consequences. The end of going God's way is heaven. The end of going your way is hell. The bible says:
"There is a way that seems right to a man, but in the end it leads to death" (Prov 14:12).
Most people in their heart of hearts know that to be true. And millions have said that quite openly and confidently. Hebrews 12.1 says:
"we are surrounded by such a great cloud of witnesses."
These are people who have proved throughout history that God is real and God is good. So there is a competition.
Secondly, HOW TO WIN?
Look at verses 2 and 3:
"Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God. Consider him."
Note these words carefully. The writer doesn't say, fix your eyes on Mohammed, or the Buddha, or a New Age Guru, or secular thinkers like Marx, Darwin or Freud. Today it is fashionable to say that every religion or philosophy leads to God in the end. But Hebrews says "No!". The people to whom our writer was writing, like people today, thought that it was very narrow to say that Jesus is the only way. After all that was a bit hard on their old Jewish friends. So they wanted Jesus and Judaism. But Hebrews says in earlier chapters, "No!" Jesus is greater than Moses, greater than the greatest High Priest, greater than any angel, for Jesus is the divine Son - as Christians remind themselves on this Trinity Sunday.
Of course there is an attraction in saying that all roads lead to God. It means you can live and let live. But if others are going to get messed up by what they believe and then do, how cruel to stand by and just watch. Sadly non involvement is also fashionable today. A woman we know was beaten up on the Metro recently and people just watched. They didn't want to get involved. The writer to the Hebrews wants to get involved for the good of his friends. So he says, Jesus is the only way. It is Jesus Christ alone who is ...
"... the same yesterday and today and forever" (Heb 13:8).
Notice, however, his precise words here in chapter 12 verse 2:
"Let us fix our eyes on Jesus."
He includes himself - "Let us". So a Christian doesn't stand in judgment on the world when he or she says that Christ is the only way. It is, as one great Indian Christian once said, like one beggar telling another beggar where to find bread. But we have to "fix our eyes on Jesus" or, verse 3, you have to "consider him". That is what many do not do. They never consider the reality of Jesus. It was G K Chesterton who famously said that the trouble with many people is not that Christianity has been tried and found wanting; it has not been tried. Many are totally ignorant today of even the simple facts of the bible. When you fix your eyes on Jesus, you see the evidence of his life - a remarkable life. No other religious leader compares with Jesus. Hebrews 5:8-9 says that Jesus Christ ...
... learned obedience from what he suffered {9} and, once made perfect, he became the source of eternal salvation for all who obey him
There was a perfection in Jesus that has been seen in no other human being. Then there was his death - the source of that eternal salvation. Of course, others have been crucified - a most terrible form of execution. But Christ's death was unique. It dealt with sin. The writer to the Hebrews saw this as the high purpose of Christ's life. Hebrews 1 verse 3 says that Jesus Christ is "the Son ... the radiance of God's glory and the exact representation of his being, sustaining all things by his powerful word." Jesus Christ, the second person of the divine Trinity, is the one through whom this whole universe of space and time holds together. So referring to that Christ - not some figment of a liberal theologian's imagination who turns out to be a glorified social worker - no! but referring to that divine and almighty Christ, he then says:
"... after he had provided purification for sins he sat down at the right hand of the Majesty in heaven."
No other religious leader provides "purification for sins". In this, his atoning death, is Christ's supreme uniqueness. And no other religious leader, after death, rose from the dead, left a tomb empty, ascended to heaven and is at "the right hand of the Majesty in heaven" - reigning and ruling. So you must fix your eyes on Jesus and consider him. He alone is the answer to what is wrong with the world.
You ask, "what is wrong with the world?" People come up with different answers. Some say it is a shortage of money. In one form that was Marx' view. But some of the greatest evils have been committed by the richest of men. Some say the problem is all to do with your up-bringing, or the frustrations you have over sex, nutrition and power. That was Freud's view. Others say it is because the world has not evolved enough - that is the view of the social Darwinians. Yes, the world is getting better and better, from one perspective. My notes for this sermon prove that. I have used a computer to write them and a printer to print them - legibly. Computers are wonderful. But at the same time, the world is getting worse and worse. My computer also proves that.
On Monday afternoon I discovered I had caught the computer virus W32.Klez.H@mm. It corrupted so many of my files. They could only be quarantined. They were unrepairable. It was quickest to reinstall my operating system and then reinstall everything else. But that wasted a huge amount of precious time. Just imagine someone sitting in the back streets of Jakarta, or Johannesburg (or Jesmond) employing a huge amount of mental ability trying to create computer viruses just to make life a misery for thousands - endangering not only businesses but hospitals and other key institutions. That is evidence of what the bible says is the real cause of what is wrong with the world. It is sin or going my way and not God's. And it is like a disease. The bible says it is like ingrained dirt. And God cannot tolerate that.
This year's World Cup is being held in Korea and Japan. Japan is in the monsoon season, "when the Land of the Rising Sun becomes the land of the Rising Sewer" - as one journalist put it. You can be pretty sure there will be a lot of mud around. It will be like that glorious World Cup Final Day in 1966 - when England won! Bobby Moore was the England captain at the time. Sadly he died young from cancer. But before he died, he was interviewed and the interviewer said: "Bobby, what was it like to receive the Jules Rimez trophy - the World Cup - from Her Majesty the Queen, in front of that huge home crowd at Wembley Stadium?" And Bobby Moore said: "well, frankly it was terrifying." He said,
"as I was going up the steps to the balcony at Wembley I saw that the Queen was wearing some beautiful white gloves. I then looked at my hands and realized that they were covered in Wembley mud, and I thought 'How can I shake hands with her like this? - I'll make her gloves dirty.'"
And you can still see it on the footage of the replay of that match. There is Bobby Moore as he goes up the steps desperately trying to wipe his hands against his shorts to get them clean. Now, if he was worried that his muddy hands would spoil the white gloves of Her Majesty the Queen, how much more concerned should we worry about approaching God himself. The bible says not that we have muddy hands but muddy hearts. The problem is not on the outside but on the inside. Jesus says:
"For from within, out of men's hearts, come evil thoughts, sexual immorality, theft, murder, adultery, greed, malice, deceit, lewdness, envy, slander, arrogance and folly. All these evils come from inside and make a man 'unclean'" (Mark 7:21-23).
So how can we approach a God who, so to speak, is "white" and clean in his holiness? That's the problem. How can spiritually unclean people approach a clean and holy God. The bible says that is the problem and it can't be dealt with by a superficial solution. It's not a superficial problem. I can't just go and get baptized and think that'll deal with it. I can't just take communion and think that'll deal with it. I can't just come to church on a Sunday and think that'll deal with it. For the problem lies deep within. We have unclean hearts. Christ alone can deal with it. You say, "How?" Well, look at verse 2. It says that Jesus is ...
"the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God."
Sin needs to be cleansed and forgiven, and you need to be changed so that you have the strength to be living a new life. That is why you need Jesus Christ as the "author and perfecter of our faith". On the cross he took your sin, in your place, and bore the penalty you deserve. It is like Mick McArthy, the Ireland manager, who was abused by Roy Keane, coming back home in Roy Keane's place. That is something like what Christ has done on the cross for you. And you need faith to accept his forgiveness and new life and power to overcome your selfish instincts. But the good news is that Christ is the "author and perfecter of our faith". By his Holy Spirit he will give you that faith, forgiveness and new life - if you ask him.
So that is how we win in the competition or race of life.
"Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God."
Thirdly, and very briefly, HOW NOT TO WIN
It is to do the opposite of all that - to fix your eyes on everything but Jesus, or on everything else and Jesus in the second place. And it is not to do three things our writer tells us to do in verse 1:
"let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us."
The English World Cup team can't play in suits. They need much lighter gear. There is nothing wrong in a suit, but it is not for playing football in. There may be things in your life that are quite OK but they prevent you from coming to faith in Christ. These are things that hinder - your career, your house, your hobbies, even your sport - you realize that these will have to take second place, and you want them to come first.
Then, secondly, there can be something in your life that is not OK that prevents you from coming to faith in Christ. This is the "sin that so easily entangles". It may be an immoral relationship which you know you will have to give up. It maybe your selfishness which you quite enjoy. It maybe something else.
And then, thirdly, you do not "persevere" or you "grow weary and lose heart" (verse 3). You need to keep going to the final whistle or the tape. And you can do that in Christ's strength. But you have to ask him for it for that strength
I must conclude. I will do so with three questions and then we'll pray.
First, are you someone who needs tonight to make that choice of roads? You've been thinking long enough and you know that God is calling you to ignore the crowd on the motorway that leads to destruction and choose that really more attractive B class road that leads to life. Why not say, "Yes!" to God tonight; and by faith as you pray receive the forgiveness and new life that Jesus Christ offers.
But may be you are someone for whom this is all very new, and you want to know more and start to "fix your eyes on Jesus ... and to consider him". So why not join the Christianity Explored course at JPC? Or why not take from the welcome desk, the little booklet "Why Jesus?" or "The Choice We All Face" - it is about choosing between those two roads.
Many tonight, however, have already chosen that B class road. So I ask you, "are you persevering"; are you continuing to "throw off everything that hinders and the sin that so easily entangles". That is something you have to do throughout your Christian life. You will sometimes fail - but, if you confess, Christ will forgive you and give you new strength. Our writer says (Hebrews 4.15-16):
"we do not have a high priest who is unable to sympathize with our weaknesses, but we have one who has been tempted in every way, just as we are--yet was without sin. Let us then approach the throne of grace with confidence, so that we may receive mercy and find grace to help us in our time of need" (Heb 4:15-16).
So why not approach that "throne of grace" in whatever state you are in and pray for Christ's "mercy and grace to help us in our time of need" - whatever your needs may be.